<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
    <link rel="amphtml" href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/?amp"><meta property="og:image" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?fit=1200%2C800&ssl=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Reaksi Presiden FAM, Datuk Hamidin Mohd Amin ketika menang tanpa bertanding Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM" />
	<meta property="og:description" content="Reaksi Presiden FAM, Datuk Hamidin Mohd Amin ketika menang tanpa bertanding Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021." />
	<meta property="og:url" content="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/" />
	<meta property="og:site_name" content="MalaysiaGazette" />
	<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
	<meta property="article:published_time" content="2021-03-13T11:59:08+00:00" />
	<meta property="og:image" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?fit=1200%2C800&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MalaysiaGazette" />
	<meta name="twitter:site" content="@MalaysiaGazette" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Muhammad Fareez Muhamad Fadzil">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://malaysiagazette.com/#organization","name":"Malaysia Gazette","url":"https://malaysiagazette.com/","sameAs":["https://www.facebook.com/MalaysiaGazette/","https://www.instagram.com/malaysiagazette/","https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg/","https://twitter.com/MalaysiaGazette"],"logo":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1.png?fit=3508%2C556&ssl=1","width":3508,"height":556,"caption":"Malaysia Gazette"},"image":{"@id":"https://malaysiagazette.com/#logo"}},{"@type":"WebSite","@id":"https://malaysiagazette.com/#website","url":"https://malaysiagazette.com/","name":"MalaysiaGazette","description":"When Malaysians Speak, We Listen","publisher":{"@id":"https://malaysiagazette.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://malaysiagazette.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"Reaksi Presiden FAM, Datuk Hamidin Mohd Amin ketika menang tanpa bertanding Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021."},{"@type":"WebPage","@id":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#webpage","url":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/","name":"Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM","isPartOf":{"@id":"https://malaysiagazette.com/#website"},"primaryImageOfPage":{"@id":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#primaryimage"},"datePublished":"2021-03-13T11:59:08+00:00","dateModified":"2021-03-13T11:59:08+00:00","description":"Reaksi Presiden FAM, Datuk Hamidin Mohd Amin ketika menang tanpa bertanding Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/"]}]},{"@type":"Article","@id":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#article","isPartOf":{"@id":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#webpage"},"author":{"@id":"https://malaysiagazette.com/#/schema/person/ca9e8693cd9ebc437f7b6423629e1592"},"headline":"Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM","datePublished":"2021-03-13T11:59:08+00:00","dateModified":"2021-03-13T11:59:08+00:00","mainEntityOfPage":{"@id":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#webpage"},"commentCount":0,"publisher":{"@id":"https://malaysiagazette.com/#organization"},"image":{"@id":"https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#primaryimage"},"keywords":"Datuk Hamidin Mohd. Amin,Kongres FAM,Pemilihan Jawatankuasa Eksekutif FAM,persatuan bola sepak malaysia,Presiden FAM","articleSection":"Foto Pilihan","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#respond"]}]},{"@type":"Person","@id":"https://malaysiagazette.com/#/schema/person/ca9e8693cd9ebc437f7b6423629e1592","name":"Muhammad Fareez Muhamad Fadzil","image":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0b286675d9d6166d11bd00b4d5e2e978?s=96&r=g","caption":"Muhammad Fareez Muhamad Fadzil"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM Comments Feed" href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://malaysiagazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://malaysiagazette.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.3&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3'></script>
<link rel='https://api.w.org/' href='https://malaysiagazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=495434' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F03%2F13%2Freaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F03%2F13%2Freaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"l+tTq1d3Zk20cU", domain:"malaysiagazette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=l+tTq1d3Zk20cU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '130px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- DailyMotion Tag -->
<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />
<!-- End DailyMotion Tag -->

<!-- ATS Tag-->
<script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script>


<!-- Start of header GPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 
  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script>

<!-- RECTANGLE -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
   googletag.cmd.push(function() {
   googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[300, 100], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1598922703366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
</script>





<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<!-- ONESIGNAL -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>



<!-- AdAsia ATM -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
<!-- End AdAsia ATM -->

<!-- Facebook Business -->
<meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" />

<meta property="fb:pages" content="669791046367615" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/foto-pilihan/",
                                "name": "Foto Pilihan"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/",
                                "name": "Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-495434 single-format-standard reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li id="menu-item-478194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                Saturday, March 13, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://malaysiagazette.com/">
            <img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
            <span class="td-visual-hidden">MalaysiaGazette</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_604ca94a1c693 = new tdBlock();
block_td_uid_2_604ca94a1c693.id = "td_uid_2_604ca94a1c693";
block_td_uid_2_604ca94a1c693.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_604ca94a1c693_rand","tdc_css_class":"td_uid_2_604ca94a1c693_rand","tdc_css_class_style":"td_uid_2_604ca94a1c693_rand_style"}';
block_td_uid_2_604ca94a1c693.td_column_number = "3";
block_td_uid_2_604ca94a1c693.block_type = "td_block_mega_menu";
block_td_uid_2_604ca94a1c693.post_count = "5";
block_td_uid_2_604ca94a1c693.found_posts = "10763";
block_td_uid_2_604ca94a1c693.header_color = "";
block_td_uid_2_604ca94a1c693.ajax_pagination_infinite_stop = "";
block_td_uid_2_604ca94a1c693.max_num_pages = "2153";
tdBlocksArray.push(block_td_uid_2_604ca94a1c693);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_604ca94a1c693_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_604ca94a1c693" ><div id=td_uid_2_604ca94a1c693 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/kena-kompaun-rm10000-boleh-rayu-dengan-pkd-ismail-sabri/" rel="bookmark" class="td-image-wrap" title="Kena kompaun RM10,000, boleh rayu dengan PKD &#8211; Ismail Sabri"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE13032021_ISMAILSABRIPECAHTANAH06.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE13032021_ISMAILSABRIPECAHTANAH06.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE13032021_ISMAILSABRIPECAHTANAH06.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE13032021_ISMAILSABRIPECAHTANAH06.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE13032021_ISMAILSABRIPECAHTANAH06.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE13032021_ISMAILSABRIPECAHTANAH06.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE13032021_ISMAILSABRIPECAHTANAH06.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kena kompaun RM10,000, boleh rayu dengan PKD &#8211; Ismail Sabri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/kena-kompaun-rm10000-boleh-rayu-dengan-pkd-ismail-sabri/" rel="bookmark" title="Kena kompaun RM10,000, boleh rayu dengan PKD &#8211; Ismail Sabri">Kena kompaun RM10,000, boleh rayu dengan PKD &#8211; Ismail Sabri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/xavier-akui-dia-jadi-sasaran-siasatan-pihak-berkuasa-dakwa-saifuddin/" rel="bookmark" class="td-image-wrap" title="Xavier akui dia jadi sasaran siasatan pihak berkuasa, dakwa Saifuddin"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF15012020_SAIFUDDIN-HARGA-BARANG06.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF15012020_SAIFUDDIN-HARGA-BARANG06.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF15012020_SAIFUDDIN-HARGA-BARANG06.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF15012020_SAIFUDDIN-HARGA-BARANG06.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF15012020_SAIFUDDIN-HARGA-BARANG06.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF15012020_SAIFUDDIN-HARGA-BARANG06.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF15012020_SAIFUDDIN-HARGA-BARANG06.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Xavier akui dia jadi sasaran siasatan pihak berkuasa, dakwa Saifuddin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/xavier-akui-dia-jadi-sasaran-siasatan-pihak-berkuasa-dakwa-saifuddin/" rel="bookmark" title="Xavier akui dia jadi sasaran siasatan pihak berkuasa, dakwa Saifuddin">Xavier akui dia jadi sasaran siasatan pihak berkuasa, dakwa Saifuddin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/kemasukan-gerakan-tepat-pada-masanya-perkukuh-pn-pm/" rel="bookmark" class="td-image-wrap" title="Kemasukan Gerakan tepat pada masanya, perkukuh PN &#8211; PM"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN21.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN21.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN21.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN21.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN21.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN21.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN21.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kemasukan Gerakan tepat pada masanya, perkukuh PN &#8211; PM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/kemasukan-gerakan-tepat-pada-masanya-perkukuh-pn-pm/" rel="bookmark" title="Kemasukan Gerakan tepat pada masanya, perkukuh PN &#8211; PM">Kemasukan Gerakan tepat pada masanya, perkukuh PN &#8211; PM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/xavier-keluar-pkr-jadi-wakil-rakyat-bebas-sokong-pn/" rel="bookmark" class="td-image-wrap" title="Xavier keluar PKR jadi wakil rakyat bebas sokong PN"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF04122019_SIDANG-DEWAN-RAKYAT01.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF04122019_SIDANG-DEWAN-RAKYAT01.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF04122019_SIDANG-DEWAN-RAKYAT01.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF04122019_SIDANG-DEWAN-RAKYAT01.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF04122019_SIDANG-DEWAN-RAKYAT01.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF04122019_SIDANG-DEWAN-RAKYAT01.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF04122019_SIDANG-DEWAN-RAKYAT01.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Xavier keluar PKR jadi wakil rakyat bebas sokong PN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/xavier-keluar-pkr-jadi-wakil-rakyat-bebas-sokong-pn/" rel="bookmark" title="Xavier keluar PKR jadi wakil rakyat bebas sokong PN">Xavier keluar PKR jadi wakil rakyat bebas sokong PN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/empat-beranak-antara-lima-maut-kemalangan/" rel="bookmark" class="td-image-wrap" title="Empat beranak antara lima maut kemalangan"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/eksiden.png?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/eksiden.png?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/eksiden.png?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/eksiden.png?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/eksiden.png?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/eksiden.png?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/eksiden.png?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empat beranak antara lima maut kemalangan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/empat-beranak-antara-lima-maut-kemalangan/" rel="bookmark" title="Empat beranak antara lima maut kemalangan">Empat beranak antara lima maut kemalangan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_604ca94a1c693" data-td_block_id="td_uid_2_604ca94a1c693"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_604ca94a1c693" data-td_block_id="td_uid_2_604ca94a1c693"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-495434" class="post-495434 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-pilihan tag-datuk-hamidin-mohd-amin tag-kongres-fam tag-pemilihan-jawatankuasa-eksekutif-fam tag-persatuan-bola-sepak-malaysia tag-presiden-fam" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Foto Pilihan" class="entry-crumb" href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul>
                        <header>
                            <h1 class="entry-title">Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/fareez/">Muhammad Fareez Muhamad Fadzil</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-03-13T19:59:08+00:00" >13 March 2021</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-featured-image"><figure><img width="1200" height="800" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?fit=1200%2C800&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=1024%2C683&ssl=1 1024w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=630%2C420&ssl=1 630w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=640%2C427&ssl=1 640w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=681%2C454&ssl=1 681w" sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="MGF13032021_KONGRES TAHUNAN FAM_17"/><figcaption class="wp-caption-text">Reaksi Presiden FAM, Datuk Hamidin Mohd Amin ketika menang tanpa bertanding Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <figure id="attachment_495439" aria-describedby="caption-attachment-495439" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-495439 size-full jetpack-lazy-image" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=1021%2C681&#038;ssl=1" alt width="1021" height="681" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=630%2C420&amp;ssl=1 630w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=681%2C454&amp;ssl=1 681w" data-lazy-sizes="(max-width: 1021px) 100vw, 1021px" data-lazy-src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=1021%2C681&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-495439 size-full" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=630%2C420&amp;ssl=1 630w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=640%2C427&amp;ssl=1 640w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_14.jpg?resize=681%2C454&amp;ssl=1 681w" sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-495439" class="wp-caption-text">Presiden FAM, Datuk Hamidin Mohd Amin (duduk, tengah) tidak dapat menahan sebak ketika menyampaikan ucapan pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.</figcaption></figure>
<figure id="attachment_495438" aria-describedby="caption-attachment-495438" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-495438 size-full jetpack-lazy-image" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=1021%2C681&#038;ssl=1" alt width="1021" height="681" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=681%2C454&amp;ssl=1 681w" data-lazy-sizes="(max-width: 1021px) 100vw, 1021px" data-lazy-src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=1021%2C681&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-495438 size-full" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_08.jpg?resize=681%2C454&amp;ssl=1 681w" sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-495438" class="wp-caption-text">Presiden FAM, Datuk Hamidin Mohd Amin pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.</figcaption></figure>
<figure id="attachment_495444" aria-describedby="caption-attachment-495444" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-495444 size-full jetpack-lazy-image" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=1021%2C681&#038;ssl=1" alt width="1021" height="681" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=681%2C454&amp;ssl=1 681w" data-lazy-sizes="(max-width: 1021px) 100vw, 1021px" data-lazy-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=1021%2C681&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-495444 size-full" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_16.jpg?resize=681%2C454&amp;ssl=1 681w" sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-495444" class="wp-caption-text">Reaksi Presiden FAM, Datuk Hamidin Mohd Amin ketika menang tanpa bertanding Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.</figcaption></figure>
<figure id="attachment_495442" aria-describedby="caption-attachment-495442" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-495442 size-full jetpack-lazy-image" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=1021%2C681&#038;ssl=1" alt width="1021" height="681" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=681%2C454&amp;ssl=1 681w" data-lazy-sizes="(max-width: 1021px) 100vw, 1021px" data-lazy-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=1021%2C681&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-495442 size-full" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_20.jpg?resize=681%2C454&amp;ssl=1 681w" sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-495442" class="wp-caption-text">Wakil Persatuan Jurulatih Bolasepak Malaysia, Zainal Abidin Hassan membuang undi bagi Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.</figcaption></figure>
<figure id="attachment_495441" aria-describedby="caption-attachment-495441" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-495441 size-full jetpack-lazy-image" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=1021%2C681&#038;ssl=1" alt width="1021" height="681" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=681%2C454&amp;ssl=1 681w" data-lazy-sizes="(max-width: 1021px) 100vw, 1021px" data-lazy-src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=1021%2C681&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-495441 size-full" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_18.jpg?resize=681%2C454&amp;ssl=1 681w" sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-495441" class="wp-caption-text">Sebahagian perwakilan membuang undi bagi Pemilihan Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.</figcaption></figure>
<figure id="attachment_495443" aria-describedby="caption-attachment-495443" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-495443 size-full jetpack-lazy-image" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=1021%2C681&#038;ssl=1" alt width="1021" height="681" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=681%2C454&amp;ssl=1 681w" data-lazy-sizes="(max-width: 1021px) 100vw, 1021px" data-lazy-src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=1021%2C681&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-495443 size-full" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_21.jpg?resize=681%2C454&amp;ssl=1 681w" sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-495443" class="wp-caption-text">Presiden FAM, Datuk Hamidin Mohd Amin (duduk, tengah) bersama barisan Exco Jawatankuasa Eksekutif FAM penggal 2021-2025 pada Kongres Tahunan FAM ke-57 2021 di Hotel Zenith, Putrajaya. Foto FAREEZ FADZIL, 13 MAC 2021.</figcaption></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-495434" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-495434" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_604ca94a3b38d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/datuk-hamidin-mohd-amin/">Datuk Hamidin Mohd. Amin</a></li><li><a href="https://malaysiagazette.com/tag/kongres-fam/">Kongres FAM</a></li><li><a href="https://malaysiagazette.com/tag/pemilihan-jawatankuasa-eksekutif-fam/">Pemilihan Jawatankuasa Eksekutif FAM</a></li><li><a href="https://malaysiagazette.com/tag/persatuan-bola-sepak-malaysia/">persatuan bola sepak malaysia</a></li><li><a href="https://malaysiagazette.com/tag/presiden-fam/">Presiden FAM</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammad Fareez Muhamad Fadzil"></span><meta itemprop="datePublished" content="2021-03-13T19:59:08+00:00"><meta itemprop="dateModified" content="2021-03-13T19:59:08+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>    </footer>

    <script>var block_td_uid_4_604ca94a3c054 = new tdBlock();
block_td_uid_4_604ca94a3c054.id = "td_uid_4_604ca94a3c054";
block_td_uid_4_604ca94a3c054.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_4_604ca94a3c054_rand","td_column_number":5,"live_filter_cur_post_id":495434,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_604ca94a3c054_rand","tdc_css_class_style":"td_uid_4_604ca94a3c054_rand_style"}';
block_td_uid_4_604ca94a3c054.td_column_number = "5";
block_td_uid_4_604ca94a3c054.block_type = "td_block_related_posts";
block_td_uid_4_604ca94a3c054.post_count = "5";
block_td_uid_4_604ca94a3c054.found_posts = "6301";
block_td_uid_4_604ca94a3c054.header_color = "";
block_td_uid_4_604ca94a3c054.ajax_pagination_infinite_stop = "";
block_td_uid_4_604ca94a3c054.max_num_pages = "1261";
tdBlocksArray.push(block_td_uid_4_604ca94a3c054);
</script><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_4_604ca94a3c054_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_604ca94a3c054" ><h4 class="td-related-title"><a id="td_uid_5_604ca94a41c47" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_604ca94a3c054" href="#">Artikel Berkaitan</a><a id="td_uid_6_604ca94a41c50" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_604ca94a3c054" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_4_604ca94a3c054 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/persidangan-perwakilan-nasional-ke-49-gerakan/" rel="bookmark" class="td-image-wrap" title="Persidangan Perwakilan Nasional ke-49 GERAKAN"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN04-1.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN04-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN04-1.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN04-1.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN04-1.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN04-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_AGM-GERAKAN04-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Persidangan Perwakilan Nasional ke-49 GERAKAN"/></a></div>                <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/persidangan-perwakilan-nasional-ke-49-gerakan/" rel="bookmark" title="Persidangan Perwakilan Nasional ke-49 GERAKAN">Persidangan Perwakilan Nasional ke-49 GERAKAN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/12/saifuddin-abdullah-takiyuddin-pada-sidang-media-ordinan-darurat-kuasa-kuasa-perlu/" rel="bookmark" class="td-image-wrap" title="Saifuddin Abdullah, Takiyuddin Pada Sidang Media Ordinan Darurat (Kuasa-Kuasa Perlu)"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_ORDINANDARURAT15.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_ORDINANDARURAT15.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_ORDINANDARURAT15.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_ORDINANDARURAT15.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_ORDINANDARURAT15.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_ORDINANDARURAT15.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_ORDINANDARURAT15.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Saifuddin Abdullah, Takiyuddin Pada Sidang Media Ordinan Darurat (Kuasa-Kuasa Perlu)"/></a></div>                <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/12/saifuddin-abdullah-takiyuddin-pada-sidang-media-ordinan-darurat-kuasa-kuasa-perlu/" rel="bookmark" title="Saifuddin Abdullah, Takiyuddin Pada Sidang Media Ordinan Darurat (Kuasa-Kuasa Perlu)">Saifuddin Abdullah, Takiyuddin Pada Sidang Media Ordinan Darurat (Kuasa-Kuasa Perlu)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/12/ngo-bantah-keputusan-mahkamah-kes-iki-putra-mubarak/" rel="bookmark" class="td-image-wrap" title="NGO Bantah Keputusan Mahkamah Kes Iki Putra Mubarak"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_ikiputraipdkajang_04.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_ikiputraipdkajang_04.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_ikiputraipdkajang_04.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_ikiputraipdkajang_04.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_ikiputraipdkajang_04.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_ikiputraipdkajang_04.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_ikiputraipdkajang_04.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="NGO Bantah Keputusan Mahkamah Kes Iki Putra Mubarak"/></a></div>                <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/12/ngo-bantah-keputusan-mahkamah-kes-iki-putra-mubarak/" rel="bookmark" title="NGO Bantah Keputusan Mahkamah Kes Iki Putra Mubarak">NGO Bantah Keputusan Mahkamah Kes Iki Putra Mubarak</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/12/jawatankuasa-penamatan-proklamasi-darurat-tamatdarurat/" rel="bookmark" class="td-image-wrap" title="Jawatankuasa Penamatan Proklamasi Darurat #TamatDarurat"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_PC-TAMAT-DARURAT_06.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_PC-TAMAT-DARURAT_06.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_PC-TAMAT-DARURAT_06.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_PC-TAMAT-DARURAT_06.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_PC-TAMAT-DARURAT_06.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_PC-TAMAT-DARURAT_06.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF12032021_PC-TAMAT-DARURAT_06.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jawatankuasa Penamatan Proklamasi Darurat #TamatDarurat"/></a></div>                <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/12/jawatankuasa-penamatan-proklamasi-darurat-tamatdarurat/" rel="bookmark" title="Jawatankuasa Penamatan Proklamasi Darurat #TamatDarurat">Jawatankuasa Penamatan Proklamasi Darurat #TamatDarurat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/12/lelaki-mengaku-salah-teman-wanita-minta-dibicara-tuduhan-melanggar-anggota-polis/" rel="bookmark" class="td-image-wrap" title="Lelaki Mengaku Salah, Teman Wanita Minta Dibicara Tuduhan Melanggar Anggota Polis"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_PASANGANREMPUHSJRBANGI08.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_PASANGANREMPUHSJRBANGI08.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_PASANGANREMPUHSJRBANGI08.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_PASANGANREMPUHSJRBANGI08.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_PASANGANREMPUHSJRBANGI08.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_PASANGANREMPUHSJRBANGI08.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGE12032021_PASANGANREMPUHSJRBANGI08.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lelaki Mengaku Salah, Teman Wanita Minta Dibicara Tuduhan Melanggar Anggota Polis"/></a></div>                <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/12/lelaki-mengaku-salah-teman-wanita-minta-dibicara-tuduhan-melanggar-anggota-polis/" rel="bookmark" title="Lelaki Mengaku Salah, Teman Wanita Minta Dibicara Tuduhan Melanggar Anggota Polis">Lelaki Mengaku Salah, Teman Wanita Minta Dibicara Tuduhan Melanggar Anggota Polis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_604ca94a3c054" data-td_block_id="td_uid_4_604ca94a3c054"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_604ca94a3c054" data-td_block_id="td_uid_4_604ca94a3c054"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Komen:" id="d474f82f60"  name="d474f82f60"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "adb2de2b415fe13b29f8f08e4190a2b5" );document.getElementById("d474f82f60").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='495434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Comment moderation is enabled. Your comment may take some time to appear.</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_7_604ca94a4e242_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.


<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#1376777a677c61537e727f726a607a72747269766767763d707c7e"><span class="__cf_email__" data-cfemail="cca9a8a5b8a3be8ca1ada0adb5bfa5adabadb6a9b8b8a9e2afa3a1">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_8_604ca94a987ab_rand td_block_template_1"  data-td-block-uid="td_uid_8_604ca94a987ab" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_8_604ca94a987ab = new tdBlock();
block_td_uid_8_604ca94a987ab.id = "td_uid_8_604ca94a987ab";
block_td_uid_8_604ca94a987ab.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_8_604ca94a987ab_rand","tdc_css_class":"td_uid_8_604ca94a987ab_rand","tdc_css_class_style":"td_uid_8_604ca94a987ab_rand_style"}';
block_td_uid_8_604ca94a987ab.td_column_number = "1";
block_td_uid_8_604ca94a987ab.block_type = "td_block_7";
block_td_uid_8_604ca94a987ab.post_count = "3";
block_td_uid_8_604ca94a987ab.found_posts = "97607";
block_td_uid_8_604ca94a987ab.header_color = "";
block_td_uid_8_604ca94a987ab.ajax_pagination_infinite_stop = "";
block_td_uid_8_604ca94a987ab.max_num_pages = "32536";
tdBlocksArray.push(block_td_uid_8_604ca94a987ab);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_8_604ca94a987ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/" rel="bookmark" class="td-image-wrap" title="Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/03/MGF13032021_KONGRES-TAHUNAN-FAM_17.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam/" rel="bookmark" title="Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM">Reaksi Hamidin Mohd Amin Selepas Kekal Jawatan Presiden FAM</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T19:59:08+00:00" >13 March 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/isu-kalimah-allah-mufti-wp-seru-umat-islam-pelihara-kedaulatan-agama/" rel="bookmark" class="td-image-wrap" title="Isu kalimah Allah, Mufti WP seru umat Islam pelihara kedaulatan agama"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?w=1002&ssl=1 1002w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=300%2C229&ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=768%2C586&ssl=1 768w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=550%2C420&ssl=1 550w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=640%2C489&ssl=1 640w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/126868523_3579021022136278_20947802377883419_o-e1613459564379.jpg?resize=681%2C520&ssl=1 681w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Isu kalimah Allah, Mufti WP seru umat Islam pelihara kedaulatan agama"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/isu-kalimah-allah-mufti-wp-seru-umat-islam-pelihara-kedaulatan-agama/" rel="bookmark" title="Isu kalimah Allah, Mufti WP seru umat Islam pelihara kedaulatan agama">Isu kalimah Allah, Mufti WP seru umat Islam pelihara kedaulatan agama</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T19:54:38+00:00" >13 March 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/03/13/azmin-beri-bayangan-lebih-ramai-keluar-pkr/" rel="bookmark" class="td-image-wrap" title="Azmin beri bayangan lebih ramai keluar PKR"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/09/MGF19092020_AZMIN-RAPAT-UMUM12.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/09/MGF19092020_AZMIN-RAPAT-UMUM12.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/09/MGF19092020_AZMIN-RAPAT-UMUM12.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/09/MGF19092020_AZMIN-RAPAT-UMUM12.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/09/MGF19092020_AZMIN-RAPAT-UMUM12.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/09/MGF19092020_AZMIN-RAPAT-UMUM12.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Azmin beri bayangan lebih ramai keluar PKR"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/03/13/azmin-beri-bayangan-lebih-ramai-keluar-pkr/" rel="bookmark" title="Azmin beri bayangan lebih ramai keluar PKR">Azmin beri bayangan lebih ramai keluar PKR</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T19:27:39+00:00" >13 March 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_9_604ca94aaf352_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_604ca94aaf352" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">30222</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">11832</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">10763</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">9163</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">8794</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">7826</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">6302</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2013-2020 MalaysiaGazette, All Rights Reserved                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 604ca94ac982e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>

<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2021\/03\/13\/reaksi-hamidin-mohd-amin-selepas-kekal-jawatan-presiden-fam\/":495434};
	</script>
				<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- /21823215266/MG_Desktop_UT -->
<div id='div-gpt-ad-1569384691778-0'>
    <script>
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
  </div>
   
  
  <!-- /21823215266/MG_Mobile_UT -->
  <div id='div-gpt-ad-1569384770217-0'>
    <script>
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
  </div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[495434]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202110.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'119973306',post:'495434',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '495434' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.110 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-13 20:00:10 -->

<!-- Compression = gzip -->