<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>Pas tidak akan sertai GTA - Takiyuddin</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://malaysiagazette.com/wp-content/litespeed/css/1/105cff2b109afaca528d9a92d3904328.css?ver=d645a" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="amphtml" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/?amp"><meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?fit=1200%2C799&ssl=1" /><meta name="description" content="Malah saya ingin seru kepada GTA supaya bergabung dengan parti yang memberi kepentingan serta membela rakyat untuk kestabilan negara kerana perpecahan tidak akan membawa manfaat kepada rakyat. - Datuk Seri Takiyuddin Hassan. Malah saya ingin seru kepada GTA supaya bergabung dengan parti yang memberi kepentingan serta membela rakyat untuk kestabilan negara kerana perpecahan tidak akan membawa manfaat kepada rakyat. - Datuk Seri Takiyuddin Hassan." /><link rel="canonical" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Pas tidak akan sertai GTA - Takiyuddin" /><meta property="og:description" content="Malah saya ingin seru kepada GTA supaya bergabung dengan parti yang memberi kepentingan serta membela rakyat untuk kestabilan negara kerana perpecahan tidak akan membawa manfaat kepada rakyat. - Datuk Seri Takiyuddin Hassan. Malah saya ingin seru kepada GTA supaya bergabung dengan parti yang memberi kepentingan serta membela rakyat untuk kestabilan negara kerana perpecahan tidak akan membawa manfaat kepada rakyat. - Datuk Seri Takiyuddin Hassan." /><meta property="og:url" content="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/" /><meta property="og:site_name" content="MalaysiaGazette" /><meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" /><meta property="article:published_time" content="2022-08-09T15:21:49+00:00" /><meta property="article:modified_time" content="2022-08-09T15:22:51+00:00" /><meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="799" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Bernama" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MalaysiaGazette" /><meta name="twitter:site" content="@MalaysiaGazette" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Bernama" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Pas tidak akan sertai GTA &#8211; Takiyuddin Comments Feed" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/feed/" /> <script type="litespeed/javascript" data-src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://malaysiagazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://malaysiagazette.com/wp-json/wp/v2/posts/754188" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://malaysiagazette.com/?p=754188' /><link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F08%2F09%2Fpas-tidak-akan-sertai-gta-takiyuddin%2F" /><link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F08%2F09%2Fpas-tidak-akan-sertai-gta-takiyuddin%2F&#038;format=xml" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-102079935-1"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-102079935-1')</script> <noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript><meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' /> <script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script> <meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' /><meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" /><meta property="fb:pages" content="669791046367615" /> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/politik-dup/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/",
                                "name": "Pas tidak akan sertai GTA &#8211; Takiyuddin"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-754188 single-format-standard pas-tidak-akan-sertai-gta-takiyuddin global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li><li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li><li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li><li id="menu-item-478194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cari</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Tuesday, August 9, 2022</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
<span class="td-visual-hidden">MalaysiaGazette</span>
</a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a></div><div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62f27e1a9fbfa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_62f27e1a9fbfa"><div id=td_uid_2_62f27e1a9fbfa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/najib-tarik-balik-dakwaan-rasuah-terhadap-hakim-mohd-nazlan/" rel="bookmark" class="td-image-wrap" title="Najib tarik balik dakwaan rasuah terhadap Hakim Mohd Nazlan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF16062022__NAJIB-1MDB6.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF16062022__NAJIB-1MDB6.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF16062022__NAJIB-1MDB6.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF16062022__NAJIB-1MDB6.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF16062022__NAJIB-1MDB6.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF16062022__NAJIB-1MDB6.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF16062022__NAJIB-1MDB6.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Najib tarik balik dakwaan rasuah terhadap Hakim Mohd Nazlan" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/najib-tarik-balik-dakwaan-rasuah-terhadap-hakim-mohd-nazlan/" rel="bookmark" title="Najib tarik balik dakwaan rasuah terhadap Hakim Mohd Nazlan">Najib tarik balik dakwaan rasuah terhadap Hakim Mohd Nazlan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/diserang-sawan-keadaan-ainul-mardhiah-makin-teruk-bapa/" rel="bookmark" class="td-image-wrap" title="Diserang sawan, keadaan Ainul Mardhiah makin teruk – Bapa"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/ainul.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/ainul.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/ainul.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/ainul.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/ainul.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/ainul.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/ainul.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Diserang sawan, keadaan Ainul Mardhiah makin teruk – Bapa" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/diserang-sawan-keadaan-ainul-mardhiah-makin-teruk-bapa/" rel="bookmark" title="Diserang sawan, keadaan Ainul Mardhiah makin teruk – Bapa">Diserang sawan, keadaan Ainul Mardhiah makin teruk – Bapa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/lelaki-letak-vape-di-mulut-bayi-direman-lima-hari/" rel="bookmark" class="td-image-wrap" title="Lelaki letak vape di mulut bayi direman lima hari"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/08ABB6B2-D923-4B3D-B8E1-EF98A8B1AB9C.jpeg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/08ABB6B2-D923-4B3D-B8E1-EF98A8B1AB9C.jpeg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/08ABB6B2-D923-4B3D-B8E1-EF98A8B1AB9C.jpeg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/08ABB6B2-D923-4B3D-B8E1-EF98A8B1AB9C.jpeg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/08ABB6B2-D923-4B3D-B8E1-EF98A8B1AB9C.jpeg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/08ABB6B2-D923-4B3D-B8E1-EF98A8B1AB9C.jpeg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/08ABB6B2-D923-4B3D-B8E1-EF98A8B1AB9C.jpeg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lelaki letak vape di mulut bayi direman lima hari" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/lelaki-letak-vape-di-mulut-bayi-direman-lima-hari/" rel="bookmark" title="Lelaki letak vape di mulut bayi direman lima hari">Lelaki letak vape di mulut bayi direman lima hari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/bomoh-wanita-didakwa-bunuh-pelanggan-dapatkan-rawatan/" rel="bookmark" class="td-image-wrap" title="‘Bomoh’ wanita didakwa bunuh pelanggan dapatkan rawatan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_OKT-BUNUH03.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_OKT-BUNUH03.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_OKT-BUNUH03.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_OKT-BUNUH03.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_OKT-BUNUH03.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_OKT-BUNUH03.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_OKT-BUNUH03.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="‘Bomoh’ wanita didakwa bunuh pelanggan dapatkan rawatan" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/bomoh-wanita-didakwa-bunuh-pelanggan-dapatkan-rawatan/" rel="bookmark" title="‘Bomoh’ wanita didakwa bunuh pelanggan dapatkan rawatan">‘Bomoh’ wanita didakwa bunuh pelanggan dapatkan rawatan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/mahkamah-bebas-hasanah-daripada-tuduhan-pecah-amanah-us12-1-juta/" rel="bookmark" class="td-image-wrap" title="Mahkamah bebas Hasanah daripada tuduhan pecah amanah US$12.1 juta"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF25102018_DS-NAJIB-IRWAN-HASANAH-MAHKAMAH32.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF25102018_DS-NAJIB-IRWAN-HASANAH-MAHKAMAH32.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF25102018_DS-NAJIB-IRWAN-HASANAH-MAHKAMAH32.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF25102018_DS-NAJIB-IRWAN-HASANAH-MAHKAMAH32.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF25102018_DS-NAJIB-IRWAN-HASANAH-MAHKAMAH32.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF25102018_DS-NAJIB-IRWAN-HASANAH-MAHKAMAH32.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF25102018_DS-NAJIB-IRWAN-HASANAH-MAHKAMAH32.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mahkamah bebas Hasanah daripada tuduhan pecah amanah US$12.1 juta" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/mahkamah-bebas-hasanah-daripada-tuduhan-pecah-amanah-us12-1-juta/" rel="bookmark" title="Mahkamah bebas Hasanah daripada tuduhan pecah amanah US$12.1 juta">Mahkamah bebas Hasanah daripada tuduhan pecah amanah US$12.1 juta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62f27e1a9fbfa" data-td_block_id="td_uid_2_62f27e1a9fbfa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62f27e1a9fbfa" data-td_block_id="td_uid_2_62f27e1a9fbfa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-754188" class="post-754188 post type-post status-publish format-standard has-post-thumbnail hentry category-politik-dup tag-gta tag-pas tag-takiyuddin" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Politik" class="entry-crumb" href="https://malaysiagazette.com/category/politik-dup/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pas tidak akan sertai GTA &#8211; Takiyuddin</span></div><ul class="td-category"><li class="entry-category"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li></ul><header><h1 class="entry-title">Pas tidak akan sertai GTA &#8211; Takiyuddin</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/bernama/">Bernama</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-09T23:21:49+00:00">9 August 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-featured-image"><figure><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2ODEiIGhlaWdodD0iNDUzIiB2aWV3Qm94PSIwIDAgNjgxIDQ1MyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="681" height="453" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=681%2C453&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=1024%2C682&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=768%2C511&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=631%2C420&ssl=1 631w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=640%2C426&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=681%2C453&ssl=1 681w" data-sizes="(max-width: 681px) 100vw, 681px" alt="Takiyuddin Hassan PAS Ismail Sabri PM" title="MGF13122020_DIALOG BERSAMA MEDIA_-16" /><figcaption class="wp-caption-text">Takiyuddin Hassan</figcaption></figure></div><div class="td-post-content td-pb-padding-side"><p>KOTA BHARU &#8211; Pas tidak akan menyertai Gerakan Tanah Air (GTA), kata Setiausaha Agungnya, Datuk Seri Takiyuddin Hassan.</p><p>Menyifatkan penubuhan GTA tidak memberi kesan kepada Pas, beliau berkata, gabungan itu yang dipelopori Parti Pejuang Tanah Air (Pejuang), Parti Perikatan India Muslim Nasional (Iman), Parti Barisan Jemaah Islamiah Se-Malaysia (Berjasa) dan Parti Bumiputera Perkasa Malaysia (Putra) bukanlah terdiri daripada parti-parti dominan.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_62f27e1aa2b03_rand td_block_template_1"></div><p>&#8220;Malah saya ingin seru kepada GTA supaya bergabung dengan parti yang memberi kepentingan serta membela rakyat untuk kestabilan negara kerana perpecahan tidak akan membawa manfaat kepada rakyat,&#8221; katanya kepada pemberita selepas merasmikan Mesyuarat Agung Tahunan Persatuan Ibu Bapa dan Guru di Sekolah Menengah Kebangsaan Sultan Ismail di sini hari ini.</p><p>Pas ketika ini adalah sekutu Bersatu yang membentuk Perikatan Nasional bersama Gerakan dan dua parti berpangkalan di Sabah.</p><p>Pada Khamis lepas, Pengerusi Pejuang, Tun Dr Mahathir Mohamad mengumumkan penubuhan GTA iaitu sebuah gabungan bertujuan memperkasa kaum Melayu terutama dalam bidang ekonomi. &#8211; Bernama</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-754188" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-754188" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-754188" class="share-linkedin sd-button share-icon no-text" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_62f27e1aa2c9d_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/gta/">GTA</a></li><li><a href="https://malaysiagazette.com/tag/pas/">Pas</a></li><li><a href="https://malaysiagazette.com/tag/takiyuddin/">Takiyuddin</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe data-lazyloaded="1" src="about:blank" frameBorder="0" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bernama"></span><meta itemprop="datePublished" content="2022-08-09T23:21:49+00:00"><meta itemprop="dateModified" content="2022-08-09T23:22:51+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Pas tidak akan sertai GTA - Takiyuddin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?fit=1200%2C799&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_62f27e1aa2faf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_62f27e1aa2faf"><h4 class="td-related-title"><a id="td_uid_6_62f27e1aa362d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_62f27e1aa2faf" href="#">Artikel Berkaitan</a><a id="td_uid_7_62f27e1aa3630" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_62f27e1aa2faf" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_62f27e1aa2faf class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/permohonan-pbm-dibincang-dalam-mesyuarat-dewan-tertinggi-bn-mohamad-hasan/" rel="bookmark" class="td-image-wrap" title="Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan" /></a></div> <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/permohonan-pbm-dibincang-dalam-mesyuarat-dewan-tertinggi-bn-mohamad-hasan/" rel="bookmark" title="Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan">Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/rakyat-kini-amat-merindui-pentadbiran-dominan-kerajaan-bn/" rel="bookmark" class="td-image-wrap" title="Rakyat kini amat merindui pentadbiran dominan kerajaan BN"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF31072022__KONVENSYEN-PUTERI-BN5.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF31072022__KONVENSYEN-PUTERI-BN5.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF31072022__KONVENSYEN-PUTERI-BN5.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF31072022__KONVENSYEN-PUTERI-BN5.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF31072022__KONVENSYEN-PUTERI-BN5.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF31072022__KONVENSYEN-PUTERI-BN5.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF31072022__KONVENSYEN-PUTERI-BN5.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rakyat kini amat merindui pentadbiran dominan kerajaan BN" /></a></div> <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/rakyat-kini-amat-merindui-pentadbiran-dominan-kerajaan-bn/" rel="bookmark" title="Rakyat kini amat merindui pentadbiran dominan kerajaan BN">Rakyat kini amat merindui pentadbiran dominan kerajaan BN</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/hanya-al-quran-tak-boleh-ubah-tapi-mb-dakwa-warisi-masalah-dari-bn-noh/" rel="bookmark" class="td-image-wrap" title="Hanya al-Quran tak boleh ubah tapi MB dakwa warisi masalah dari BN &#8211; Noh"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_NOH-OMAR-PBPM03.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_NOH-OMAR-PBPM03.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_NOH-OMAR-PBPM03.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_NOH-OMAR-PBPM03.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_NOH-OMAR-PBPM03.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_NOH-OMAR-PBPM03.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF09082022_NOH-OMAR-PBPM03.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Hanya al-Quran tak boleh ubah tapi MB dakwa warisi masalah dari BN &#8211; Noh" /></a></div> <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/hanya-al-quran-tak-boleh-ubah-tapi-mb-dakwa-warisi-masalah-dari-bn-noh/" rel="bookmark" title="Hanya al-Quran tak boleh ubah tapi MB dakwa warisi masalah dari BN &#8211; Noh">Hanya al-Quran tak boleh ubah tapi MB dakwa warisi masalah dari BN &#8211; Noh</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62f27e1aa2faf" data-td_block_id="td_uid_5_62f27e1aa2faf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_62f27e1aa2faf" data-td_block_id="td_uid_5_62f27e1aa2faf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password" placeholder="Komen:" id="f373dbd217" name="f373dbd217" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='754188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_62f27e1aa47fb_rand td_block_template_1"></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_62f27e1aa494e_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_62f27e1aa494e"><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_62f27e1aa494e class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/08/najib-jijik-cara-ph-mainkan-isu-lcs-beri-kesan-keselamatan-negara/" rel="bookmark" class="td-image-wrap" title="Najib jijik cara PH mainkan isu LCS,  beri kesan keselamatan negara"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTk0IiB2aWV3Qm94PSIwIDAgMzAwIDE5NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="194" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/02/MGF26022022_NAJIB-PERKENAL-CALON04.jpg?resize=300%2C194&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/02/MGF26022022_NAJIB-PERKENAL-CALON04.jpg?resize=300%2C194&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/02/MGF26022022_NAJIB-PERKENAL-CALON04.jpg?resize=341%2C220&ssl=1 341w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/02/MGF26022022_NAJIB-PERKENAL-CALON04.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/02/MGF26022022_NAJIB-PERKENAL-CALON04.jpg?zoom=3&resize=300%2C194&ssl=1 900w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Najib jijik cara PH mainkan isu LCS,  beri kesan keselamatan negara" /></a></div> <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a></div><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/08/najib-jijik-cara-ph-mainkan-isu-lcs-beri-kesan-keselamatan-negara/" rel="bookmark" title="Najib jijik cara PH mainkan isu LCS,  beri kesan keselamatan negara">Najib jijik cara PH mainkan isu LCS, beri kesan keselamatan...</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T09:43:10+00:00">8 August 2022</time></span><div class="td-module-comments"><a href="https://malaysiagazette.com/2022/08/08/najib-jijik-cara-ph-mainkan-isu-lcs-beri-kesan-keselamatan-negara/#comments">2</a></div></div><div class="td-excerpt">
Sedangkan, katanya, mengapa  Kerajaan PH menangguhkan pembinaan LCS sebaik sahaja menang Pilihan Raya Umum ke-14 (PRU14)  ketika projek tersebut telah mencapai kemajuan 55.7 peratus dan akhirnya dibekukan pada September 2019.</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/05/usahawan-hartanah-tuntut-saman-fitnah-rm10-juta-kepada-pembeli/" rel="bookmark" class="td-image-wrap" title="Usahawan hartanah tuntut saman fitnah RM10 juta kepada pembeli"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF05082022_JUTAWAN-HARTANAH-SAMAN-FITNAH_10.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF05082022_JUTAWAN-HARTANAH-SAMAN-FITNAH_10.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF05082022_JUTAWAN-HARTANAH-SAMAN-FITNAH_10.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF05082022_JUTAWAN-HARTANAH-SAMAN-FITNAH_10.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF05082022_JUTAWAN-HARTANAH-SAMAN-FITNAH_10.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF05082022_JUTAWAN-HARTANAH-SAMAN-FITNAH_10.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Usahawan hartanah tuntut saman fitnah RM10 juta kepada pembeli" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/05/usahawan-hartanah-tuntut-saman-fitnah-rm10-juta-kepada-pembeli/" rel="bookmark" title="Usahawan hartanah tuntut saman fitnah RM10 juta kepada pembeli">Usahawan hartanah tuntut saman fitnah RM10 juta kepada pembeli</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T17:24:43+00:00">5 August 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/08/tutup-spad-saya-kena-tanggung-dosa-ph-wee-ka-siong/" rel="bookmark" class="td-image-wrap" title="Tutup SPAD: Saya kena tanggung dosa PH &#8211; Wee Ka Siong"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF08082022_DIALOG-P-HAILING05.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF08082022_DIALOG-P-HAILING05.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF08082022_DIALOG-P-HAILING05.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF08082022_DIALOG-P-HAILING05.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF08082022_DIALOG-P-HAILING05.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF08082022_DIALOG-P-HAILING05.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tutup SPAD: Saya kena tanggung dosa PH &#8211; Wee Ka Siong" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/08/tutup-spad-saya-kena-tanggung-dosa-ph-wee-ka-siong/" rel="bookmark" title="Tutup SPAD: Saya kena tanggung dosa PH &#8211; Wee Ka Siong">Tutup SPAD: Saya kena tanggung dosa PH &#8211; Wee Ka Siong</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T20:28:12+00:00">8 August 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/07/ph-memang-jual-aset-negara-najib/" rel="bookmark" class="td-image-wrap" title="PH memang jual aset negara &#8211; Najib"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF01062022_KONVENSYEN-BN26.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF01062022_KONVENSYEN-BN26.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF01062022_KONVENSYEN-BN26.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF01062022_KONVENSYEN-BN26.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF01062022_KONVENSYEN-BN26.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF01062022_KONVENSYEN-BN26.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="PH memang jual aset negara &#8211; Najib" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/07/ph-memang-jual-aset-negara-najib/" rel="bookmark" title="PH memang jual aset negara &#8211; Najib">PH memang jual aset negara &#8211; Najib</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-07T12:30:46+00:00">7 August 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/08/juara-jiu-jitsu-brazil-mati-otak-ditembak-di-kepala/" rel="bookmark" class="td-image-wrap" title="Juara Jiu Jitsu Brazil mati otak, ditembak di kepala"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/Leandro-Lo-Pereira-do-Nascimento.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/Leandro-Lo-Pereira-do-Nascimento.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/Leandro-Lo-Pereira-do-Nascimento.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/Leandro-Lo-Pereira-do-Nascimento.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/Leandro-Lo-Pereira-do-Nascimento.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/Leandro-Lo-Pereira-do-Nascimento.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juara Jiu Jitsu Brazil mati otak, ditembak di kepala" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/08/juara-jiu-jitsu-brazil-mati-otak-ditembak-di-kepala/" rel="bookmark" title="Juara Jiu Jitsu Brazil mati otak, ditembak di kepala">Juara Jiu Jitsu Brazil mati otak, ditembak di kepala</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T08:02:35+00:00">8 August 2022</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_62f27e1aa7941_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" title="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#d9bcbdb0adb6ab99b4b8b5b8a0aab0b8beb8a3bcadadbcf7bab6b4f9f6f9b4b8abb2bcadb0b7be99b4b8b5b8a0aab0b8beb8a3bcadadbcf7bab6b4f9"><span class="__cf_email__" data-cfemail="5e3b3a372a312c1e333f323f272d373f393f243b2a2a3b703d3133">[email&#160;protected]</span> / <span class="__cf_email__" data-cfemail="87eae6f5ece2f3eee9e0c7eae6ebe6fef4eee6e0e6fde2f3f3e2a9e4e8ea">[email&#160;protected]</span> </a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_62f27e1aa7b47_rand td_block_template_1" data-td-block-uid="td_uid_11_62f27e1aa7b47"><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_62f27e1aa7b47 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/permohonan-pbm-dibincang-dalam-mesyuarat-dewan-tertinggi-bn-mohamad-hasan/" rel="bookmark" class="td-image-wrap" title="Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/05/MGF11052022_TOK-MAT-RASMI-WAU11.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/permohonan-pbm-dibincang-dalam-mesyuarat-dewan-tertinggi-bn-mohamad-hasan/" rel="bookmark" title="Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan">Permohonan PBM dibincang dalam mesyuarat Dewan Tertinggi BN &#8211; Mohamad Hasan</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T23:31:55+00:00">9 August 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/" rel="bookmark" class="td-image-wrap" title="Pas tidak akan sertai GTA &#8211; Takiyuddin"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/01/MGF13122020_DIALOG-BERSAMA-MEDIA_-16.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="Takiyuddin Hassan PAS Ismail Sabri PM" title="Pas tidak akan sertai GTA &#8211; Takiyuddin" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/pas-tidak-akan-sertai-gta-takiyuddin/" rel="bookmark" title="Pas tidak akan sertai GTA &#8211; Takiyuddin">Pas tidak akan sertai GTA &#8211; Takiyuddin</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T23:21:49+00:00">9 August 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/08/09/jojo-events-anjur-konsert-rakyat-melaka/" rel="bookmark" class="td-image-wrap" title="Jojo Events anjur &#8216;Konsert Rakyat Melaka&#8217;"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MG-HQ-09082022_01.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MG-HQ-09082022_01.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MG-HQ-09082022_01.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MG-HQ-09082022_01.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MG-HQ-09082022_01.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MG-HQ-09082022_01.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jojo Events anjur &#8216;Konsert Rakyat Melaka&#8217;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/08/09/jojo-events-anjur-konsert-rakyat-melaka/" rel="bookmark" title="Jojo Events anjur &#8216;Konsert Rakyat Melaka&#8217;">Jojo Events anjur &#8216;Konsert Rakyat Melaka&#8217;</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T23:14:05+00:00">9 August 2022</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_62f27e1aa97b3_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_62f27e1aa97b3"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">47134</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">16172</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">14563</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">12946</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">11703</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">9900</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">8749</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li><li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; 2013-2022 MalaysiaGazette, All Rights Reserved</div></div></div></div></div></div><div class="td-container"><meta property="fb:pages" content="669791046367615" /></div><div id='div-gpt-ad-1569384691778-0'></div><div id='div-gpt-ad-1569384770217-0'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://stats.wp.com/e-202232.js' defer></script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://malaysiagazette.com/wp-content/litespeed/js/1/10c84051798f9800dede553b36945284.js?ver=d645a"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script>(function(){var js = "window['__CF$cv$params']={r:'73822d0daab25c16',m:'v_x0nheXIuWHO40tCGprUWjw.04V25VuOSAB9fupH8g-1660065769-0-AbJ1seIYhhtNYtNYyZwz4w5f+/ARofdScPR0MtP3lPzNwLBcDoXED7RKE0rW+ssd2a+R2+tQla2paO+wDHGPzcHePvnIibyIDvBdPa2wNF1u0L+JoaGy3Omuy8AwebmxAzbnkELNcmlE3przGaOq1mu55iLkzWkI/SxOKP7Ex8LDdrFJUKlgjcrms4JLIC00CQ==',s:[0xb0f78dc79a,0xb0482ed42e],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>


