<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://malaysiagazette.com/wp-content/litespeed/css/1/3711fd5c64402c0de6cebf2ca1376580.css?ver=5d630" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?fit=1200%2C800&ssl=1" /><meta name="description" content="Aksi pelumba pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022." /><link rel="canonical" href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022" /><meta property="og:description" content="Aksi pelumba pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022." /><meta property="og:url" content="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/" /><meta property="og:site_name" content="MalaysiaGazette" /><meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" /><meta property="article:published_time" content="2022-10-23T11:22:15+00:00" /><meta property="article:modified_time" content="2022-10-23T11:24:40+00:00" /><meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Lensa MalaysiaGazette" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MalaysiaGazette" /><meta name="twitter:site" content="@MalaysiaGazette" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Lensa MalaysiaGazette" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022 Comments Feed" href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/feed/" /> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://malaysiagazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://malaysiagazette.com/wp-json/wp/v2/posts/791844" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://malaysiagazette.com/?p=791844' /><link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F10%2F23%2Flensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F10%2F23%2Flensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022%2F&#038;format=xml" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-102079935-1"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-102079935-1')</script> <noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript><meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' /> <script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script> <meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' /><meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" /><meta property="fb:pages" content="669791046367615" /> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/foto-pilihan/",
                                "name": "Foto Pilihan"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/",
                                "name": "LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-791844 single-format-standard lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li><li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li id="menu-item-756654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li id="menu-item-756658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cari</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Sunday, October 23, 2022</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
<span class="td-visual-hidden">MalaysiaGazette</span>
</a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a></div><div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63552cd98c53e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_63552cd98c53e"><div id=td_uid_2_63552cd98c53e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/547-penumpang-kru-feri-ke-langkawi-terkandas-di-beting-lumpur/" rel="bookmark" class="td-image-wrap" title="547 penumpang, kru feri ke Langkawi terkandas di beting lumpur"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="547 penumpang, kru feri ke Langkawi terkandas di beting lumpur" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/547-penumpang-kru-feri-ke-langkawi-terkandas-di-beting-lumpur/" rel="bookmark" title="547 penumpang, kru feri ke Langkawi terkandas di beting lumpur">547 penumpang, kru feri ke Langkawi terkandas di beting lumpur</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/kerjasama-bn-grs-pastikan-kemenangan-bersama-dalam-pru15-ismail-sabri/" rel="bookmark" class="td-image-wrap" title="Kerjasama BN, GRS pastikan kemenangan bersama dalam PRU15 &#8211; Ismail Sabri"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/sabah.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/sabah.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/sabah.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/sabah.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/sabah.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/sabah.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/sabah.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kerjasama BN, GRS pastikan kemenangan bersama dalam PRU15 &#8211; Ismail Sabri" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/kerjasama-bn-grs-pastikan-kemenangan-bersama-dalam-pru15-ismail-sabri/" rel="bookmark" title="Kerjasama BN, GRS pastikan kemenangan bersama dalam PRU15 &#8211; Ismail Sabri">Kerjasama BN, GRS pastikan kemenangan bersama dalam PRU15 &#8211; Ismail Sabri</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/tommy-tun-m-berulang-kali-langgar-akta-suruhanjaya-pelantikan-kehakiman/" rel="bookmark" class="td-image-wrap" title="Tommy, Tun M berulang kali langgar Akta Suruhanjaya Pelantikan Kehakiman"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF09072018_Majlis-Perjumpaan-Bulanan-JPM_01.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF09072018_Majlis-Perjumpaan-Bulanan-JPM_01.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF09072018_Majlis-Perjumpaan-Bulanan-JPM_01.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF09072018_Majlis-Perjumpaan-Bulanan-JPM_01.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF09072018_Majlis-Perjumpaan-Bulanan-JPM_01.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF09072018_Majlis-Perjumpaan-Bulanan-JPM_01.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF09072018_Majlis-Perjumpaan-Bulanan-JPM_01.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="Tommy" title="Tommy, Tun M berulang kali langgar Akta Suruhanjaya Pelantikan Kehakiman" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/tommy-tun-m-berulang-kali-langgar-akta-suruhanjaya-pelantikan-kehakiman/" rel="bookmark" title="Tommy, Tun M berulang kali langgar Akta Suruhanjaya Pelantikan Kehakiman">Tommy, Tun M berulang kali langgar Akta Suruhanjaya Pelantikan Kehakiman</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/kerjasama-ph-dan-gta-tidak-berlaku/" rel="bookmark" class="td-image-wrap" title="Kerjasama PH dan GTA tidak berlaku"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/12/anwar-tun.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/12/anwar-tun.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/12/anwar-tun.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/12/anwar-tun.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/12/anwar-tun.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/12/anwar-tun.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/12/anwar-tun.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kerjasama PH dan GTA tidak berlaku" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/kerjasama-ph-dan-gta-tidak-berlaku/" rel="bookmark" title="Kerjasama PH dan GTA tidak berlaku">Kerjasama PH dan GTA tidak berlaku</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/pencalonan-khalid-samad-di-titiwangsa-pengorbanan-luar-biasa-asmuni/" rel="bookmark" class="td-image-wrap" title="Pencalonan Khalid Samad di Titiwangsa pengorbanan luar biasa &#8211; Asmuni"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF27052020_PC-KHALID-SAMAD_08.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF27052020_PC-KHALID-SAMAD_08.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF27052020_PC-KHALID-SAMAD_08.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF27052020_PC-KHALID-SAMAD_08.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF27052020_PC-KHALID-SAMAD_08.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF27052020_PC-KHALID-SAMAD_08.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF27052020_PC-KHALID-SAMAD_08.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pencalonan Khalid Samad di Titiwangsa pengorbanan luar biasa &#8211; Asmuni" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/pencalonan-khalid-samad-di-titiwangsa-pengorbanan-luar-biasa-asmuni/" rel="bookmark" title="Pencalonan Khalid Samad di Titiwangsa pengorbanan luar biasa &#8211; Asmuni">Pencalonan Khalid Samad di Titiwangsa pengorbanan luar biasa &#8211; Asmuni</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63552cd98c53e" data-td_block_id="td_uid_2_63552cd98c53e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_63552cd98c53e" data-td_block_id="td_uid_2_63552cd98c53e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-791844" class="post-791844 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-pilihan tag-ducati tag-francesco-bagnaia tag-gelagat-penyokong-fanatik tag-motogp-malaysia-2022 tag-perlumbaan-motogp tag-sepang-international-circuit tag-sic" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Foto Pilihan" class="entry-crumb" href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022</span></div><ul class="td-category"><li class="entry-category"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul><header><h1 class="entry-title">LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/lensa/">Lensa MalaysiaGazette</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-10-23T19:22:15+00:00">23 October 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-featured-image"><figure><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjAwIiBoZWlnaHQ9IjgwMCIgdmlld0JveD0iMCAwIDEyMDAgODAwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1200" height="800" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?fit=1200%2C800&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=640%2C427&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=681%2C454&ssl=1 681w" data-sizes="(max-width: 1200px) 100vw, 1200px" alt="" title="MGF22102022_MOTOGP FINAL-28" /><figcaption class="wp-caption-text">Aksi pelumba pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure></div><div class="td-post-content td-pb-padding-side"><figure id="attachment_791845" aria-describedby="caption-attachment-791845" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" class="wp-image-791845 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-2.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791845" class="wp-caption-text">Aksi pelumba pasukan Suzuki Ecstar, Joan Mir pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791877" aria-describedby="caption-attachment-791877" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791877 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791877" class="wp-caption-text">Antara penyokong yang hadir bagi menyaksikan perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791855" aria-describedby="caption-attachment-791855" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791855 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN09.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791855" class="wp-caption-text">Antara penyokong yang bergambar bersama helmet ketika hadir pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791856" aria-describedby="caption-attachment-791856" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791856 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN02.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791856" class="wp-caption-text">Antara penyokong yang hadir untuk memberi sokongan kepada pelumba MotoGP pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791857" aria-describedby="caption-attachment-791857" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791857 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN13.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791857" class="wp-caption-text">Antara penyokong yang hadir untuk memberi sokongan kepada pelumba MotoGP pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791868" aria-describedby="caption-attachment-791868" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791868 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN14.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791868" class="wp-caption-text">Antara penyokong yang hadir untuk memberi sokongan kepada pelumba MotoGP pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791859" aria-describedby="caption-attachment-791859" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791859 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN03.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791859" class="wp-caption-text">Antara penyokong yang hadir untuk memberi sokongan kepada pelumba MotoGP pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791849" aria-describedby="caption-attachment-791849" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791849 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-27.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791849" class="wp-caption-text">Aksi pelumba pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791850" aria-describedby="caption-attachment-791850" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791850 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-23.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791850" class="wp-caption-text">Aksi pelumba pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791851" aria-describedby="caption-attachment-791851" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791851 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-19.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791851" class="wp-caption-text">Aksi pelumba pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791852" aria-describedby="caption-attachment-791852" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791852 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-14.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791852" class="wp-caption-text">Pelumba pasukan Ducati Lenovo, Francesco Bagnaia (kanan) bersaing untuk mendapatkan tempat pertama bersama pelumba pasukan Gresini Racing MotoGP, Enea Bastianini pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791853" aria-describedby="caption-attachment-791853" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791853 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-15.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791853" class="wp-caption-text">Pelumba pasukan Suzuki Ecstar, Joan Mir (kanan) bersaing bersama pelumba dari pasukan Red Bull KTM Factory Racing, Brad Binder pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791854" aria-describedby="caption-attachment-791854" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791854 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN27.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791854" class="wp-caption-text">Pelumba pasukan DSuzuki Ecstar, Joan Mir beraksi pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791861" aria-describedby="caption-attachment-791861" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791861 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN11.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791861" class="wp-caption-text">Antara penyokong yang hadir untuk memberi sokongan kepada pelumba MotoGP pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791858" aria-describedby="caption-attachment-791858" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791858 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN05.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791858" class="wp-caption-text">Antara penyokong yang hadir untuk memberi sokongan kepada pelumba MotoGP pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791860" aria-describedby="caption-attachment-791860" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791860 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN04.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791860" class="wp-caption-text">Antara penyokong yang hadir untuk memberi sokongan kepada pelumba MotoGP pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791862" aria-describedby="caption-attachment-791862" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791862 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN23.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791862" class="wp-caption-text">Aksi para pelumba pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791865" aria-describedby="caption-attachment-791865" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791865 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MOTOGP-HARI-PERLAWANAN15.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791865" class="wp-caption-text">Aksi para pelumba pada perlumbaan MotoGP 2022 di Litar Antarabangsa Sepang (SIC), Selangor. Foto AMIRUL SHAUFIQ, 23 OKTOBER 2022.</figcaption></figure><figure id="attachment_791875" aria-describedby="caption-attachment-791875" style="width: 1200px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDIxIiBoZWlnaHQ9IjY4MSIgdmlld0JveD0iMCAwIDEwMjEgNjgxIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" loading="lazy" class="wp-image-791875 size-full" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?resize=1021%2C681&#038;ssl=1" alt="" width="1021" height="681" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?resize=640%2C427&amp;ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-4-2.jpg?resize=681%2C454&amp;ssl=1 681w" data-sizes="(max-width: 1021px) 100vw, 1021px" data-recalc-dims="1" /><figcaption id="caption-attachment-791875" class="wp-caption-text">Pelumba pasukan Ducati Lenovo, Francesco Bagnaia (kiri) bersaing untuk mendapatkan tempat pertama bersama pelumba pasukan Gresini Racing MotoGP, Enea Bastianini pada perlumbaan MotoGP 2022 ketika di Litar Antarabangsa Sepang (SIC), Selangor. Foto MOHD ADZLAN, 23 OKTOBER 2022.</figcaption></figure><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-791844" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-791844" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-791844" class="share-linkedin sd-button share-icon no-text" href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_63552cd99545a_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/ducati/">ducati</a></li><li><a href="https://malaysiagazette.com/tag/francesco-bagnaia/">Francesco Bagnaia</a></li><li><a href="https://malaysiagazette.com/tag/gelagat-penyokong-fanatik/">gelagat penyokong fanatik</a></li><li><a href="https://malaysiagazette.com/tag/motogp-malaysia-2022/">Motogp Malaysia 2022</a></li><li><a href="https://malaysiagazette.com/tag/perlumbaan-motogp/">perlumbaan MotoGP</a></li><li><a href="https://malaysiagazette.com/tag/sepang-international-circuit/">Sepang International Circuit</a></li><li><a href="https://malaysiagazette.com/tag/sic/">sic</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe data-lazyloaded="1" src="about:blank" frameBorder="0" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lensa MalaysiaGazette"></span><meta itemprop="datePublished" content="2022-10-23T19:22:15+00:00"><meta itemprop="dateModified" content="2022-10-23T19:24:40+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_4_63552cd995973_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_63552cd995973"><h4 class="td-related-title"><a id="td_uid_5_63552cd9b0bae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_63552cd995973" href="#">Artikel Berkaitan</a><a id="td_uid_6_63552cd9b0bb4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_63552cd995973" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_4_63552cd995973 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/lensa-mg-bagnaia-kejar-gelaran-dunia-juara-motogp-malaysia-2022/" rel="bookmark" class="td-image-wrap" title="LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022" /></a></div> <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/lensa-mg-bagnaia-kejar-gelaran-dunia-juara-motogp-malaysia-2022/" rel="bookmark" title="LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022">LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/pemimpin-muda-hadir-pertemuan-dengan-jawatankuasa-rundingan-ph/" rel="bookmark" class="td-image-wrap" title="Pemimpin MUDA Hadir Pertemuan Dengan Jawatankuasa Rundingan PH"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MESYUARAT-PH-MUDA02.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MESYUARAT-PH-MUDA02.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MESYUARAT-PH-MUDA02.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MESYUARAT-PH-MUDA02.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MESYUARAT-PH-MUDA02.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MESYUARAT-PH-MUDA02.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_MESYUARAT-PH-MUDA02.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pemimpin MUDA Hadir Pertemuan Dengan Jawatankuasa Rundingan PH" /></a></div> <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/pemimpin-muda-hadir-pertemuan-dengan-jawatankuasa-rundingan-ph/" rel="bookmark" title="Pemimpin MUDA Hadir Pertemuan Dengan Jawatankuasa Rundingan PH">Pemimpin MUDA Hadir Pertemuan Dengan Jawatankuasa Rundingan PH</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/zuraida-tunjuk-kebolehan-menoreh-getah-agrikomoditi/" rel="bookmark" class="td-image-wrap" title="Zuraida Tunjuk Kebolehan Menoreh Getah #Agrikomoditi"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_PROGRAM-JOM-KENALI-AGRIKOMODITI-1-1.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_PROGRAM-JOM-KENALI-AGRIKOMODITI-1-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_PROGRAM-JOM-KENALI-AGRIKOMODITI-1-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_PROGRAM-JOM-KENALI-AGRIKOMODITI-1-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_PROGRAM-JOM-KENALI-AGRIKOMODITI-1-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_PROGRAM-JOM-KENALI-AGRIKOMODITI-1-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF23102022_PROGRAM-JOM-KENALI-AGRIKOMODITI-1-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Zuraida Tunjuk Kebolehan Menoreh Getah #Agrikomoditi" /></a></div> <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/zuraida-tunjuk-kebolehan-menoreh-getah-agrikomoditi/" rel="bookmark" title="Zuraida Tunjuk Kebolehan Menoreh Getah #Agrikomoditi">Zuraida Tunjuk Kebolehan Menoreh Getah #Agrikomoditi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/pm-hadir-sambutan-deepavali-di-little-india-brickfields/" rel="bookmark" class="td-image-wrap" title="PM Hadir Sambutan Deepavali di Little India Brickfields"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022__PM-WALKABOUT-BRICKFIELDS8-1.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022__PM-WALKABOUT-BRICKFIELDS8-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022__PM-WALKABOUT-BRICKFIELDS8-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022__PM-WALKABOUT-BRICKFIELDS8-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022__PM-WALKABOUT-BRICKFIELDS8-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022__PM-WALKABOUT-BRICKFIELDS8-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022__PM-WALKABOUT-BRICKFIELDS8-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="PM Hadir Sambutan Deepavali di Little India Brickfields" /></a></div> <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/pm-hadir-sambutan-deepavali-di-little-india-brickfields/" rel="bookmark" title="PM Hadir Sambutan Deepavali di Little India Brickfields">PM Hadir Sambutan Deepavali di Little India Brickfields</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/22/lensa-mg-aksi-perlawanan-akhir-kl-city-tewas-kepada-al-seeb-0-3-pialaafc2022/" rel="bookmark" class="td-image-wrap" title="LENSA MG | Aksi Perlawanan Akhir KL City Tewas Kepada Al-Seeb 0 &#8211; 3 #PialaAFC2022"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_FINAL-AFC27.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_FINAL-AFC27.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_FINAL-AFC27.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_FINAL-AFC27.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_FINAL-AFC27.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_FINAL-AFC27.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_FINAL-AFC27.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="LENSA MG | Aksi Perlawanan Akhir KL City Tewas Kepada Al-Seeb 0 &#8211; 3 #PialaAFC2022" /></a></div> <a href="https://malaysiagazette.com/category/foto-pilihan/" class="td-post-category">Foto Pilihan</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/22/lensa-mg-aksi-perlawanan-akhir-kl-city-tewas-kepada-al-seeb-0-3-pialaafc2022/" rel="bookmark" title="LENSA MG | Aksi Perlawanan Akhir KL City Tewas Kepada Al-Seeb 0 &#8211; 3 #PialaAFC2022">LENSA MG | Aksi Perlawanan Akhir KL City Tewas Kepada Al-Seeb 0 &#8211; 3 #PialaAFC2022</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_63552cd995973" data-td_block_id="td_uid_4_63552cd995973"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_63552cd995973" data-td_block_id="td_uid_4_63552cd995973"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password" placeholder="Komen:" id="f373dbd217" name="f373dbd217" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='791844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_7_63552cd9b282c_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" title="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#a0c5c4c9d4cfd2e0cdc1ccc1d9d3c9c1c7c1dac5d4d4c58ec3cfcd808f80cdc1d2cbc5d4c9cec7e0cdc1ccc1d9d3c9c1c7c1dac5d4d4c58ec3cfcd80"><span class="__cf_email__" data-cfemail="f590919c819a87b5989499948c869c9492948f90818190db969a98">[email&#160;protected]</span> / <span class="__cf_email__" data-cfemail="acc1cddec7c9d8c5c2cbecc1cdc0cdd5dfc5cdcbcdd6c9d8d8c982cfc3c1">[email&#160;protected]</span> </a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_8_63552cd9b29d5_rand td_block_template_1" data-td-block-uid="td_uid_8_63552cd9b29d5"><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_8_63552cd9b29d5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/547-penumpang-kru-feri-ke-langkawi-terkandas-di-beting-lumpur/" rel="bookmark" class="td-image-wrap" title="547 penumpang, kru feri ke Langkawi terkandas di beting lumpur"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/5C3FC977-F15D-4A1A-8980-660D93476985.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="547 penumpang, kru feri ke Langkawi terkandas di beting lumpur" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/547-penumpang-kru-feri-ke-langkawi-terkandas-di-beting-lumpur/" rel="bookmark" title="547 penumpang, kru feri ke Langkawi terkandas di beting lumpur">547 penumpang, kru feri ke Langkawi terkandas di beting lumpur</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-23T19:38:30+00:00">23 October 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/" rel="bookmark" class="td-image-wrap" title="LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-28.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/lensa-mg-aksi-perlumbaan-dan-gelagat-penyokong-di-sic-motogp2022/" rel="bookmark" title="LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022">LENSA MG | Aksi Perlumbaan dan Gelagat Penyokong di SIC #MotoGP2022</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-23T19:22:15+00:00">23 October 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/10/23/lensa-mg-bagnaia-kejar-gelaran-dunia-juara-motogp-malaysia-2022/" rel="bookmark" class="td-image-wrap" title="LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/10/MGF22102022_MOTOGP-FINAL-8-3.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/10/23/lensa-mg-bagnaia-kejar-gelaran-dunia-juara-motogp-malaysia-2022/" rel="bookmark" title="LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022">LENSA MG | Bagnaia Kejar Gelaran Dunia, Juara MotoGP Malaysia 2022</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-23T19:10:59+00:00">23 October 2022</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_9_63552cd9b39f4_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_63552cd9b39f4"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">49322</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">17143</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">15173</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">13780</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">12016</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">10070</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">9095</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li><li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; 2013-2022 MalaysiaGazette, All Rights Reserved</div></div></div></div></div></div><div class="td-container"><meta property="fb:pages" content="669791046367615" /></div><div id='div-gpt-ad-1569384691778-0'></div><div id='div-gpt-ad-1569384770217-0'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://stats.wp.com/e-202242.js' defer></script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://malaysiagazette.com/wp-content/litespeed/js/1/b141ed8143509a5cb2569001371d180f.js?ver=5d630"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script>(function(){var js = "window['__CF$cv$params']={r:'75ea66202b438021',m:'rtnxe.HBbV8TABECvD8tvk8.l7fYCQ9uyPqzqzG4FkQ-1666527335-0-ATclBqyVUPiuirGodhZhc8X1oLtEGBehxhDgKoiY5Fh9z+d0QfkrgO63EVuQEA9ncUJZD2NYJ8dXimy0DY3ms74PIWNrrkDJH9ULUDIHmovCv+ZMG1+kRRO5TJfz7vgYxd9MRBB684Nf1G2ctqj6tifIUWhZIOVuu7Xa1CaQT7bJJlA8cpvQVUH8E/kSHnDPoBdR3CWWvsZM5NbmvAw7qk8=',s:[0x0c08f8ed19,0xea8e92cd0d],u:'/cdn-cgi/challenge-platform/h/g'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/cb/invisible.js?cb=75ea66202b438021',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>


