<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Shafie calon PM, Anwar TPM1, Mukhriz TPM2</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
    <meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bekas Perdana Menteri Tun Dr. Mahathir Mohamad mengesahkan Pakatan Harapan Plus (Amanah, Warisan dan DAP) mencalonkan Presiden Warisan, Datuk Seri Shafie Apdal sebagai Perdana Menteri Kesembilan. Bekas Perdana Menteri Tun Dr. Mahathir Mohamad mengesahkan bersama sekutu dalam Amanah, Warisan dan DAP mencalonkan Presiden Warisan, Datuk Seri Shafie Apdal sebagai Perdana Menteri Kesembilan.Katanya, keputus"/>
<link rel="canonical" href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shafie calon PM, Anwar TPM1, Mukhriz TPM2" />
<meta property="og:description" content="Bekas Perdana Menteri Tun Dr. Mahathir Mohamad mengesahkan Pakatan Harapan Plus (Amanah, Warisan dan DAP) mencalonkan Presiden Warisan, Datuk Seri Shafie Apdal sebagai Perdana Menteri Kesembilan. Bekas Perdana Menteri Tun Dr. Mahathir Mohamad mengesahkan bersama sekutu dalam Amanah, Warisan dan DAP mencalonkan Presiden Warisan, Datuk Seri Shafie Apdal sebagai Perdana Menteri Kesembilan.Katanya, keputus" />
<meta property="og:url" content="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/" />
<meta property="og:site_name" content="MalaysiaGazette" />
<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
<meta property="article:tag" content="pakatan harapan plus" />
<meta property="article:section" content="Utama" />
<meta property="article:published_time" content="2020-06-27T10:10:19+00:00" />
<meta property="article:modified_time" content="2020-06-27T11:50:43+00:00" />
<meta property="og:updated_time" content="2020-06-27T11:50:43+00:00" />
<meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2.jpg" />
<meta property="og:image:secure_url" content="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2.jpg" />
<meta property="og:image:width" content="1980" />
<meta property="og:image:height" content="1172" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bekas Perdana Menteri Tun Dr. Mahathir Mohamad mengesahkan Pakatan Harapan Plus (Amanah, Warisan dan DAP) mencalonkan Presiden Warisan, Datuk Seri Shafie Apdal sebagai Perdana Menteri Kesembilan. Bekas Perdana Menteri Tun Dr. Mahathir Mohamad mengesahkan bersama sekutu dalam Amanah, Warisan dan DAP mencalonkan Presiden Warisan, Datuk Seri Shafie Apdal sebagai Perdana Menteri Kesembilan.Katanya, keputus" />
<meta name="twitter:title" content="Shafie calon PM, Anwar TPM1, Mukhriz TPM2" />
<meta name="twitter:site" content="@MalaysiaGazette" />
<meta name="twitter:image" content="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2.jpg" />
<meta name="twitter:creator" content="@MalaysiaGazette" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/malaysiagazette.com\/","sameAs":["https:\/\/www.facebook.com\/MalaysiaGazette\/","https:\/\/www.instagram.com\/malaysiagazette\/","https:\/\/www.youtube.com\/channel\/UC-zwAo_0PsviX7-H71mbHYg\/","https:\/\/twitter.com\/MalaysiaGazette"],"@id":"https:\/\/malaysiagazette.com\/#organization","name":"Malaysia Gazette","logo":"https:\/\/malaysiagazette.com\/wp-content\/uploads\/2019\/04\/MG_LOGO-1.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Shafie calon PM, Anwar TPM1, Mukhriz TPM2 Comments Feed" href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://malaysiagazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://malaysiagazette.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://malaysiagazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=386912' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F06%2F27%2Fshafie-calon-pm-anwar-tpm1-muhriz-tpm2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F06%2F27%2Fshafie-calon-pm-anwar-tpm1-muhriz-tpm2%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"l+tTq1d3Zk20cU", domain:"malaysiagazette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=l+tTq1d3Zk20cU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '130px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- DailyMotion Tag -->
<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />
<!-- End DailyMotion Tag -->

<!-- Start of header GPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptAdSlots = [];

  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
    gptAdSlots[0] =
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[1] =
    googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
    gptAdSlots[2] =  
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[3] = 
    googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
gptAdSlots[4] =
 googletag.defineOutOfPageSlot('/21823215266/MG_Pixel', 'div-gpt-ad-1592365144575-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if (screen.width >= 720) {
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384691778-0');

    }else{
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384770217-0');
    googletag.display('div-gpt-ad-1592365144575-0');
    }
  });
</script>



<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<!-- ONESIGNAL -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>



<!-- AdAsia ATM -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
<!-- End AdAsia ATM --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/utama/",
                                "name": "Utama"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/",
                                "name": "Shafie calon PM, Anwar TPM1, Mukhriz TPM2"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-386912 single-format-standard shafie-calon-pm-anwar-tpm1-muhriz-tpm2 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                Saturday, June 27, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2021"><a href="/">Bahasa Melayu</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2022"><a href="/en/">English</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://malaysiagazette.com/">
            <img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
            <span class="td-visual-hidden">MalaysiaGazette</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ef734af41ae5_rand td_block_template_1"><!-- Example of body tag /21823215266/MG_Homepage_Header -->
<div id='div-gpt-ad-1569384845226-0'>
    <script>
     if (screen.width >= 720) {
      googletag.cmd.push(function() { googletag.pubads().refresh([gptAdSlots[0]]); });
}
    </script>
  </div>

<!-- Example of body tag /21823215267/MG_Homepage_Header -->
<div id='div-gpt-ad-1569384845226-0'> 
    <script>
      if (screen.width < 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[2]]);});
  }
  </script>
  </div>

</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5ef734af43bab = new tdBlock();
block_td_uid_2_5ef734af43bab.id = "td_uid_2_5ef734af43bab";
block_td_uid_2_5ef734af43bab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef734af43bab_rand","tdc_css_class":"td_uid_2_5ef734af43bab_rand","tdc_css_class_style":"td_uid_2_5ef734af43bab_rand_style"}';
block_td_uid_2_5ef734af43bab.td_column_number = "3";
block_td_uid_2_5ef734af43bab.block_type = "td_block_mega_menu";
block_td_uid_2_5ef734af43bab.post_count = "5";
block_td_uid_2_5ef734af43bab.found_posts = "8841";
block_td_uid_2_5ef734af43bab.header_color = "";
block_td_uid_2_5ef734af43bab.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef734af43bab.max_num_pages = "1769";
tdBlocksArray.push(block_td_uid_2_5ef734af43bab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef734af43bab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ef734af43bab" ><div id=td_uid_2_5ef734af43bab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/pm-tumpu-keutamaan-kebajikan-rakyat-rancakkan-semula-ekonomi-negara/" rel="bookmark" class="td-image-wrap" title="PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara"><img width="180" height="135" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-180x135.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/pm-tumpu-keutamaan-kebajikan-rakyat-rancakkan-semula-ekonomi-negara/" rel="bookmark" title="PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara">PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/" rel="bookmark" class="td-image-wrap" title="Shafie calon PM, Anwar TPM1, Mukhriz TPM2"><img width="180" height="135" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-180x135.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Shafie calon PM, Anwar TPM1, Mukhriz TPM2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/" rel="bookmark" title="Shafie calon PM, Anwar TPM1, Mukhriz TPM2">Shafie calon PM, Anwar TPM1, Mukhriz TPM2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/1000-lot-niaga-bagi-golongan-muda-dan-yang-hilang-pekerjaan-akibat-covid-19/" rel="bookmark" class="td-image-wrap" title="1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19"><img width="180" height="135" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-180x135.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/1000-lot-niaga-bagi-golongan-muda-dan-yang-hilang-pekerjaan-akibat-covid-19/" rel="bookmark" title="1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19">1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/mayat-ahli-perniagaan-diculik-ditemui-dalam-belukar/" rel="bookmark" class="td-image-wrap" title="Mayat ahli perniagaan diculik ditemui dalam belukar"><img width="180" height="135" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-180x135.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mayat ahli perniagaan diculik ditemui dalam belukar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/mayat-ahli-perniagaan-diculik-ditemui-dalam-belukar/" rel="bookmark" title="Mayat ahli perniagaan diculik ditemui dalam belukar">Mayat ahli perniagaan diculik ditemui dalam belukar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/dun-chini-prk-terakhir-sebelum-pru15/" rel="bookmark" class="td-image-wrap" title="DUN Chini: PRK terakhir sebelum PRU15?"><img width="180" height="135" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/06/MGF270620_MUAFAKAT-NASIONAL_22-180x135.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/06/MGF270620_MUAFAKAT-NASIONAL_22-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/06/MGF270620_MUAFAKAT-NASIONAL_22-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/06/MGF270620_MUAFAKAT-NASIONAL_22-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/06/MGF270620_MUAFAKAT-NASIONAL_22-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="DUN Chini: PRK terakhir sebelum PRU15?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/dun-chini-prk-terakhir-sebelum-pru15/" rel="bookmark" title="DUN Chini: PRK terakhir sebelum PRU15?">DUN Chini: PRK terakhir sebelum PRU15?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef734af43bab" data-td_block_id="td_uid_2_5ef734af43bab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ef734af43bab" data-td_block_id="td_uid_2_5ef734af43bab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-386912" class="post-386912 post type-post status-publish format-standard has-post-thumbnail hentry category-utama tag-pakatan-harapan-plus" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Utama" class="entry-crumb" href="https://malaysiagazette.com/category/utama/">Utama</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Shafie calon PM, Anwar TPM1, Mukhriz TPM2</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://malaysiagazette.com/category/utama/">Utama</a></li></ul>
                        <header>
                            <h1 class="entry-title">Shafie calon PM, Anwar TPM1, Mukhriz TPM2</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/laili/">Norlaile Abd Rahman</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-27T18:10:19+00:00" >27 June 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><img width="681" height="403" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-681x403.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-681x403.jpg 681w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-300x178.jpg 300w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-768x455.jpg 768w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-1024x606.jpg 1024w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-710x420.jpg 710w, https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2-640x379.jpg 640w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="BAKAL_PM_TPM1_TPM2"/></div>
    <div class="td-post-content td-pb-padding-side">
        <p>KUALA LUMPUR &#8211; Bekas Perdana Menteri, Tun Dr. Mahathir Mohamad mengesahkan beliau bersama Parti Amanah Negara, Parti Warisan Sabah (Warisan) dan DAP mencalonkan Datuk Seri Shafie Apdal sebagai Perdana Menteri Kesembilan.</p>
<p>Shafie merupakan Presein Warisan.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5ef734af4fad8_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385541305-0').addService(googletag.pubads());
  });
</script>
<!-- /21823215266/MG_Articlepage_Rectangle2
<div id='div-gpt-ad-1569385541305-0' style='text-align:center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569385541305-0'); });
  </script>
</div>  --></div><p>Katanya, keputusan tersebut dibuat selepas beliau mengadakan perbincangan tidak rasmi bersama Shafie; Presiden Amanah, Mohamad Sabu; Setiausaha Agung DAP, Lim Guan Eng, dan beberapa Ahli Parlimen lain seperti Anthony Loke, M. Kulasegaran, Liew Chin Tong dan Tan Kok Wai dalam satu pertemuan di Rumah Tetamu Sabah dekat sini dua hari lalu.</p>
<p>Tambahnya, mereka turut bersetuju untuk mencadangkan Presiden PKR, Datuk Seri Anwar Ibrahim sebagai calon Timbalan Perdana Menteri 1 manakala anaknya, Datuk Seri Muhriz Mahathir sebagai calon Timbalan Perdana Menteri 2.</p>
<p>Beliau katanya, akan mengemukakan usul tidak percaya terhadap kerajaan pimpinan Tan Sri Muhyiddin Yassin dalam sidang Parlimen akan datang.</p>
<p>“Di dalam perbincangan, saya terbuka kepada apa juga cadangan termasuk saya tidak dicalon sebagai bakal Perdana Menteri. Di antara cadangan yang dikemuka ialah pencalonan Datuk Seri Shafie Apdal sebagai Perdana Menteri.</p>
<p>“Kami sebulat suara bersetuju Datuk Seri Shafie Apdal dinamakan sebagai calon Perdana Menteri.</p>
<p>“Saya menyokong penuh cadangan ini. Yang penting ialah kita mempunyai pendirian yang tegas supaya rakyat tahu akan pendirian kita,” katanya dalam satu kenyataan hari ini.</p>
<p>Tambah Dr. Mahathir, sekiranya langkah tersebut berjaya, ia mampu merapatkan lagi hubungan di antara semenanjung dengan Sabah dan Sarawak.</p>
<p>Tegasnya, apa yang penting adalah perjuangan yang dimulakan sejak 2015 iaitu untuk membersihkan kerosakan yang dilakukan oleh kerajaan terdahulu dapat diteruskan.</p>
<p>“Saya juga percaya apa yang kita cadangkan ini dapat diterima oleh rakyat sebagai bukti bahawa personaliti-personaliti di dalam pemimpin- pemimpin parti pembangkang tidak utamakan kedudukan dan jawatan,” katanya. &#8211; MalaysiaGazette</p>
<p><span style="text-decoration: underline;"><strong>Video Berkaitan</strong></span></p>
<p><iframe title="TERKINI : Tun M Umum Shafie Apdal PM9, Mukhriz TPM2" width="640" height="360" src="https://www.youtube.com/embed/4VYFBn-kIbU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-386912" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-386912" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5ef734af4fdf3_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/pakatan-harapan-plus/">pakatan harapan plus</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norlaile Abd Rahman"></span><meta itemprop="datePublished" content="2020-06-27T18:10:19+00:00"><meta itemprop="dateModified" content="2020-06-27T19:50:43+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Shafie calon PM, Anwar TPM1, Mukhriz TPM2"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/06/BAKAL_PM_TPM1_TPM2.jpg"><meta itemprop="width" content="1980"><meta itemprop="height" content="1172"></span>    </footer>

    <script>var block_td_uid_5_5ef734af5065b = new tdBlock();
block_td_uid_5_5ef734af5065b.id = "td_uid_5_5ef734af5065b";
block_td_uid_5_5ef734af5065b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ef734af5065b_rand","td_column_number":3,"live_filter_cur_post_id":386912,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ef734af5065b_rand","tdc_css_class_style":"td_uid_5_5ef734af5065b_rand_style"}';
block_td_uid_5_5ef734af5065b.td_column_number = "3";
block_td_uid_5_5ef734af5065b.block_type = "td_block_related_posts";
block_td_uid_5_5ef734af5065b.post_count = "3";
block_td_uid_5_5ef734af5065b.found_posts = "8840";
block_td_uid_5_5ef734af5065b.header_color = "";
block_td_uid_5_5ef734af5065b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ef734af5065b.max_num_pages = "2947";
tdBlocksArray.push(block_td_uid_5_5ef734af5065b);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5ef734af5065b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ef734af5065b" ><h4 class="td-related-title"><a id="td_uid_6_5ef734af54ca4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ef734af5065b" href="#">Artikel Berkaitan</a><a id="td_uid_7_5ef734af54cad" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ef734af5065b" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_5ef734af5065b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/pm-tumpu-keutamaan-kebajikan-rakyat-rancakkan-semula-ekonomi-negara/" rel="bookmark" class="td-image-wrap" title="PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara"><img width="238" height="178" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-238x178.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-238x178.jpg 238w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF160320_PC-TAN-SRI-MUHYIDDIN-YASSIN_01-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara"/></a></div>                <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/pm-tumpu-keutamaan-kebajikan-rakyat-rancakkan-semula-ekonomi-negara/" rel="bookmark" title="PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara">PM tumpu keutamaan kebajikan rakyat, rancakkan semula ekonomi negara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/1000-lot-niaga-bagi-golongan-muda-dan-yang-hilang-pekerjaan-akibat-covid-19/" rel="bookmark" class="td-image-wrap" title="1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19"><img width="238" height="178" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-238x178.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-238x178.jpg 238w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF14052020_PC-PASCA-MESYUARAT-BN_09-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19"/></a></div>                <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/1000-lot-niaga-bagi-golongan-muda-dan-yang-hilang-pekerjaan-akibat-covid-19/" rel="bookmark" title="1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19">1,000 lot niaga bagi golongan muda dan yang hilang pekerjaan akibat COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/mayat-ahli-perniagaan-diculik-ditemui-dalam-belukar/" rel="bookmark" class="td-image-wrap" title="Mayat ahli perniagaan diculik ditemui dalam belukar"><img width="238" height="178" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-238x178.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-238x178.jpg 238w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/05/MGF06052019_PC-IPK-SELANGOR_04-2-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mayat ahli perniagaan diculik ditemui dalam belukar"/></a></div>                <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/mayat-ahli-perniagaan-diculik-ditemui-dalam-belukar/" rel="bookmark" title="Mayat ahli perniagaan diculik ditemui dalam belukar">Mayat ahli perniagaan diculik ditemui dalam belukar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ef734af5065b" data-td_block_id="td_uid_5_5ef734af5065b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ef734af5065b" data-td_block_id="td_uid_5_5ef734af5065b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side td_block_template_1">
                <h4 class="td-comments-title "><span>4 Komen</span></h4>
            </div>

		        <ol class="comment-list td-pb-padding-side ">
                            <li class="comment " id="comment-131227">
			<article>
	            <footer>
                    <img alt src="https://secure.gravatar.com/avatar/6222c4ae3e083a72f14db2d8dc558424?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/6222c4ae3e083a72f14db2d8dc558424?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/6222c4ae3e083a72f14db2d8dc558424?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/6222c4ae3e083a72f14db2d8dc558424?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6222c4ae3e083a72f14db2d8dc558424?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>ahmadisme</cite>

                    <a class="comment-link" href="#comment-131227">
                        <time pubdate="1593253657">27 June 2020 at 18:27</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Makbul doa orang yg teriniaya&#8230;semakin celaru ex pm ni.</p>
                </div>

	            <div class="comment-meta" id="comment-131227">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-131227' data-commentid="131227" data-postid="386912" data-belowelement="comment-131227" data-respondelement="respond" aria-label='Reply to ahmadisme'>Balas</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-131228">
			<article>
	            <footer>
                    <img alt src="https://secure.gravatar.com/avatar/d48ba31022c4e34ecf0e76c886238e92?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/d48ba31022c4e34ecf0e76c886238e92?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d48ba31022c4e34ecf0e76c886238e92?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/d48ba31022c4e34ecf0e76c886238e92?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d48ba31022c4e34ecf0e76c886238e92?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>rosy</cite>

                    <a class="comment-link" href="#comment-131228">
                        <time pubdate="1593254810">27 June 2020 at 18:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>bungkuslah Atok,kesian Sepie kena spray airkencing.rosak masa depan politiknya</p>
                </div>

	            <div class="comment-meta" id="comment-131228">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-131228' data-commentid="131228" data-postid="386912" data-belowelement="comment-131228" data-respondelement="respond" aria-label='Reply to rosy'>Balas</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-131231">
			<article>
	            <footer>
                    <img alt src="https://secure.gravatar.com/avatar/e578434906ad186529a3561011d7ea9a?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/e578434906ad186529a3561011d7ea9a?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e578434906ad186529a3561011d7ea9a?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e578434906ad186529a3561011d7ea9a?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e578434906ad186529a3561011d7ea9a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>StormRider</cite>

                    <a class="comment-link" href="#comment-131231">
                        <time pubdate="1593255678">27 June 2020 at 19:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Sapie pulak dah ditarik hidung Dan dikencing oleh Mamak Kerala</p>
                </div>

	            <div class="comment-meta" id="comment-131231">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-131231' data-commentid="131231" data-postid="386912" data-belowelement="comment-131231" data-respondelement="respond" aria-label='Reply to StormRider'>Balas</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-131232">
			<article>
	            <footer>
                    <img alt src="https://secure.gravatar.com/avatar/fa405c3579db425d2c71072bd02a4a55?s=50&#038;d=mm&#038;r=g" class="avatar avatar-50 photo jetpack-lazy-image" height="50" width="50" data-lazy-srcset="https://secure.gravatar.com/avatar/fa405c3579db425d2c71072bd02a4a55?s=100&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/fa405c3579db425d2c71072bd02a4a55?s=50&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/fa405c3579db425d2c71072bd02a4a55?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa405c3579db425d2c71072bd02a4a55?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>Hata Ben Ross</cite>

                    <a class="comment-link" href="#comment-131232">
                        <time pubdate="1593256473">27 June 2020 at 19:14</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Gigi sudah tarak terkini Hatok Der nak belit &#8220;makanan&#8221; terbaru menunya diletak &#8220;sangmukres&#8221; sebagai memancing selera.<br />
Dari aku kecil sehingga tengahari tadi Sabah Dan Sarawak rakyatnya menuntut &#8220;keluar&#8221; dari Malaysia tup tup Hatok Der cadang nama Sepie. Mana maunya&#8230;</p>
                </div>

	            <div class="comment-meta" id="comment-131232">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-131232' data-commentid="131232" data-postid="386912" data-belowelement="comment-131232" data-respondelement="respond" aria-label='Reply to Hata Ben Ross'>Balas</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/27/shafie-calon-pm-anwar-tpm1-muhriz-tpm2/#respond" style="display:none;">Batal Balas</a></small></h3>			<form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Komen:" id="ed2a82c123"  name="ed2a82c123"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1ba84fbce09b0e5099004e1df69ce5a" );document.getElementById("ed2a82c123").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='386912' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Comment moderation is enabled. Your comment may take some time to appear.</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5ef734af58aa9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5ef734af58e49_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ef734af58e49" ><script>var block_td_uid_9_5ef734af58e49 = new tdBlock();
block_td_uid_9_5ef734af58e49.id = "td_uid_9_5ef734af58e49";
block_td_uid_9_5ef734af58e49.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ef734af58e49_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5ef734af58e49_rand","tdc_css_class_style":"td_uid_9_5ef734af58e49_rand_style"}';
block_td_uid_9_5ef734af58e49.td_column_number = "1";
block_td_uid_9_5ef734af58e49.block_type = "td_block_1";
block_td_uid_9_5ef734af58e49.post_count = "5";
block_td_uid_9_5ef734af58e49.found_posts = "9";
block_td_uid_9_5ef734af58e49.header_color = "#";
block_td_uid_9_5ef734af58e49.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ef734af58e49.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5ef734af58e49);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_5ef734af58e49 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/26/solat-jumaat-saya-tak-sedar-tun-m-di-saf-belakang/" rel="bookmark" class="td-image-wrap" title="Solat Jumaat: Saya tak sedar Tun M di saf belakang"><img width="300" height="194" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/06/106265142_618850715494067_2892377956920852148_o-300x194.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/06/106265142_618850715494067_2892377956920852148_o-300x194.jpg 300w, https://malaysiagazette.com/wp-content/uploads/2020/06/106265142_618850715494067_2892377956920852148_o-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Solat Jumaat: Saya tak sedar Tun M di saf belakang"/></a></div>                <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/26/solat-jumaat-saya-tak-sedar-tun-m-di-saf-belakang/" rel="bookmark" title="Solat Jumaat: Saya tak sedar Tun M di saf belakang">Solat Jumaat: Saya tak sedar Tun M di saf belakang</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T18:39:19+00:00" >26 June 2020</time></span>                <div class="td-module-comments"><a href="https://malaysiagazette.com/2020/06/26/solat-jumaat-saya-tak-sedar-tun-m-di-saf-belakang/#comments">5</a></div>            </div>

            <div class="td-excerpt">
                Tak sedar ayahanda Tun ada di saf belakang. Saya sampai awal, kemudian YB Dato’ Sri Dr Adham Baba, dan kemudian baru YB Senator Dr. Radzi Jidin.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/26/rais-ingatkan-tok-mat-siapa-kita-sebelum-ini/" rel="bookmark" class="td-image-wrap" title="Rais ingatkan Tok Mat, siapa kita sebelum ini"><img width="100" height="75" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MGF28042019_PESTA-SENI-BUDAYA-DAN-WARISAN-MINANGKABAU15-100x75.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2019/04/MGF28042019_PESTA-SENI-BUDAYA-DAN-WARISAN-MINANGKABAU15-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2019/04/MGF28042019_PESTA-SENI-BUDAYA-DAN-WARISAN-MINANGKABAU15-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2019/04/MGF28042019_PESTA-SENI-BUDAYA-DAN-WARISAN-MINANGKABAU15-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2019/04/MGF28042019_PESTA-SENI-BUDAYA-DAN-WARISAN-MINANGKABAU15-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rais ingatkan Tok Mat, siapa kita sebelum ini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/26/rais-ingatkan-tok-mat-siapa-kita-sebelum-ini/" rel="bookmark" title="Rais ingatkan Tok Mat, siapa kita sebelum ini">Rais ingatkan Tok Mat, siapa kita sebelum ini</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T08:47:29+00:00" >26 June 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/26/peranan-pembangunan-belia-tidak-dipinggirkan/" rel="bookmark" class="td-image-wrap" title="Peranan pembangunan belia tidak dipinggirkan"><img width="100" height="75" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2019/07/Limkokwing2-100x75.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2019/07/Limkokwing2-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2019/07/Limkokwing2-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2019/07/Limkokwing2-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2019/07/Limkokwing2-238x178.jpg 238w, https://malaysiagazette.com/wp-content/uploads/2019/07/Limkokwing2-640x487.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peranan pembangunan belia tidak dipinggirkan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/26/peranan-pembangunan-belia-tidak-dipinggirkan/" rel="bookmark" title="Peranan pembangunan belia tidak dipinggirkan">Peranan pembangunan belia tidak dipinggirkan</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T13:41:17+00:00" >26 June 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/26/mat-sabu-sumbang-rm1000-kepada-kafa/" rel="bookmark" class="td-image-wrap" title="Mat Sabu sumbang RM1,000 kepada KAFA"><img width="100" height="75" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-18.28.30-100x75.jpeg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-18.28.30-100x75.jpeg 100w, https://malaysiagazette.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-18.28.30-80x60.jpeg 80w, https://malaysiagazette.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-18.28.30-180x135.jpeg 180w, https://malaysiagazette.com/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-26-at-18.28.30-238x178.jpeg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mat Sabu sumbang RM1,000 kepada KAFA"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/26/mat-sabu-sumbang-rm1000-kepada-kafa/" rel="bookmark" title="Mat Sabu sumbang RM1,000 kepada KAFA">Mat Sabu sumbang RM1,000 kepada KAFA</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T18:41:32+00:00" >26 June 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/tanpa-kerjasama-wan-azizah-anwar-mustahil-tun-m-jadi-pm-7/" rel="bookmark" class="td-image-wrap" title="Tanpa kerjasama Wan Azizah, Anwar mustahil Tun M jadi PM-7"><img width="100" height="75" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2019/11/syed-husin-100x75.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2019/11/syed-husin-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2019/11/syed-husin-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2019/11/syed-husin-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2019/11/syed-husin-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tanpa kerjasama Wan Azizah, Anwar mustahil Tun M jadi PM-7"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/tanpa-kerjasama-wan-azizah-anwar-mustahil-tun-m-jadi-pm-7/" rel="bookmark" title="Tanpa kerjasama Wan Azizah, Anwar mustahil Tun M jadi PM-7">Tanpa kerjasama Wan Azizah, Anwar mustahil Tun M jadi PM-7</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T09:30:38+00:00" >27 June 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Zone Tag : MALAYSIA GAZETTE Rectangle-->
<script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script>
<script type="text/javascript">
innity_pcu = "%%CLICK_URL_UNESC%%";
new innity_adZone("e140dbab44e01e699491a59c9978b924", "85464", {"origin": "MY", "width": "300", "height": "250"});

</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5ef734af6129d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.


<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#b4d1d0ddc0dbc6f4d9d5d8d5cdc7ddd5d3d5ced1c0c0d19ad7dbd9"><span class="__cf_email__" data-cfemail="2c49484558435e6c414d404d555f454d4b4d5649585849024f4341">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_11_5ef734af93303_rand td_block_template_1"  data-td-block-uid="td_uid_11_5ef734af93303" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_11_5ef734af93303 = new tdBlock();
block_td_uid_11_5ef734af93303.id = "td_uid_11_5ef734af93303";
block_td_uid_11_5ef734af93303.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_5ef734af93303_rand","tdc_css_class":"td_uid_11_5ef734af93303_rand","tdc_css_class_style":"td_uid_11_5ef734af93303_rand_style"}';
block_td_uid_11_5ef734af93303.td_column_number = "1";
block_td_uid_11_5ef734af93303.block_type = "td_block_7";
block_td_uid_11_5ef734af93303.post_count = "3";
block_td_uid_11_5ef734af93303.found_posts = "76462";
block_td_uid_11_5ef734af93303.header_color = "";
block_td_uid_11_5ef734af93303.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ef734af93303.max_num_pages = "25488";
tdBlocksArray.push(block_td_uid_11_5ef734af93303);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_5ef734af93303 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/klinik-kesihatan-bukit-indah-mula-operasi-ogos-ini-adham-baba/" rel="bookmark" class="td-image-wrap" title="Klinik Kesihatan Bukit Indah mula operasi Ogos ini &#8211; Adham Baba"><img width="100" height="75" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/03/MGF12032020_ADHAM-LAWAT-HOSPITAL13-100x75.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/03/MGF12032020_ADHAM-LAWAT-HOSPITAL13-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF12032020_ADHAM-LAWAT-HOSPITAL13-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF12032020_ADHAM-LAWAT-HOSPITAL13-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/03/MGF12032020_ADHAM-LAWAT-HOSPITAL13-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Klinik Kesihatan Bukit Indah mula operasi Ogos ini &#8211; Adham Baba"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/klinik-kesihatan-bukit-indah-mula-operasi-ogos-ini-adham-baba/" rel="bookmark" title="Klinik Kesihatan Bukit Indah mula operasi Ogos ini &#8211; Adham Baba">Klinik Kesihatan Bukit Indah mula operasi Ogos ini &#8211; Adham Baba</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T19:59:28+00:00" >27 June 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/tun-m-calonkan-anwar-tpm-untuk-sedapkan-telinga-penyokong-semata-mata/" rel="bookmark" class="td-image-wrap" title="Tun M calonkan Anwar TPM untuk sedapkan telinga penyokong"><img width="100" height="75" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/06/MGF29052020_SIDANG-MEDIA-PPBM_01-100x75.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/06/MGF29052020_SIDANG-MEDIA-PPBM_01-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/06/MGF29052020_SIDANG-MEDIA-PPBM_01-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/06/MGF29052020_SIDANG-MEDIA-PPBM_01-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/06/MGF29052020_SIDANG-MEDIA-PPBM_01-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tun M calonkan Anwar TPM untuk sedapkan telinga penyokong"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/tun-m-calonkan-anwar-tpm-untuk-sedapkan-telinga-penyokong-semata-mata/" rel="bookmark" title="Tun M calonkan Anwar TPM untuk sedapkan telinga penyokong">Tun M calonkan Anwar TPM untuk sedapkan telinga penyokong</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T19:27:42+00:00" >27 June 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/06/27/kerajaan-usul-tiada-tindakan-terhadap-projek-lewat-siap-semasa-pkp-zuraida/" rel="bookmark" class="td-image-wrap" title="Kerajaan usul tiada tindakan terhadap projek lewat siap semasa PKP &#8211; Zuraida"><img width="100" height="75" class="entry-thumb" src="https://malaysiagazette.com/wp-content/uploads/2020/01/MGF21012020_Perhimpunan-Bulanan-KPKT_02-100x75.jpg" srcset="https://malaysiagazette.com/wp-content/uploads/2020/01/MGF21012020_Perhimpunan-Bulanan-KPKT_02-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2020/01/MGF21012020_Perhimpunan-Bulanan-KPKT_02-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2020/01/MGF21012020_Perhimpunan-Bulanan-KPKT_02-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2020/01/MGF21012020_Perhimpunan-Bulanan-KPKT_02-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kerajaan usul tiada tindakan terhadap projek lewat siap semasa PKP &#8211; Zuraida"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/06/27/kerajaan-usul-tiada-tindakan-terhadap-projek-lewat-siap-semasa-pkp-zuraida/" rel="bookmark" title="Kerajaan usul tiada tindakan terhadap projek lewat siap semasa PKP &#8211; Zuraida">Kerajaan usul tiada tindakan terhadap projek lewat siap semasa PKP &#8211;...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T18:43:53+00:00" >27 June 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_12_5ef734afa293c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ef734afa293c" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">23237</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">9432</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">8841</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">7565</span></a></li><li><a href="https://malaysiagazette.com/category/mgtv/">mgtv<span class="td-cat-no">6878</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">6451</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">5083</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2013-2020 MalaysiaGazette, All Rights Reserved                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 5ef734afb1ff0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>

<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2020\/06\/27\/shafie-calon-pm-anwar-tpm1-muhriz-tpm2\/":386912};
	</script>
				<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.7' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- /21823215266/MG_Desktop_UT -->
<div id='div-gpt-ad-1569384691778-0'>
    <script>
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
  </div>
   
  
  <!-- /21823215266/MG_Mobile_UT -->
  <div id='div-gpt-ad-1569384770217-0'>
    <script>
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
  </div>

<!-- /21823215266/MG_Pixel -->
<div id='div-gpt-ad-1592365144575-0'>
  <script type="f1875e33115cc9bc0e4cc835-text/javascript">
     if (screen.width >= 720) {}
  else{
    googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[4]]);});
}
  </script>
</div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[386912]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'119973306',post:'386912',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '386912' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.732 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-27 19:59:43 -->

<!-- Compression = gzip -->