<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>Harapan tinggi buat Langkawi - Nancy</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%7CRoboto%20Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;display=swap" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="amphtml" href="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/?amp"><meta property="og:image" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?fit=1200%2C800&ssl=1" />

<meta name="description" content="Pembukaan pulau peranginan lain bergantung kepada hasil pelaksanaan projek rintis gelembung pelancongan domestik di Langkawi di sini yang bermula hari ini. Pembukaan pulau peranginan lain bergantung kepada hasil pelaksanaan projek rintis gelembung pelancongan domestik di Langkawi di sini yang bermula hari ini." />
<link rel="canonical" href="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harapan tinggi buat Langkawi - Nancy" />
<meta property="og:description" content="Pembukaan pulau peranginan lain bergantung kepada hasil pelaksanaan projek rintis gelembung pelancongan domestik di Langkawi di sini yang bermula hari ini. Pembukaan pulau peranginan lain bergantung kepada hasil pelaksanaan projek rintis gelembung pelancongan domestik di Langkawi di sini yang bermula hari ini." />
<meta property="og:url" content="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/" />
<meta property="og:site_name" content="MalaysiaGazette" />
<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
<meta property="article:published_time" content="2021-09-16T01:06:11+00:00" />
<meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MalaysiaGazette" />
<meta name="twitter:site" content="@MalaysiaGazette" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mohammad Arif Nizam" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Harapan tinggi buat Langkawi &#8211; Nancy Comments Feed" href="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://malaysiagazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://malaysiagazette.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://malaysiagazette.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css' href='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.4&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css' href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://malaysiagazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.4' id='liscroll-js'></script>
<link rel="https://api.w.org/" href="https://malaysiagazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://malaysiagazette.com/wp-json/wp/v2/posts/592339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=592339' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F09%2F16%2Fharapan-tinggi-buat-langkawi-nancy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F09%2F16%2Fharapan-tinggi-buat-langkawi-nancy%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '130px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<script type="rocketlazyloadscript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="rocketlazyloadscript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>


<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />


<script type="rocketlazyloadscript" data-rocket-type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script>

<script type="rocketlazyloadscript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
 
  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script>

<script type="rocketlazyloadscript" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
   googletag.cmd.push(function() {
   googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[300, 100], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1598922703366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
</script>
<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<script type="rocketlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script type="rocketlazyloadscript">
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>

<meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" />
<meta property="fb:pages" content="669791046367615" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/nasional/",
                                "name": "Nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/",
                                "name": "Harapan tinggi buat Langkawi &#8211; Nancy"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-592339 single-format-standard harapan-tinggi-buat-langkawi-nancy global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li id="menu-item-478194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://malaysiagazette.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cari</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Thursday, September 16, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://malaysiagazette.com/">
<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
<span class="td-visual-hidden">MalaysiaGazette</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
</div>
<div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script type="rocketlazyloadscript">var block_td_uid_2_61429e239f824 = new tdBlock();
block_td_uid_2_61429e239f824.id = "td_uid_2_61429e239f824";
block_td_uid_2_61429e239f824.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61429e239f824_rand","tdc_css_class":"td_uid_2_61429e239f824_rand","tdc_css_class_style":"td_uid_2_61429e239f824_rand_style"}';
block_td_uid_2_61429e239f824.td_column_number = "3";
block_td_uid_2_61429e239f824.block_type = "td_block_mega_menu";
block_td_uid_2_61429e239f824.post_count = "5";
block_td_uid_2_61429e239f824.found_posts = "12109";
block_td_uid_2_61429e239f824.header_color = "";
block_td_uid_2_61429e239f824.ajax_pagination_infinite_stop = "";
block_td_uid_2_61429e239f824.max_num_pages = "2422";
tdBlocksArray.push(block_td_uid_2_61429e239f824);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_61429e239f824_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_61429e239f824"><div id=td_uid_2_61429e239f824 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/covid-19-19495-kes-hari-ini-sarawak-naik-mendadak/" rel="bookmark" class="td-image-wrap" title="Covid-19: 19,495 kes hari ini, Sarawak naik mendadak"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF16022021__PC-DGHISHAM2-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF16022021__PC-DGHISHAM2-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF16022021__PC-DGHISHAM2-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF16022021__PC-DGHISHAM2-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF16022021__PC-DGHISHAM2-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF16022021__PC-DGHISHAM2-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/02/MGF16022021__PC-DGHISHAM2-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: 19,495 kes hari ini, Sarawak naik mendadak" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/covid-19-19495-kes-hari-ini-sarawak-naik-mendadak/" rel="bookmark" title="Covid-19: 19,495 kes hari ini, Sarawak naik mendadak">Covid-19: 19,495 kes hari ini, Sarawak naik mendadak</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/pelancong-ke-langkawi-wajib-jalani-ujian-covid-19-48-jam-sebelum-berlepas/" rel="bookmark" class="td-image-wrap" title="Pelancong ke Langkawi wajib jalani ujian 48 jam sebelum berlepas"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13062020_PENGUNJUNG-DI-PANTAI-CENANG_07.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13062020_PENGUNJUNG-DI-PANTAI-CENANG_07.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13062020_PENGUNJUNG-DI-PANTAI-CENANG_07.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13062020_PENGUNJUNG-DI-PANTAI-CENANG_07.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13062020_PENGUNJUNG-DI-PANTAI-CENANG_07.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13062020_PENGUNJUNG-DI-PANTAI-CENANG_07.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13062020_PENGUNJUNG-DI-PANTAI-CENANG_07.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Covid-19 screening tourists Langkawi is ready to receive domestic tourists beginning 16 September 2021 under the pioneer travel bubble project. PIX: AFIQ RAZALI / MalaysiaGazette /13 June 2020" title="Pelancong ke Langkawi wajib jalani ujian 48 jam sebelum berlepas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/pelancong-ke-langkawi-wajib-jalani-ujian-covid-19-48-jam-sebelum-berlepas/" rel="bookmark" title="Pelancong ke Langkawi wajib jalani ujian 48 jam sebelum berlepas">Pelancong ke Langkawi wajib jalani ujian 48 jam sebelum berlepas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/guru-enggan-divaksin-diasingkan-di-kawasan-khas/" rel="bookmark" class="td-image-wrap" title="Guru enggan divaksin diasingkan di kawasan khas"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_SIDANG-MEDIA-KHAS_11.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_SIDANG-MEDIA-KHAS_11.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_SIDANG-MEDIA-KHAS_11.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_SIDANG-MEDIA-KHAS_11.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_SIDANG-MEDIA-KHAS_11.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_SIDANG-MEDIA-KHAS_11.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_SIDANG-MEDIA-KHAS_11.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Guru enggan divaksin diasingkan di kawasan khas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/guru-enggan-divaksin-diasingkan-di-kawasan-khas/" rel="bookmark" title="Guru enggan divaksin diasingkan di kawasan khas">Guru enggan divaksin diasingkan di kawasan khas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/azalina-gamatkan-dewan-dengan-pantun-lompat-si-katak-lompat/" rel="bookmark" class="td-image-wrap" title="Azalina gamatkan dewan dengan pantun lompat si katak lompat"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF03082020_PERSIDANGAN-DEWAN-RAKYAT_09.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF03082020_PERSIDANGAN-DEWAN-RAKYAT_09.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF03082020_PERSIDANGAN-DEWAN-RAKYAT_09.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF03082020_PERSIDANGAN-DEWAN-RAKYAT_09.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF03082020_PERSIDANGAN-DEWAN-RAKYAT_09.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF03082020_PERSIDANGAN-DEWAN-RAKYAT_09.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF03082020_PERSIDANGAN-DEWAN-RAKYAT_09.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Azalina gamatkan dewan dengan pantun lompat si katak lompat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/azalina-gamatkan-dewan-dengan-pantun-lompat-si-katak-lompat/" rel="bookmark" title="Azalina gamatkan dewan dengan pantun lompat si katak lompat">Azalina gamatkan dewan dengan pantun lompat si katak lompat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/agong-zahir-harapan-mou-kerjasama-rentas-parti-akhiri-kemelut-politik/" rel="bookmark" class="td-image-wrap" title="Agong zahir harapan MoU kerjasama rentas parti akhiri kemelut politik"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13092021_PEMBUKAAN-PARLIMEN04.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13092021_PEMBUKAAN-PARLIMEN04.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13092021_PEMBUKAAN-PARLIMEN04.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13092021_PEMBUKAAN-PARLIMEN04.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13092021_PEMBUKAAN-PARLIMEN04.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13092021_PEMBUKAAN-PARLIMEN04.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF13092021_PEMBUKAAN-PARLIMEN04.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Agong zahir harapan MoU kerjasama rentas parti akhiri kemelut politik" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/agong-zahir-harapan-mou-kerjasama-rentas-parti-akhiri-kemelut-politik/" rel="bookmark" title="Agong zahir harapan MoU kerjasama rentas parti akhiri kemelut politik">Agong zahir harapan MoU kerjasama rentas parti akhiri kemelut politik</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61429e239f824" data-td_block_id="td_uid_2_61429e239f824"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61429e239f824" data-td_block_id="td_uid_2_61429e239f824"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div><div class="td-container td-post-template-3">
<div class="td-container-border">
<article id="post-592339" class="post-592339 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-gelembung tag-langkawi tag-motac tag-pelancongan" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Nasional" class="entry-crumb" href="https://malaysiagazette.com/category/nasional/">Nasional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Harapan tinggi buat Langkawi &#8211; Nancy</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li></ul>
<header>
<h1 class="entry-title">Harapan tinggi buat Langkawi &#8211; Nancy</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/arif/">Mohammad Arif Nizam</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:06:11+00:00">16 September 2021</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-featured-image"><figure><img width="681" height="454" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?resize=681%2C454&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?w=1200&ssl=1 1200w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?resize=1024%2C683&ssl=1 1024w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?resize=630%2C420&ssl=1 630w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?resize=640%2C427&ssl=1 640w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?resize=681%2C454&ssl=1 681w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="MGF15092021_MB LANCAR BUKA LANGKAWI01" /><figcaption class="wp-caption-text">Menteri Pelancongan, Kesenian dan Kebudayaan, Datuk Seri Nancy Shukri berucap pada Majlis Pelancaran Inisiatif Pelancongan Sempena Pembukaan Semula Pulau Langkawi di Pusat Konvensyen Antarabangsa Langkawi (LICC), Kedah. Foto HAZROL ZAINAL, 15 SEPTEMBER 2021.</figcaption></figure></div>
<div class="td-post-content td-pb-padding-side">
<p>LANGKAWI &#8211; Pembukaan pulau peranginan lain bergantung kepada hasil pelaksanaan projek rintis gelembung pelancongan domestik di Langkawi yang bermula hari ini.</p>
<p>Menteri Pelancongan, Seni dan Budaya, Datuk Seri Nancy Shukri berkata, ia mengambil kira norma baharu di pulau perangin terkenal itu selain tahap pematuhan terhadap prosedur operasi standard (SOP)</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_61429e23a5253_rand td_block_template_1"><script type="rocketlazyloadscript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385541305-0').addService(googletag.pubads());
  });
</script>
</div><p>“Maklum balas ini kelak akan dinilai dan dikemukakan kepada Majlis Keselamatan Negara (MKN) untuk pertimbangan seperti pembukaan lebih banyak destinasi pelancongan yang dikenal pasti,” katanya.</p>
<p>Beliau berkata demikian ketika berucap pada Majlis Pelancaran Inisiatif Pembukaan Semula Sektor Pelancongan di Langkawi di Pusat Konvensyen Antarabangsa Langkawi, di sini, malam tadi.</p>
<p>Majlis pelancaran itu dirasmikan oleh Menteri Besar Kedah, Muhammad Sanusi Md. Nor.</p>
<p>Nancy menambah, pembukaan destinasi pelancongan lain juga akan dibenarkan beroperasi apabila kadar vaksinasi lokaliti mencapai 80 peratus imuniti kelompok.</p>
<p>Justeru, Nancy menggesa orang ramai yang ingin melakukan perjalanan ke pulau ini supaya mematuhi SOP ditetapkan.</p>
<p>“Ia bagi memastikan agar gelembung pelancongan Langkawi kekal hijau seterusnya dapat merealisasikan perancangan lebih banyak gelembung pelancongan domestik pada masa akan datang,” ujarnya.</p>
<p>Jelasnya, kementerian menaruh harapan yang tinggi kepada Langkawi kerana ia bukan sahaja akan menjadi tumpuan kepada para pelancong domestik, malah media tempatan dan antarabangsa.</p>
<p>“Ia memungkinkan kejayaan kepada pembukaan pelancongan antarabangsa jika <em>travel bubble</em> ini berjaya,” katanya. &#8211; MalaysiaGazette</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-592339" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-592339" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_61429e23a5460_rand td_block_template_1">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/gelembung/">Gelembung</a></li><li><a href="https://malaysiagazette.com/tag/langkawi/">Langkawi</a></li><li><a href="https://malaysiagazette.com/tag/motac/">motac</a></li><li><a href="https://malaysiagazette.com/tag/pelancongan/">pelancongan</a></li></ul> </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mohammad Arif Nizam"></span><meta itemprop="datePublished" content="2021-09-16T09:06:11+00:00"><meta itemprop="dateModified" content="2021-09-16T09:06:11+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2021/09/16/harapan-tinggi-buat-langkawi-nancy/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Harapan tinggi buat Langkawi - Nancy"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI01.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span> </footer>
<script type="rocketlazyloadscript">var block_td_uid_5_61429e23a5920 = new tdBlock();
block_td_uid_5_61429e23a5920.id = "td_uid_5_61429e23a5920";
block_td_uid_5_61429e23a5920.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_61429e23a5920_rand","td_column_number":3,"live_filter_cur_post_id":592339,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61429e23a5920_rand","tdc_css_class_style":"td_uid_5_61429e23a5920_rand_style"}';
block_td_uid_5_61429e23a5920.td_column_number = "3";
block_td_uid_5_61429e23a5920.block_type = "td_block_related_posts";
block_td_uid_5_61429e23a5920.post_count = "3";
block_td_uid_5_61429e23a5920.found_posts = "36269";
block_td_uid_5_61429e23a5920.header_color = "";
block_td_uid_5_61429e23a5920.ajax_pagination_infinite_stop = "";
block_td_uid_5_61429e23a5920.max_num_pages = "12090";
tdBlocksArray.push(block_td_uid_5_61429e23a5920);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_61429e23a5920_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_61429e23a5920"><h4 class="td-related-title"><a id="td_uid_6_61429e23b7992" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61429e23a5920" href="#">Artikel Berkaitan</a><a id="td_uid_7_61429e23b799a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61429e23a5920" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_61429e23a5920 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/16/langkawi-ujian-pengesanan-covid-19-demi-keselamatan/" rel="bookmark" class="td-image-wrap" title="Langkawi: Ujian pengesanan Covid-19 demi keselamatan"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Langkawi: Ujian pengesanan Covid-19 demi keselamatan" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/16/langkawi-ujian-pengesanan-covid-19-demi-keselamatan/" rel="bookmark" title="Langkawi: Ujian pengesanan Covid-19 demi keselamatan">Langkawi: Ujian pengesanan Covid-19 demi keselamatan</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/lompat-parti-punca-rakyat-menyampah-dengan-politik/" rel="bookmark" class="td-image-wrap" title="Lompat parti punca rakyat &#8216;menyampah&#8217; dengan politik"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/howard-1.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/howard-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/howard-1.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/howard-1.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/howard-1.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/howard-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Lompat parti punca rakyat &#8216;menyampah&#8217; dengan politik" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/lompat-parti-punca-rakyat-menyampah-dengan-politik/" rel="bookmark" title="Lompat parti punca rakyat &#8216;menyampah&#8217; dengan politik">Lompat parti punca rakyat &#8216;menyampah&#8217; dengan politik</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/kwp-bakal-rancakkan-kembali-river-of-live-shahidan/" rel="bookmark" class="td-image-wrap" title="KWP bakal rancakkan kembali River of Live &#8211; Shahidan"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_LAWATAN-SHAHIDAN-KASSIM_11.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_LAWATAN-SHAHIDAN-KASSIM_11.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_LAWATAN-SHAHIDAN-KASSIM_11.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_LAWATAN-SHAHIDAN-KASSIM_11.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_LAWATAN-SHAHIDAN-KASSIM_11.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_LAWATAN-SHAHIDAN-KASSIM_11.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF150921_LAWATAN-SHAHIDAN-KASSIM_11.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="KWP bakal rancakkan kembali River of Live &#8211; Shahidan" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/kwp-bakal-rancakkan-kembali-river-of-live-shahidan/" rel="bookmark" title="KWP bakal rancakkan kembali River of Live &#8211; Shahidan">KWP bakal rancakkan kembali River of Live &#8211; Shahidan</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61429e23a5920" data-td_block_id="td_uid_5_61429e23a5920"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_61429e23a5920" data-td_block_id="td_uid_5_61429e23a5920"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/16/harapan-tinggi-buat-langkawi-nancy/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="new-password" placeholder="Komen:" id="f373dbd217" name="f373dbd217" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script type="rocketlazyloadscript" data-noptimize data-rocket-type="text/javascript">document.getElementById("comment").setAttribute( "id", "a668c913b9e6370cd457ce07daa0b556" );document.getElementById("f373dbd217").setAttribute( "id", "comment" );</script>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='592339' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
<div class="td-ss-main-sidebar">

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_61429e23bb2ad_rand td_block_template_1">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_61429e23bb5ee_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_61429e23bb5ee"><script type="rocketlazyloadscript">var block_td_uid_9_61429e23bb5ee = new tdBlock();
block_td_uid_9_61429e23bb5ee.id = "td_uid_9_61429e23bb5ee";
block_td_uid_9_61429e23bb5ee.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61429e23bb5ee_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_61429e23bb5ee_rand","tdc_css_class_style":"td_uid_9_61429e23bb5ee_rand_style"}';
block_td_uid_9_61429e23bb5ee.td_column_number = "1";
block_td_uid_9_61429e23bb5ee.block_type = "td_block_1";
block_td_uid_9_61429e23bb5ee.post_count = "5";
block_td_uid_9_61429e23bb5ee.found_posts = "8";
block_td_uid_9_61429e23bb5ee.header_color = "#";
block_td_uid_9_61429e23bb5ee.ajax_pagination_infinite_stop = "";
block_td_uid_9_61429e23bb5ee.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_61429e23bb5ee);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_61429e23bb5ee class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/jpj-sahkan-pelanggan-meninggal-dunia-semasa-berurusan/" rel="bookmark" class="td-image-wrap" title="JPJ sahkan pelanggan meninggal dunia semasa berurusan"><img width="300" height="194" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF18052020_KP-JPJ-LAWAT-PENGOPERASIAN-KAUNTER-JPJ_13.jpg?resize=300%2C194&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF18052020_KP-JPJ-LAWAT-PENGOPERASIAN-KAUNTER-JPJ_13.jpg?resize=300%2C194&ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF18052020_KP-JPJ-LAWAT-PENGOPERASIAN-KAUNTER-JPJ_13.jpg?resize=341%2C220&ssl=1 341w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF18052020_KP-JPJ-LAWAT-PENGOPERASIAN-KAUNTER-JPJ_13.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF18052020_KP-JPJ-LAWAT-PENGOPERASIAN-KAUNTER-JPJ_13.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="JPJ sahkan pelanggan meninggal dunia semasa berurusan" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/jpj-sahkan-pelanggan-meninggal-dunia-semasa-berurusan/" rel="bookmark" title="JPJ sahkan pelanggan meninggal dunia semasa berurusan">JPJ sahkan pelanggan meninggal dunia semasa berurusan</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T11:10:03+00:00">15 September 2021</time></span> <div class="td-module-comments"><a href="https://malaysiagazette.com/2021/09/15/jpj-sahkan-pelanggan-meninggal-dunia-semasa-berurusan/#respond">0</a></div> </div>
<div class="td-excerpt">
Jabatan Pengangkutan Jalan (JPJ) pagi ini mengesahkan tentang satu kejadian membabitkan seorang lelaki tempatan yang berusia 76 tahun yang meninggal dunia di Jabatan Pengangkutan Jalan (JPJ) Cawangan Bangi, Bandar Baru Bangi. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/suami-isteri-tanam-pokok-ganja-di-balkoni-kondominium-ditahan/" rel="bookmark" class="td-image-wrap" title="Suami isteri tanam pokok ganja di balkoni kondominium ditahan"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?w=2560&ssl=1 2560w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=1536%2C1152&ssl=1 1536w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=2048%2C1536&ssl=1 2048w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?resize=681%2C511&ssl=1 681w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?w=1280&ssl=1 1280w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/C843D9C6-ACEC-4C6E-BE5B-9D9472A483A0-scaled.jpeg?w=1920&ssl=1 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Suami isteri tanam pokok ganja di balkoni kondominium ditahan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/suami-isteri-tanam-pokok-ganja-di-balkoni-kondominium-ditahan/" rel="bookmark" title="Suami isteri tanam pokok ganja di balkoni kondominium ditahan">Suami isteri tanam pokok ganja di balkoni kondominium ditahan</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T11:44:48+00:00">15 September 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/mukhriz-dedah-tun-m-dijanjikan-pengerusi-mpn-tetapi-tidak-dikotakan/" rel="bookmark" class="td-image-wrap" title="Mukhriz dedah Tun M dijanjikan Pengerusi MPN, tetapi tidak dikotakan"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF30042021__BUKA-PUASA-BUKA-PARLIMEN2.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF30042021__BUKA-PUASA-BUKA-PARLIMEN2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF30042021__BUKA-PUASA-BUKA-PARLIMEN2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF30042021__BUKA-PUASA-BUKA-PARLIMEN2.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF30042021__BUKA-PUASA-BUKA-PARLIMEN2.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF30042021__BUKA-PUASA-BUKA-PARLIMEN2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mukhriz dedah Tun M dijanjikan Pengerusi MPN, tetapi tidak dikotakan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/mukhriz-dedah-tun-m-dijanjikan-pengerusi-mpn-tetapi-tidak-dikotakan/" rel="bookmark" title="Mukhriz dedah Tun M dijanjikan Pengerusi MPN, tetapi tidak dikotakan">Mukhriz dedah Tun M dijanjikan Pengerusi MPN, tetapi tidak dikotakan</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T16:12:13+00:00">15 September 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/14/anwar-berucap-dewan-kosong-mana-menteri-dan-timbalan/" rel="bookmark" class="td-image-wrap" title="Anwar berucap, dewan kosong. Mana menteri dan timbalan?"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/241837250_4298260936919566_6799030474559093920_n.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/241837250_4298260936919566_6799030474559093920_n.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/241837250_4298260936919566_6799030474559093920_n.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/241837250_4298260936919566_6799030474559093920_n.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/241837250_4298260936919566_6799030474559093920_n.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/241837250_4298260936919566_6799030474559093920_n.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anwar berucap, dewan kosong. Mana menteri dan timbalan?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/14/anwar-berucap-dewan-kosong-mana-menteri-dan-timbalan/" rel="bookmark" title="Anwar berucap, dewan kosong. Mana menteri dan timbalan?">Anwar berucap, dewan kosong. Mana menteri dan timbalan?</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T21:10:15+00:00">14 September 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/15/najib-cadang-perkenal-cukai-pemulihan-covid-19-selama-2-tahun/" rel="bookmark" class="td-image-wrap" title="Najib cadang perkenal Cukai Pemulihan Covid-19 selama 2 tahun"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF16072020_SIDANG-DEWAN-RAKYAT22.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF16072020_SIDANG-DEWAN-RAKYAT22.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF16072020_SIDANG-DEWAN-RAKYAT22.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF16072020_SIDANG-DEWAN-RAKYAT22.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF16072020_SIDANG-DEWAN-RAKYAT22.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF16072020_SIDANG-DEWAN-RAKYAT22.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Najib cadang perkenal Cukai Pemulihan Covid-19 selama 2 tahun" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/15/najib-cadang-perkenal-cukai-pemulihan-covid-19-selama-2-tahun/" rel="bookmark" title="Najib cadang perkenal Cukai Pemulihan Covid-19 selama 2 tahun">Najib cadang perkenal Cukai Pemulihan Covid-19 selama 2 tahun</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T13:39:09+00:00">15 September 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div>
</div>
</div> 
</article> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_61429e23c1449_rand td_block_template_1">
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.
<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#6a0f0e031e05182a070b060b1319030b0d0b100f1e1e0f44090507"><span class="__cf_email__" data-cfemail="90f5f4f9e4ffe2d0fdf1fcf1e9e3f9f1f7f1eaf5e4e4f5bef3fffd">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_11_61429e243055c_rand td_block_template_1" data-td-block-uid="td_uid_11_61429e243055c"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var block_td_uid_11_61429e243055c = new tdBlock();
block_td_uid_11_61429e243055c.id = "td_uid_11_61429e243055c";
block_td_uid_11_61429e243055c.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_61429e243055c_rand","tdc_css_class":"td_uid_11_61429e243055c_rand","tdc_css_class_style":"td_uid_11_61429e243055c_rand_style"}';
block_td_uid_11_61429e243055c.td_column_number = "1";
block_td_uid_11_61429e243055c.block_type = "td_block_7";
block_td_uid_11_61429e243055c.post_count = "3";
block_td_uid_11_61429e243055c.found_posts = "114403";
block_td_uid_11_61429e243055c.header_color = "";
block_td_uid_11_61429e243055c.ajax_pagination_infinite_stop = "";
block_td_uid_11_61429e243055c.max_num_pages = "38135";
tdBlocksArray.push(block_td_uid_11_61429e243055c);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_61429e243055c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/16/isn-perkenal-sambutan-isn10-sempena-ulang-tahun-ke-10/" rel="bookmark" class="td-image-wrap" title="ISN perkenal sambutan &#8216;ISN10&#8217; sempena ulang tahun ke-10"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/ISN.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/ISN.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/ISN.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/ISN.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/ISN.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/ISN.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ISN perkenal sambutan &#8216;ISN10&#8217; sempena ulang tahun ke-10" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/16/isn-perkenal-sambutan-isn10-sempena-ulang-tahun-ke-10/" rel="bookmark" title="ISN perkenal sambutan &#8216;ISN10&#8217; sempena ulang tahun ke-10">ISN perkenal sambutan &#8216;ISN10&#8217; sempena ulang tahun ke-10</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:29:06+00:00">16 September 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/16/langkawi-ujian-pengesanan-covid-19-demi-keselamatan/" rel="bookmark" class="td-image-wrap" title="Langkawi: Ujian pengesanan Covid-19 demi keselamatan"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/09/MGF15092021_MB-LANCAR-BUKA-LANGKAWI09.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Langkawi: Ujian pengesanan Covid-19 demi keselamatan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/16/langkawi-ujian-pengesanan-covid-19-demi-keselamatan/" rel="bookmark" title="Langkawi: Ujian pengesanan Covid-19 demi keselamatan">Langkawi: Ujian pengesanan Covid-19 demi keselamatan</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:22:51+00:00">16 September 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/09/16/skuad-hoki-kembali-uji-taring-di-london/" rel="bookmark" class="td-image-wrap" title="Skuad hoki kembali uji taring di London"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/04/pix-hoki.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/04/pix-hoki.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/04/pix-hoki.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/04/pix-hoki.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/04/pix-hoki.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/04/pix-hoki.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Skuad hoki kembali uji taring di London" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/09/16/skuad-hoki-kembali-uji-taring-di-london/" rel="bookmark" title="Skuad hoki kembali uji taring di London">Skuad hoki kembali uji taring di London</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T09:12:04+00:00">16 September 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_12_61429e24344b9_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_61429e24344b9"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">36270</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">13392</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">12109</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">10084</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">9949</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">8625</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">7205</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2013-2021 MalaysiaGazette, All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>
<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2021\/09\/16\/harapan-tinggi-buat-langkawi-nancy\/":592339};
	</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.1' id='sharing-js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<div id='div-gpt-ad-1569384691778-0'>
<script type="rocketlazyloadscript">
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
</div>

<div id='div-gpt-ad-1569384770217-0'>
<script type="rocketlazyloadscript">
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
</div>

<script type="rocketlazyloadscript">
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[592339]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'119973306',post:'592339',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '592339' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68f6a64339ce5cad',m:'YushchFZor21nbkKy1k4FaAmN.IbnZMjD1Fvws4L5Lk-1631759182-0-AaRK/eNHz0gLBVbzvYWXHzXDNnb/iDYI0a8A/Te8IGh6goOXxfejSwmxpsjsaa6CZWPmpOVht8SX062VwPHkVXW53AhjcVj/n3AdUPLTK/LmiIakK6neip5fvTuakVgsBIN9jn5nwN3RxGKh5rrJxqnCeMQEDWRrLzodg9QNKlJx',s:[0x6c56720e07,0x1840e143a1],}})();</script></body>
</html>

