<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>Muhyiddin, Syed Saddiq pertahan kerusi masing-masing</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://malaysiagazette.com/wp-content/litespeed/css/1/bbbf785c12055f8d30faee08d7b34d0b.css?ver=32547" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?fit=1204%2C803&ssl=1" /><meta name="description" content="Muhyiddin dan Syed Saddiq menang masing-masing di Parlimen Pagoh dan Muar dengan majoriti besar pada Pilihan Raya Umum ke-15" /><link rel="canonical" href="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Muhyiddin, Syed Saddiq pertahan kerusi masing-masing" /><meta property="og:description" content="Muhyiddin dan Syed Saddiq menang masing-masing di Parlimen Pagoh dan Muar dengan majoriti besar pada Pilihan Raya Umum ke-15" /><meta property="og:url" content="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/" /><meta property="og:site_name" content="MalaysiaGazette" /><meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" /><meta property="article:published_time" content="2022-11-19T15:19:18+00:00" /><meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg" /><meta property="og:image:width" content="1204" /><meta property="og:image:height" content="803" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Norlaile Abd Rahman" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MalaysiaGazette" /><meta name="twitter:site" content="@MalaysiaGazette" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Norlaile Abd Rahman" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Muhyiddin, Syed Saddiq pertahan kerusi masing-masing Comments Feed" href="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/feed/" /> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://malaysiagazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://malaysiagazette.com/wp-json/wp/v2/posts/810371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://malaysiagazette.com/?p=810371' /><link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F11%2F19%2Fmuhyiddin-syed-saddiq-pertahan-kerusi-masing-masing%2F" /><link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F11%2F19%2Fmuhyiddin-syed-saddiq-pertahan-kerusi-masing-masing%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-102079935-1"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-102079935-1')</script> <noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript><meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' /> <script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script> <meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' /><meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" /><meta property="fb:pages" content="669791046367615" /> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/nasional/",
                                "name": "Nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/",
                                "name": "Muhyiddin, Syed Saddiq pertahan kerusi masing-masing"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-810371 single-format-standard muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li><li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li id="menu-item-756654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li id="menu-item-756658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li><li id="menu-item-797463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-797463"><a href="https://malaysiagazette.com/pru-15/">Rakyat Memilih<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-797461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797461"><a href="https://malaysiagazette.com/pru-15/">PRU-15</a></li><li id="menu-item-797462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797462"><a href="https://malaysiagazette.com/pru15-perak/">PRU15 PERAK</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cari</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Saturday, November 19, 2022</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
<span class="td-visual-hidden">MalaysiaGazette</span>
</a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a></div><div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6378f6d77433e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6378f6d77433e"><div id=td_uid_2_6378f6d77433e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/keputusan-tidak-rasmi-hujani-media-sosial-calon-panas-jadi-tumpuan/" rel="bookmark" class="td-image-wrap" title="Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/keputusan-tidak-rasmi-hujani-media-sosial-calon-panas-jadi-tumpuan/" rel="bookmark" title="Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan">Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/suami-isteri-bayi-maut-dalam-kemalangan-di-lpt/" rel="bookmark" class="td-image-wrap" title="Suami isteri, bayi maut dalam kemalangan di LPT"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-19-at-17.55.26.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-19-at-17.55.26.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-19-at-17.55.26.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-19-at-17.55.26.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-19-at-17.55.26.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-19-at-17.55.26.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-19-at-17.55.26.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suami isteri, bayi maut dalam kemalangan di LPT" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/suami-isteri-bayi-maut-dalam-kemalangan-di-lpt/" rel="bookmark" title="Suami isteri, bayi maut dalam kemalangan di LPT">Suami isteri, bayi maut dalam kemalangan di LPT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/dua-wanita-meninggal-di-pusat-mengundi/" rel="bookmark" class="td-image-wrap" title="Dua wanita meninggal di pusat mengundi"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/70405C4E-AC54-4DB6-9812-910946221244.jpeg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/70405C4E-AC54-4DB6-9812-910946221244.jpeg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/70405C4E-AC54-4DB6-9812-910946221244.jpeg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/70405C4E-AC54-4DB6-9812-910946221244.jpeg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/70405C4E-AC54-4DB6-9812-910946221244.jpeg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/70405C4E-AC54-4DB6-9812-910946221244.jpeg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/70405C4E-AC54-4DB6-9812-910946221244.jpeg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dua wanita meninggal di pusat mengundi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/dua-wanita-meninggal-di-pusat-mengundi/" rel="bookmark" title="Dua wanita meninggal di pusat mengundi">Dua wanita meninggal di pusat mengundi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/pengundi-puas-hati-proses-mengundi-tak-ambil-masa-lama/" rel="bookmark" class="td-image-wrap" title="Pengundi puas hati proses mengundi tak ambil masa lama"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/B2C16C52-CAEE-4F14-9084-4EBE480D8C16.jpeg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/B2C16C52-CAEE-4F14-9084-4EBE480D8C16.jpeg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/B2C16C52-CAEE-4F14-9084-4EBE480D8C16.jpeg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/B2C16C52-CAEE-4F14-9084-4EBE480D8C16.jpeg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/B2C16C52-CAEE-4F14-9084-4EBE480D8C16.jpeg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/B2C16C52-CAEE-4F14-9084-4EBE480D8C16.jpeg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/B2C16C52-CAEE-4F14-9084-4EBE480D8C16.jpeg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pengundi puas hati proses mengundi tak ambil masa lama" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/pengundi-puas-hati-proses-mengundi-tak-ambil-masa-lama/" rel="bookmark" title="Pengundi puas hati proses mengundi tak ambil masa lama">Pengundi puas hati proses mengundi tak ambil masa lama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/pesara-guru-terlantar-dibawa-ambulans-pergi-mengundi/" rel="bookmark" class="td-image-wrap" title="Pesara guru terlantar dibawa ambulans pergi mengundi"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_PRU1533.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_PRU1533.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_PRU1533.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_PRU1533.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_PRU1533.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_PRU1533.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_PRU1533.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesara guru terlantar dibawa ambulans pergi mengundi" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/pesara-guru-terlantar-dibawa-ambulans-pergi-mengundi/" rel="bookmark" title="Pesara guru terlantar dibawa ambulans pergi mengundi">Pesara guru terlantar dibawa ambulans pergi mengundi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6378f6d77433e" data-td_block_id="td_uid_2_6378f6d77433e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6378f6d77433e" data-td_block_id="td_uid_2_6378f6d77433e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-797463"><a href="https://malaysiagazette.com/pru-15/">Rakyat Memilih</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-797461"><a href="https://malaysiagazette.com/pru-15/">PRU-15</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-797462"><a href="https://malaysiagazette.com/pru15-perak/">PRU15 PERAK</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-810371" class="post-810371 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-bersatu tag-muda tag-muhyiddin tag-syed-saddiq" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Nasional" class="entry-crumb" href="https://malaysiagazette.com/category/nasional/">Nasional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Muhyiddin, Syed Saddiq pertahan kerusi masing-masing</span></div><ul class="td-category"><li class="entry-category"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li></ul><header><h1 class="entry-title">Muhyiddin, Syed Saddiq pertahan kerusi masing-masing</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/laili/">Norlaile Abd Rahman</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-19T23:19:18+00:00">19 November 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-featured-image"><figure><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2ODEiIGhlaWdodD0iNDU0IiB2aWV3Qm94PSIwIDAgNjgxIDQ1NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="681" height="454" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?resize=681%2C454&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?w=1204&ssl=1 1204w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?resize=640%2C427&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?resize=681%2C454&ssl=1 681w" data-sizes="(max-width: 681px) 100vw, 681px" alt="" title="MGF100719_SIDANG DEWAN RAKYAT01" /><figcaption class="wp-caption-text">Muhyiddin dan Syed Saddiq mempertahankan kerusi Parlimen masing-masing pada PRU15</figcaption></figure></div><div class="td-post-content td-pb-padding-side"><p>KUALA LUMPUR- Setakat jam 11 malam ini, dua ketua parti berjaya mempertahankan parti masing-masing.</p><p>Presiden Parti Pribumi Bersatu Malaysia (Bersatu), Tan Sri Muhyiddin Yassin berjaya mempertahankan kerusi Parlimen Pagoh buat penggal kesembilan.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_6378f6d78b77a_rand td_block_template_1"></div><p>Pengerusi Perikatan Nasional itu berjaya meraih 24,986 undi dengan majoriti 10,007 undi mengalahkan dua pencabarnya, Iskandar Shah Abd Rahman (14,979) dan Datuk Seri Razali Ibrahim (14,426).</p><p>Manakala Presiden Ikatan Demokratik Malaysia (MUDA), Syed Saddiq Syed Abdul Rahman pula mempertahankan kerusi Parlimen Muar buat kali kedua.</p><p>Bekas Menteri Belia dan Sukan itu meraih 19,961dengan majoriti  13,236 undi mengalahkan calon Barisan Nasional, Mohd. Helmy Abd. Latif dan calon Perikatan Nasional, Ustaz Abdullah Husin.- MalaysiaGazette</p><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-810371" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-810371" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-810371" class="share-linkedin sd-button share-icon no-text" href="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_6378f6d78b925_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/bersatu/">Bersatu</a></li><li><a href="https://malaysiagazette.com/tag/muda/">muda</a></li><li><a href="https://malaysiagazette.com/tag/muhyiddin/">Muhyiddin</a></li><li><a href="https://malaysiagazette.com/tag/syed-saddiq/">Syed Saddiq</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe data-lazyloaded="1" src="about:blank" frameBorder="0" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norlaile Abd Rahman"></span><meta itemprop="datePublished" content="2022-11-19T23:19:18+00:00"><meta itemprop="dateModified" content="2022-11-19T23:19:18+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Muhyiddin, Syed Saddiq pertahan kerusi masing-masing"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF100719_SIDANG-DEWAN-RAKYAT01.jpg?fit=1204%2C803&ssl=1"><meta itemprop="width" content="1204"><meta itemprop="height" content="803"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_6378f6d78bc80_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6378f6d78bc80"><h4 class="td-related-title"><a id="td_uid_6_6378f6d799b91" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6378f6d78bc80" href="#">Artikel Berkaitan</a><a id="td_uid_7_6378f6d799b98" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6378f6d78bc80" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_6378f6d78bc80 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/ku-li-tumbang-di-gua-musang/" rel="bookmark" class="td-image-wrap" title="Ku Li tumbang di Gua Musang"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ku Li tumbang di Gua Musang" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/ku-li-tumbang-di-gua-musang/" rel="bookmark" title="Ku Li tumbang di Gua Musang">Ku Li tumbang di Gua Musang</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/parlimen-tenggara-kekal-milik-bn/" rel="bookmark" class="td-image-wrap" title="Parlimen Tenggara kekal milik BN"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Parlimen Tenggara kekal milik BN" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/parlimen-tenggara-kekal-milik-bn/" rel="bookmark" title="Parlimen Tenggara kekal milik BN">Parlimen Tenggara kekal milik BN</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/polis-tutup-dan-lencongkan-laluan-berhampiran-istana-negara/" rel="bookmark" class="td-image-wrap" title="Polis tutup dan lencongkan laluan berhampiran Istana Negara"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF25032021_LOGO-POLIS03-1.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF25032021_LOGO-POLIS03-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF25032021_LOGO-POLIS03-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF25032021_LOGO-POLIS03-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF25032021_LOGO-POLIS03-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF25032021_LOGO-POLIS03-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/07/MGF25032021_LOGO-POLIS03-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Polis tutup dan lencongkan laluan berhampiran Istana Negara" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/polis-tutup-dan-lencongkan-laluan-berhampiran-istana-negara/" rel="bookmark" title="Polis tutup dan lencongkan laluan berhampiran Istana Negara">Polis tutup dan lencongkan laluan berhampiran Istana Negara</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6378f6d78bc80" data-td_block_id="td_uid_5_6378f6d78bc80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6378f6d78bc80" data-td_block_id="td_uid_5_6378f6d78bc80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/19/muhyiddin-syed-saddiq-pertahan-kerusi-masing-masing/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password" placeholder="Komen:" id="f373dbd217" name="f373dbd217" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='810371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_6378f6d79c92b_rand td_block_template_1"></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_6378f6d79caca_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6378f6d79caca"><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_6378f6d79caca class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/18/kenyataan-anti-kristian-muhyiddin-boleh-ketegangan-kaum/" rel="bookmark" class="td-image-wrap" title="Kenyataan anti-Kristian Muhyiddin boleh cetus ketegangan kaum"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTk0IiB2aWV3Qm94PSIwIDAgMzAwIDE5NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="194" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-1.01.23-PM-1.jpeg?resize=300%2C194&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-1.01.23-PM-1.jpeg?resize=300%2C194&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-1.01.23-PM-1.jpeg?resize=341%2C220&ssl=1 341w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-1.01.23-PM-1.jpeg?zoom=2&resize=300%2C194&ssl=1 600w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Kenyataan anti-Kristian Muhyiddin boleh cetus ketegangan kaum" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a></div><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/18/kenyataan-anti-kristian-muhyiddin-boleh-ketegangan-kaum/" rel="bookmark" title="Kenyataan anti-Kristian Muhyiddin boleh cetus ketegangan kaum">Kenyataan anti-Kristian Muhyiddin boleh cetus ketegangan kaum</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T14:05:44+00:00">18 November 2022</time></span><div class="td-module-comments"><a href="https://malaysiagazette.com/2022/11/18/kenyataan-anti-kristian-muhyiddin-boleh-ketegangan-kaum/#respond">0</a></div></div><div class="td-excerpt">
Setiausaha Agung Majlis Gereja-Gereja Malaysia, Jonathan Jesudas berkata, kenyataan yang dikeluarkan Pengerusi Perikatan Nasional itu tidak benar dan tidak bertanggung jawab.</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/jangan-lengah-umum-keputusan-pru-anwar-ingatkan-spr/" rel="bookmark" class="td-image-wrap" title="Jangan lengah umum keputusan PRU,  Anwar ingatkan SPR"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?w=2560&ssl=1 2560w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=1536%2C1152&ssl=1 1536w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=2048%2C1536&ssl=1 2048w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=560%2C420&ssl=1 560w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=640%2C480&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?resize=681%2C511&ssl=1 681w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?w=1280&ssl=1 1280w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/DAFD296D-44D0-4345-8220-A7CA330BA567-scaled.jpeg?w=1920&ssl=1 1920w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jangan lengah umum keputusan PRU,  Anwar ingatkan SPR" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/jangan-lengah-umum-keputusan-pru-anwar-ingatkan-spr/" rel="bookmark" title="Jangan lengah umum keputusan PRU,  Anwar ingatkan SPR">Jangan lengah umum keputusan PRU, Anwar ingatkan SPR</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T13:56:31+00:00">19 November 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/anwar-ibrahim-potong-barisan-di-permatang-pauh/" rel="bookmark" class="td-image-wrap" title="Anwar Ibrahim potong barisan di Permatang Pauh"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/97E725FE-088F-4C42-9E1A-93865C4E3984-scaled.jpeg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/97E725FE-088F-4C42-9E1A-93865C4E3984-scaled.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/97E725FE-088F-4C42-9E1A-93865C4E3984-scaled.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/97E725FE-088F-4C42-9E1A-93865C4E3984-scaled.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/97E725FE-088F-4C42-9E1A-93865C4E3984-scaled.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/97E725FE-088F-4C42-9E1A-93865C4E3984-scaled.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anwar Ibrahim potong barisan di Permatang Pauh" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/anwar-ibrahim-potong-barisan-di-permatang-pauh/" rel="bookmark" title="Anwar Ibrahim potong barisan di Permatang Pauh">Anwar Ibrahim potong barisan di Permatang Pauh</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T11:25:43+00:00">19 November 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/peja-mendahului-anwar-di-tambun/" rel="bookmark" class="td-image-wrap" title="Peja mendahului Anwar di Tambun"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF08102022_PEJA-BERSATU-GOMBAK03-2.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF08102022_PEJA-BERSATU-GOMBAK03-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF08102022_PEJA-BERSATU-GOMBAK03-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF08102022_PEJA-BERSATU-GOMBAK03-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF08102022_PEJA-BERSATU-GOMBAK03-2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF08102022_PEJA-BERSATU-GOMBAK03-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peja mendahului Anwar di Tambun" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/peja-mendahului-anwar-di-tambun/" rel="bookmark" title="Peja mendahului Anwar di Tambun">Peja mendahului Anwar di Tambun</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T20:13:16+00:00">19 November 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/keputusan-tidak-rasmi-hujani-media-sosial-calon-panas-jadi-tumpuan/" rel="bookmark" class="td-image-wrap" title="Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF19112022_HARI-PENGUNDIAN17.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/keputusan-tidak-rasmi-hujani-media-sosial-calon-panas-jadi-tumpuan/" rel="bookmark" title="Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan">Keputusan tidak rasmi hujani media sosial, calon panas jadi tumpuan</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T20:13:45+00:00">19 November 2022</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_6378f6d7b57e7_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" title="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#cfaaaba6bba0bd8fa2aea3aeb6bca6aea8aeb5aabbbbaae1aca0a2efe0efa2aebda4aabba6a1a88fa2aea3aeb6bca6aea8aeb5aabbbbaae1aca0a2ef"><span class="__cf_email__" data-cfemail="debbbab7aab1ac9eb3bfb2bfa7adb7bfb9bfa4bbaaaabbf0bdb1b3">[email&#160;protected]</span> / <span class="__cf_email__" data-cfemail="ec818d9e87899885828bac818d808d959f858d8b8d9689989889c28f8381">[email&#160;protected]</span> </a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_6378f6d7b59c6_rand td_block_template_1" data-td-block-uid="td_uid_11_6378f6d7b59c6"><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_6378f6d7b59c6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/ku-li-tumbang-di-gua-musang/" rel="bookmark" class="td-image-wrap" title="Ku Li tumbang di Gua Musang"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/09/MGF28092022_TENGKU-RAZALEIGH-KTM09.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ku Li tumbang di Gua Musang" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/ku-li-tumbang-di-gua-musang/" rel="bookmark" title="Ku Li tumbang di Gua Musang">Ku Li tumbang di Gua Musang</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T23:31:01+00:00">19 November 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/parlimen-tenggara-kekal-milik-bn/" rel="bookmark" class="td-image-wrap" title="Parlimen Tenggara kekal milik BN"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/b2a757e6-4ac5-499f-a7c0-5c2ae8a9ea1a.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parlimen Tenggara kekal milik BN" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/parlimen-tenggara-kekal-milik-bn/" rel="bookmark" title="Parlimen Tenggara kekal milik BN">Parlimen Tenggara kekal milik BN</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T23:29:48+00:00">19 November 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/11/19/ali-biju-sahkan-kemenangannya-di-saratok/" rel="bookmark" class="td-image-wrap" title="Ali Biju sahkan kemenangannya di Saratok"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/Ali-Biju-001-e1668871689267.jpeg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/Ali-Biju-001-e1668871689267.jpeg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/Ali-Biju-001-e1668871689267.jpeg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/Ali-Biju-001-e1668871689267.jpeg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/Ali-Biju-001-e1668871689267.jpeg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/Ali-Biju-001-e1668871689267.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="Ali Biju Krian state assembly Sarawak state election polls" title="Ali Biju sahkan kemenangannya di Saratok" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/11/19/ali-biju-sahkan-kemenangannya-di-saratok/" rel="bookmark" title="Ali Biju sahkan kemenangannya di Saratok">Ali Biju sahkan kemenangannya di Saratok</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-19T23:29:15+00:00">19 November 2022</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_6378f6d7cf6e9_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_6378f6d7cf6e9"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">50062</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">18145</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">15468</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">14283</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">12128</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">10146</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">9256</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li><li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; 2013-2022 MalaysiaGazette, All Rights Reserved</div></div></div></div></div></div><div class="td-container"><meta property="fb:pages" content="669791046367615" /></div><div id='div-gpt-ad-1569384691778-0'></div><div id='div-gpt-ad-1569384770217-0'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://stats.wp.com/e-202246.js' defer></script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://malaysiagazette.com/wp-content/litespeed/js/1/2d8afde1b5ae894f9192cac1d2b36e46.js?ver=32547"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script>(function(){var js = "window['__CF$cv$params']={r:'76c9fea27a6112c2',m:'tPok9aI6HcHbo7S3ZsHL5iIzCP4WudEUuwVrrr1PriM-1668871906-0-AQW1ZReDM7C9pbU6PUjShaQykPvDEYliwYUPAu8y4VhoGJuacogZvDpKYwqB9LtitFUvcsLCkyZycbfJqFTdgKTl5oe8+XE3yXiJBpd2a/tONapPkieo8a/Gd0gd6Utniw+SzkCmDDP0rT/3a1DT74C6fUGKsAMy031KJVCIxrJhFMZXYIP9e9YJEjo7qXsnj2DxARf/mcsJZ8PuvU5Zjs8=',s:[0xdadf45ae5c,0x161f161a24],u:'/cdn-cgi/challenge-platform/h/b'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=76c9fea27a6112c2',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>


