<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>3 lagi kematian akibat Covid-19 dicatat hari ini - Noor Hisham</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?fit=1204%2C803&ssl=1" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kementerian Kesihatan Malaysia (KKM) hari ini merekodkan tiga lagi kes kematian akibat wabak Covid-19 setakat jam 12 tengahari ini."/>
<link rel="canonical" href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3 lagi kematian akibat Covid-19 dicatat hari ini - Noor Hisham" />
<meta property="og:description" content="Kementerian Kesihatan Malaysia (KKM) hari ini merekodkan tiga lagi kes kematian akibat wabak Covid-19 setakat jam 12 tengahari ini." />
<meta property="og:url" content="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/" />
<meta property="og:site_name" content="MalaysiaGazette" />
<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Ketua Pengarah Kesihatan Datuk Dr Noor Hisham Abdullah" />
<meta property="article:section" content="Utama" />
<meta property="article:published_time" content="2020-04-03T10:11:13+00:00" />
<meta property="article:modified_time" content="2020-04-03T10:24:36+00:00" />
<meta property="og:updated_time" content="2020-04-03T10:24:36+00:00" />
<meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?fit=1204%2C803&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?fit=1204%2C803&#038;ssl=1" />
<meta property="og:image:width" content="1204" />
<meta property="og:image:height" content="803" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kementerian Kesihatan Malaysia (KKM) hari ini merekodkan tiga lagi kes kematian akibat wabak Covid-19 setakat jam 12 tengahari ini." />
<meta name="twitter:title" content="3 lagi kematian akibat Covid-19 dicatat hari ini - Noor Hisham" />
<meta name="twitter:site" content="@MalaysiaGazette" />
<meta name="twitter:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?fit=1204%2C803&#038;ssl=1" />
<meta name="twitter:creator" content="@MalaysiaGazette" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/malaysiagazette.com\/","sameAs":["https:\/\/www.facebook.com\/MalaysiaGazette\/","https:\/\/www.instagram.com\/malaysiagazette\/","https:\/\/www.youtube.com\/channel\/UC-zwAo_0PsviX7-H71mbHYg\/","https:\/\/twitter.com\/MalaysiaGazette"],"@id":"https:\/\/malaysiagazette.com\/#organization","name":"Malaysia Gazette","logo":"https:\/\/malaysiagazette.com\/wp-content\/uploads\/2019\/04\/MG_LOGO-1.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Tiga lagi kematian akibat Covid-19 Comments Feed" href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://malaysiagazette.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://malaysiagazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=352236' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F04%2F03%2Ftiga-lagi-kematian-akibat-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F04%2F03%2Ftiga-lagi-kematian-akibat-covid-19%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"l+tTq1d3Zk20cU", domain:"malaysiagazette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=l+tTq1d3Zk20cU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '60px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- DailyMotion Tag -->
<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />
<!-- End DailyMotion Tag -->

<!-- Start of header GPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptAdSlots = [];

  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
    gptAdSlots[0] =
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[1] =
    googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
    gptAdSlots[2] =  
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[3] = 
    googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if (screen.width >= 720) {
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384691778-0');

    }else{
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384770217-0');
    }
  });
</script>



<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<!-- ONESIGNAL -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>



<!-- AdAsia ATM -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
<!-- End AdAsia ATM -->

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/utama/",
                                "name": "Utama"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/",
                                "name": "Tiga lagi kematian akibat Covid-19"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-352236 single-format-standard tiga-lagi-kematian-akibat-covid-19 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, April 3, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2021"><a href="/">Bahasa Melayu</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2022"><a href="/en/">English</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://malaysiagazette.com/">
            <img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
            <span class="td-visual-hidden">MalaysiaGazette</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e8719e661d3a_rand td_block_template_1"><!-- Example of body tag /21823215266/MG_Homepage_Header -->
<div id='div-gpt-ad-1569384845226-0'>
    <script>
     if (screen.width >= 720) {
      googletag.cmd.push(function() { googletag.pubads().refresh([gptAdSlots[0]]); });
}
    </script>
  </div>

<!-- Example of body tag /21823215267/MG_Homepage_Header -->
<div id='div-gpt-ad-1569384845226-0'> 
    <script>
      if (screen.width < 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[2]]);});
  }
  </script>
  </div>

</div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e8719e663a7e = new tdBlock();
block_td_uid_2_5e8719e663a7e.id = "td_uid_2_5e8719e663a7e";
block_td_uid_2_5e8719e663a7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e8719e663a7e_rand","tdc_css_class":"td_uid_2_5e8719e663a7e_rand","tdc_css_class_style":"td_uid_2_5e8719e663a7e_rand_style"}';
block_td_uid_2_5e8719e663a7e.td_column_number = "3";
block_td_uid_2_5e8719e663a7e.block_type = "td_block_mega_menu";
block_td_uid_2_5e8719e663a7e.post_count = "5";
block_td_uid_2_5e8719e663a7e.found_posts = "8179";
block_td_uid_2_5e8719e663a7e.header_color = "";
block_td_uid_2_5e8719e663a7e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8719e663a7e.max_num_pages = "1636";
tdBlocksArray.push(block_td_uid_2_5e8719e663a7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e8719e663a7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e8719e663a7e" ><div id=td_uid_2_5e8719e663a7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/" rel="bookmark" class="td-image-wrap" title="Tiga lagi kematian akibat Covid-19"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tiga lagi kematian akibat Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/" rel="bookmark" title="Tiga lagi kematian akibat Covid-19">Tiga lagi kematian akibat Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/tiada-bazar-ramadan-selagi-pkp-dilaksanakan/" rel="bookmark" class="td-image-wrap" title="Tiada bazar Ramadan selagi PKP dilaksanakan"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tiada bazar Ramadan selagi PKP dilaksanakan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/tiada-bazar-ramadan-selagi-pkp-dilaksanakan/" rel="bookmark" title="Tiada bazar Ramadan selagi PKP dilaksanakan">Tiada bazar Ramadan selagi PKP dilaksanakan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/perdana-menteri-terima-rm4-6-juta-untuk-tabung-covid-19/" rel="bookmark" class="td-image-wrap" title="Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/perdana-menteri-terima-rm4-6-juta-untuk-tabung-covid-19/" rel="bookmark" title="Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19">Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/pengurus-jualan-mengaku-tidak-bersalah-maki-polis/" rel="bookmark" class="td-image-wrap" title="Pengurus jualan mengaku tidak bersalah maki polis"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pengurus jualan mengaku tidak bersalah maki polis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/pengurus-jualan-mengaku-tidak-bersalah-maki-polis/" rel="bookmark" title="Pengurus jualan mengaku tidak bersalah maki polis">Pengurus jualan mengaku tidak bersalah maki polis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/malaysia-dijangka-catat-kdnk-2-hingga-0-5-peratus/" rel="bookmark" class="td-image-wrap" title="Malaysia dijangka catat KDNK -2 hingga 0.5 peratus"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_ASKAR-BANTU-PDRM33.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_ASKAR-BANTU-PDRM33.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_ASKAR-BANTU-PDRM33.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_ASKAR-BANTU-PDRM33.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_ASKAR-BANTU-PDRM33.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_ASKAR-BANTU-PDRM33.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_ASKAR-BANTU-PDRM33.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Malaysia dijangka catat KDNK -2 hingga 0.5 peratus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/malaysia-dijangka-catat-kdnk-2-hingga-0-5-peratus/" rel="bookmark" title="Malaysia dijangka catat KDNK -2 hingga 0.5 peratus">Malaysia dijangka catat KDNK -2 hingga 0.5 peratus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8719e663a7e" data-td_block_id="td_uid_2_5e8719e663a7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e8719e663a7e" data-td_block_id="td_uid_2_5e8719e663a7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-352236" class="post-352236 post type-post status-publish format-standard has-post-thumbnail hentry category-utama tag-covid-19 tag-ketua-pengarah-kesihatan-datuk-dr-noor-hisham-abdullah" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Utama" class="entry-crumb" href="https://malaysiagazette.com/category/utama/">Utama</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tiga lagi kematian akibat Covid-19</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://malaysiagazette.com/category/utama/">Utama</a></li></ul>
                        <header>
                            <h1 class="entry-title">Tiga lagi kematian akibat Covid-19</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/nizamzain/">Nizam Zain</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:11:13+00:00" >3 April 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><figure><img width="681" height="454" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=681%2C454&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?w=1204&ssl=1 1204w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=640%2C427&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?resize=681%2C454&ssl=1 681w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="MGF020420_PC KKM_09"/><figcaption class="wp-caption-text">Ketua Pengarah Kementerian Kesihatan Malaysia, Datuk Dr. Noor Hisham Abdullah</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <p>PUTRAJAYA &#8211; Kementerian Kesihatan Malaysia (KKM) hari ini merekodkan tiga lagi kes kematian akibat wabak Covid-19 setakat jam 12 tengahari ini.</p>
<p>Ketua Pengarahnya, Datuk Dr. Nor Hisham Abdullah berkata, pertambahan tiga kes itu menjadikan jumlah kumulatif kes kematian di Malaysia sebanyak 53 kes.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e8719e66e2e3_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385541305-0').addService(googletag.pubads());
  });
</script>
<!-- /21823215266/MG_Articlepage_Rectangle2
<div id='div-gpt-ad-1569385541305-0' style='text-align:center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569385541305-0'); });
  </script>
</div>  --></div><p>&#8220;Daripada maklumat terkini yang dilaporkan ke Crisis Preparedness and Response Centre (CPRC) sehingga kini terdapat pertambahan tiga lagi kes kematian berkaitan Covid-19.</p>
<p>&#8220;Justeru jumlah kumulatif kes kematian Covid-19 di Malaysia adalah sebanyak 53 kes bersamaan 1.59 peratus daripada jumlah keseluruhan kes,&#8221; katanya pada sidang media harian di Ibu Pejabat KKM hari ini.</p>
<p>Menurut Noor Hisham, daripada tiga kes kematian itu, satu kes adalah kematian ke-51 (kes-2,561) merupakan perempuan warganegara Malaysia berumur 84 tahun dan mempunyai latar belakang penyakit jantung.</p>
<p>&#8220;Kes ini dirawat di Hospital Sungai Buloh pada 12 Mac 2020 dan kemudian ke Institut Jantung Negara dan dia disahkan meninggal dunia pada 2 April 2020 jam 1.07 tengahari,&#8221; katanya.</p>
<p>Manakala kematian kedua pula, ia adalah kes ke-52 (kes ke 2,122) merupakan seorang lelaki warganegara Malaysia berumur 52 tahun.</p>
<p>&#8220;Dia telah dirawat di Hospital Tuanku Jaafar, Negeri Sembilan pada 18 Mac 2020 dan disahkan meninggal dunia pada 3 April 2020 jam 7.55 pagi,&#8221; katanya.</p>
<p>Katanya, kematian ketiga melibatkan kes ke-53 (kes ke-2,034) merupakan perempuan warganegara Malaysia berumur 73 tahun dan mempunyai latar belakang penyakit kencing manis, darah tinggi, penyakit jantung dan buah pinggang.</p>
<p>&#8220;Dia telah dirawat di Hospital Raja Permaisuri Bainun, Perak pada 24 Mac 2020 dan disahkan meninggal dunia pada 3 April 2020 jam 9.30 pagi,&#8221; katanya.</p>
<p>Dalam pada itu, sebanyak 217 kes baharu dikesan hari ini dan ia menjadikan jumlah kes positif Covid-19 di Malaysia adalah sebanyak 3,333 kes.</p>
<p>&#8220;Daripada 217 kes ini, 58 kes adalah berkaitan dengan perhimpunan di Masjid Sri Petaling,&#8221; katanya.</p>
<p>Katanya lagi, daripada 217 kes itu, sebanyak 44 kes telah dimasukkan ke Hospital Canselor Tuanku Mukhriz UKM yang merupakan salah satu hospital Covid-19.</p>
<p>&#8220;Daripada jumlah itu, di mana 41 kes adalah kes berkaitan madrasah tahfiz di Selangor,&#8221; katanya.</p>
<p>Menurut Noor Hisham, sehingga kini seramai 108 kes positif Covid-19 sedang dirawat di Unit Rawatan Rapi (ICU).</p>
<p>&#8220;Daripada jumlah tersebut, sebanyak 54 kes memerlukan bantuan pernafasan,&#8221; katanya.</p>
<p>Tambahnya lagi, setakat hari ini, sebanyak 60 kes yang telah pulih dan dibenarkan discaj serta-merta.</p>
<p>&#8220;Ini menjadikan jumlah kumulatif kes yang telah pulih sepenuhnya daripada Covid-19 dan discaj daripada wad adalah sebanyak 827 kes,&#8221; katanya lagi. &#8211; MalaysiaGazette</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-352236" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-352236" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5e8719e66e5a5_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/covid-19/">Covid-19</a></li><li><a href="https://malaysiagazette.com/tag/ketua-pengarah-kesihatan-datuk-dr-noor-hisham-abdullah/">Ketua Pengarah Kesihatan Datuk Dr Noor Hisham Abdullah</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nizam Zain"></span><meta itemprop="datePublished" content="2020-04-03T18:11:13+00:00"><meta itemprop="dateModified" content="2020-04-03T18:24:36+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2020/04/03/tiga-lagi-kematian-akibat-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Tiga lagi kematian akibat Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_09.jpg?fit=1204%2C803&ssl=1"><meta itemprop="width" content="1204"><meta itemprop="height" content="803"></span>    </footer>

    <script>var block_td_uid_5_5e8719e66ee99 = new tdBlock();
block_td_uid_5_5e8719e66ee99.id = "td_uid_5_5e8719e66ee99";
block_td_uid_5_5e8719e66ee99.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e8719e66ee99_rand","td_column_number":3,"live_filter_cur_post_id":352236,"live_filter_cur_post_author":"42","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e8719e66ee99_rand","tdc_css_class_style":"td_uid_5_5e8719e66ee99_rand_style"}';
block_td_uid_5_5e8719e66ee99.td_column_number = "3";
block_td_uid_5_5e8719e66ee99.block_type = "td_block_related_posts";
block_td_uid_5_5e8719e66ee99.post_count = "3";
block_td_uid_5_5e8719e66ee99.found_posts = "8178";
block_td_uid_5_5e8719e66ee99.header_color = "";
block_td_uid_5_5e8719e66ee99.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e8719e66ee99.max_num_pages = "2726";
tdBlocksArray.push(block_td_uid_5_5e8719e66ee99);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5e8719e66ee99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e8719e66ee99" ><h4 class="td-related-title"><a id="td_uid_6_5e8719e66f61b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e8719e66ee99" href="#">Artikel Berkaitan</a><a id="td_uid_7_5e8719e66f623" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e8719e66ee99" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_5e8719e66ee99 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/tiada-bazar-ramadan-selagi-pkp-dilaksanakan/" rel="bookmark" class="td-image-wrap" title="Tiada bazar Ramadan selagi PKP dilaksanakan"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGF0605019_HUMAN-INTEREST-BAZAR-RAMADAN59.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tiada bazar Ramadan selagi PKP dilaksanakan"/></a></div>                <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/tiada-bazar-ramadan-selagi-pkp-dilaksanakan/" rel="bookmark" title="Tiada bazar Ramadan selagi PKP dilaksanakan">Tiada bazar Ramadan selagi PKP dilaksanakan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/perdana-menteri-terima-rm4-6-juta-untuk-tabung-covid-19/" rel="bookmark" class="td-image-wrap" title="Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/pm-tabung.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19"/></a></div>                <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/perdana-menteri-terima-rm4-6-juta-untuk-tabung-covid-19/" rel="bookmark" title="Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19">Perdana Menteri terima RM4.6 juta untuk Tabung COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/pengurus-jualan-mengaku-tidak-bersalah-maki-polis/" rel="bookmark" class="td-image-wrap" title="Pengurus jualan mengaku tidak bersalah maki polis"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_12.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pengurus jualan mengaku tidak bersalah maki polis"/></a></div>                <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/pengurus-jualan-mengaku-tidak-bersalah-maki-polis/" rel="bookmark" title="Pengurus jualan mengaku tidak bersalah maki polis">Pengurus jualan mengaku tidak bersalah maki polis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e8719e66ee99" data-td_block_id="td_uid_5_5e8719e66ee99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e8719e66ee99" data-td_block_id="td_uid_5_5e8719e66ee99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/03/tiga-lagi-kematian-akibat-covid-19/#respond" style="display:none;">Batal Balas</a></small></h3>			<form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Komen:" id="c4cf43c46b"  name="c4cf43c46b"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7ad56d8d84df0d16f18cc5c73d7f6be" );document.getElementById("c4cf43c46b").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='352236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Comment moderation is enabled. Your comment may take some time to appear.</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5e8719e672e61_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5e8719e6731dc_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e8719e6731dc" ><script>var block_td_uid_9_5e8719e6731dc = new tdBlock();
block_td_uid_9_5e8719e6731dc.id = "td_uid_9_5e8719e6731dc";
block_td_uid_9_5e8719e6731dc.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e8719e6731dc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5e8719e6731dc_rand","tdc_css_class_style":"td_uid_9_5e8719e6731dc_rand_style"}';
block_td_uid_9_5e8719e6731dc.td_column_number = "1";
block_td_uid_9_5e8719e6731dc.block_type = "td_block_1";
block_td_uid_9_5e8719e6731dc.post_count = "5";
block_td_uid_9_5e8719e6731dc.found_posts = "9";
block_td_uid_9_5e8719e6731dc.header_color = "#";
block_td_uid_9_5e8719e6731dc.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e8719e6731dc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5e8719e6731dc);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_5e8719e6731dc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/anak-guam-saya-takut-panik-peguam/" rel="bookmark" class="td-image-wrap" title="Anak guam saya takut, panik &#8211; Peguam"><img width="300" height="194" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_03.jpg?resize=300%2C194&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_03.jpg?resize=300%2C194&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_03.jpg?resize=341%2C220&ssl=1 341w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_03.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_03.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Anak guam saya takut, panik &#8211; Peguam"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/anak-guam-saya-takut-panik-peguam/" rel="bookmark" title="Anak guam saya takut, panik &#8211; Peguam">Anak guam saya takut, panik &#8211; Peguam</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:36:17+00:00" >3 April 2020</time></span>                <div class="td-module-comments"><a href="https://malaysiagazette.com/2020/04/03/anak-guam-saya-takut-panik-peguam/#comments">27</a></div>            </div>

            <div class="td-excerpt">
                Kami juga berharap pihak kerajaan akan mempertimbangkan semula kes sebegini kerana sejak kebelakangan ini ramai tangkapan tapi pihak kerajaan perlu mengambil kira mereka yang ditangkap ini bukan penjenayah berat.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/setelah-penat-tebuk-atap-hadi-dapat-habuan-mujahid/" rel="bookmark" class="td-image-wrap" title="Setelah penat &#8216;tebuk atap&#8217; Hadi dapat habuan &#8211; Mujahid"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF15022020_PC-LAWATAN-SETIAUSAHA-AGUNG-KOMANWEL03.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF15022020_PC-LAWATAN-SETIAUSAHA-AGUNG-KOMANWEL03.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF15022020_PC-LAWATAN-SETIAUSAHA-AGUNG-KOMANWEL03.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF15022020_PC-LAWATAN-SETIAUSAHA-AGUNG-KOMANWEL03.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF15022020_PC-LAWATAN-SETIAUSAHA-AGUNG-KOMANWEL03.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF15022020_PC-LAWATAN-SETIAUSAHA-AGUNG-KOMANWEL03.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Setelah penat &#8216;tebuk atap&#8217; Hadi dapat habuan &#8211; Mujahid"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/setelah-penat-tebuk-atap-hadi-dapat-habuan-mujahid/" rel="bookmark" title="Setelah penat &#8216;tebuk atap&#8217; Hadi dapat habuan &#8211; Mujahid">Setelah penat &#8216;tebuk atap&#8217; Hadi dapat habuan &#8211; Mujahid</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T10:53:59+00:00" >3 April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/mahkamah-benarkan-wanita-maki-polis-dijamin/" rel="bookmark" class="td-image-wrap" title="Mahkamah Benarkan Wanita Maki Polis Dijamin"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_02.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_02.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_02.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_02.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_02.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF03042020_Mahkamah-PJ_02.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mahkamah Benarkan Wanita Maki Polis Dijamin"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/mahkamah-benarkan-wanita-maki-polis-dijamin/" rel="bookmark" title="Mahkamah Benarkan Wanita Maki Polis Dijamin">Mahkamah Benarkan Wanita Maki Polis Dijamin</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T11:50:50+00:00" >3 April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/terkini-anak-guam-saya-takut-saya-pun-takut-suraj-singh/" rel="bookmark" class="td-image-wrap" title="TERKINI : Anak Guam Saya Takut, Saya Pun Takut &#8211; Suraj Singh"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/maxresdefault-24.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/maxresdefault-24.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/maxresdefault-24.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/maxresdefault-24.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/maxresdefault-24.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/maxresdefault-24.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TERKINI : Anak Guam Saya Takut, Saya Pun Takut &#8211; Suraj Singh"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/terkini-anak-guam-saya-takut-saya-pun-takut-suraj-singh/" rel="bookmark" title="TERKINI : Anak Guam Saya Takut, Saya Pun Takut &#8211; Suraj Singh">TERKINI : Anak Guam Saya Takut, Saya Pun Takut &#8211; Suraj...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T15:12:27+00:00" >3 April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/02/abdul-hadi-dilantik-duta-khas-perdana-menteri-ke-timur-tengah/" rel="bookmark" class="td-image-wrap" title="Abdul Hadi dilantik Duta Khas Perdana Menteri ke Timur Tengah"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/MGF29022020_Istana-Negara_05-1.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/MGF29022020_Istana-Negara_05-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/MGF29022020_Istana-Negara_05-1.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/MGF29022020_Istana-Negara_05-1.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/MGF29022020_Istana-Negara_05-1.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/MGF29022020_Istana-Negara_05-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Abdul Hadi dilantik Duta Khas Perdana Menteri ke Timur Tengah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/02/abdul-hadi-dilantik-duta-khas-perdana-menteri-ke-timur-tengah/" rel="bookmark" title="Abdul Hadi dilantik Duta Khas Perdana Menteri ke Timur Tengah">Abdul Hadi dilantik Duta Khas Perdana Menteri ke Timur Tengah</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T19:10:51+00:00" >2 April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Zone Tag : MALAYSIA GAZETTE Rectangle-->
<script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script>
<script type="text/javascript">
innity_pcu = "%%CLICK_URL_UNESC%%";
new innity_adZone("e140dbab44e01e699491a59c9978b924", "85464", {"origin": "MY", "width": "300", "height": "250"});

</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5e8719e67cdd6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.


<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#fb9e9f928f9489bb969a979a8288929a9c9a819e8f8f9ed5989496"><span class="__cf_email__" data-cfemail="4a2f2e233e25380a272b262b3339232b2d2b302f3e3e2f64292527">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_11_5e8719e728c90_rand td_block_template_1"  data-td-block-uid="td_uid_11_5e8719e728c90" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_11_5e8719e728c90 = new tdBlock();
block_td_uid_11_5e8719e728c90.id = "td_uid_11_5e8719e728c90";
block_td_uid_11_5e8719e728c90.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_5e8719e728c90_rand","tdc_css_class":"td_uid_11_5e8719e728c90_rand","tdc_css_class_style":"td_uid_11_5e8719e728c90_rand_style"}';
block_td_uid_11_5e8719e728c90.td_column_number = "1";
block_td_uid_11_5e8719e728c90.block_type = "td_block_7";
block_td_uid_11_5e8719e728c90.post_count = "3";
block_td_uid_11_5e8719e728c90.found_posts = "70086";
block_td_uid_11_5e8719e728c90.header_color = "";
block_td_uid_11_5e8719e728c90.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e8719e728c90.max_num_pages = "23362";
tdBlocksArray.push(block_td_uid_11_5e8719e728c90);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_5e8719e728c90 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/e-bazar-ramadan-lebih-sesuai-dengan-keadaan-sekarang/" rel="bookmark" class="td-image-wrap" title="E-Bazar Ramadan lebih sesuai dengan keadaan sekarang"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_04.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_04.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_04.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_04.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_04.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF020420_PC-KKM_04.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E-Bazar Ramadan lebih sesuai dengan keadaan sekarang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/e-bazar-ramadan-lebih-sesuai-dengan-keadaan-sekarang/" rel="bookmark" title="E-Bazar Ramadan lebih sesuai dengan keadaan sekarang">E-Bazar Ramadan lebih sesuai dengan keadaan sekarang</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:59:54+00:00" >3 April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/industri-penerbangan-malaysia-mungkin-hilang-lebih-rm14-bilion/" rel="bookmark" class="td-image-wrap" title="Industri penerbangan Malaysia mungkin hilang lebih RM14 bilion"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/01/MGF13012019_HUMAN-INTEREST_07.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/01/MGF13012019_HUMAN-INTEREST_07.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/01/MGF13012019_HUMAN-INTEREST_07.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/01/MGF13012019_HUMAN-INTEREST_07.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/01/MGF13012019_HUMAN-INTEREST_07.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/01/MGF13012019_HUMAN-INTEREST_07.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Industri penerbangan Malaysia mungkin hilang lebih RM14 bilion"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/industri-penerbangan-malaysia-mungkin-hilang-lebih-rm14-bilion/" rel="bookmark" title="Industri penerbangan Malaysia mungkin hilang lebih RM14 bilion">Industri penerbangan Malaysia mungkin hilang lebih RM14 bilion</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:55:12+00:00" >3 April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/04/03/lelaki-joging-antara-10-suspek-ditahan-langgar-pkp/" rel="bookmark" class="td-image-wrap" title="Lelaki joging antara 10 suspek ditahan langgar PKP"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_SIDANG-MEDIA-KETUA-POLIS-PJ_10.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_SIDANG-MEDIA-KETUA-POLIS-PJ_10.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_SIDANG-MEDIA-KETUA-POLIS-PJ_10.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_SIDANG-MEDIA-KETUA-POLIS-PJ_10.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_SIDANG-MEDIA-KETUA-POLIS-PJ_10.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF22032020_SIDANG-MEDIA-KETUA-POLIS-PJ_10.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lelaki joging antara 10 suspek ditahan langgar PKP"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/04/03/lelaki-joging-antara-10-suspek-ditahan-langgar-pkp/" rel="bookmark" title="Lelaki joging antara 10 suspek ditahan langgar PKP">Lelaki joging antara 10 suspek ditahan langgar PKP</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:37:02+00:00" >3 April 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_12_5e8719e72ca8c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e8719e72ca8c" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">21079</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">8863</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">8179</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">7053</span></a></li><li><a href="https://malaysiagazette.com/category/mgtv/">mgtv<span class="td-cat-no">6181</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">6008</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">4668</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2013-2020 MalaysiaGazette, All Rights Reserved                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 5e8719e72f65c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>

<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2020\/04\/03\/tiga-lagi-kematian-akibat-covid-19\/":352236};
	</script>
				<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.5' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- /21823215266/MG_Desktop_UT -->
<div id='div-gpt-ad-1569384691778-0'>
    <script>
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
  </div>
   
  
  <!-- /21823215266/MG_Mobile_UT -->
  <div id='div-gpt-ad-1569384770217-0'>
    <script>
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
  </div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[352236]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2',blog:'119973306',post:'352236',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '352236' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.174 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-03 19:11:35 -->

<!-- Compression = gzip -->