<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Tiga anggota polis antara lima ditahan kes samun kereta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
    <link rel="amphtml" href="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/?amp"><meta property="og:image" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?fit=1204%2C803&ssl=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Suspek ditahan elepas disyaki menyamun sebuah kereta jenis Audi TT milik seorang lelaki warga asing di Ara Damansara, Selangor pada Ahad lepas. Suspek ditahan elepas disyaki menyamun sebuah kereta jenis Audi TT milik seorang lelaki warga asing di Ara Damansara, Selangor pada Ahad lepas." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tiga anggota polis antara lima ditahan kes samun kereta" />
	<meta property="og:description" content="Suspek ditahan elepas disyaki menyamun sebuah kereta jenis Audi TT milik seorang lelaki warga asing di Ara Damansara, Selangor pada Ahad lepas. Suspek ditahan elepas disyaki menyamun sebuah kereta jenis Audi TT milik seorang lelaki warga asing di Ara Damansara, Selangor pada Ahad lepas." />
	<meta property="og:url" content="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/" />
	<meta property="og:site_name" content="MalaysiaGazette" />
	<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
	<meta property="article:published_time" content="2020-12-30T14:48:40+00:00" />
	<meta property="og:image" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?fit=1204%2C803&#038;ssl=1" />
	<meta property="og:image:width" content="1204" />
	<meta property="og:image:height" content="803" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MalaysiaGazette" />
	<meta name="twitter:site" content="@MalaysiaGazette" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Bernama">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://malaysiagazette.com/#organization","name":"Malaysia Gazette","url":"https://malaysiagazette.com/","sameAs":["https://www.facebook.com/MalaysiaGazette/","https://www.instagram.com/malaysiagazette/","https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg/","https://twitter.com/MalaysiaGazette"],"logo":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1.png?fit=3508%2C556&ssl=1","width":3508,"height":556,"caption":"Malaysia Gazette"},"image":{"@id":"https://malaysiagazette.com/#logo"}},{"@type":"WebSite","@id":"https://malaysiagazette.com/#website","url":"https://malaysiagazette.com/","name":"MalaysiaGazette","description":"When Malaysians Speak, We Listen","publisher":{"@id":"https://malaysiagazette.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://malaysiagazette.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?fit=1204%2C803&ssl=1","width":1204,"height":803,"caption":"ACP Nik Ezanee Mohd Faisal."},{"@type":"WebPage","@id":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#webpage","url":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/","name":"Tiga anggota polis antara lima ditahan kes samun kereta","isPartOf":{"@id":"https://malaysiagazette.com/#website"},"primaryImageOfPage":{"@id":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#primaryimage"},"datePublished":"2020-12-30T14:48:40+00:00","dateModified":"2020-12-30T14:48:40+00:00","description":"Suspek ditahan elepas disyaki menyamun sebuah kereta jenis Audi TT milik seorang lelaki warga asing di Ara Damansara, Selangor pada Ahad lepas. Suspek ditahan elepas disyaki menyamun sebuah kereta jenis Audi TT milik seorang lelaki warga asing di Ara Damansara, Selangor pada Ahad lepas.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/"]}]},{"@type":"Article","@id":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#article","isPartOf":{"@id":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#webpage"},"author":{"@id":"https://malaysiagazette.com/#/schema/person/e2c2805b69183a59d5a426782f659e84"},"headline":"Tiga anggota polis antara lima ditahan kes samun kereta","datePublished":"2020-12-30T14:48:40+00:00","dateModified":"2020-12-30T14:48:40+00:00","mainEntityOfPage":{"@id":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#webpage"},"commentCount":0,"publisher":{"@id":"https://malaysiagazette.com/#organization"},"image":{"@id":"https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#primaryimage"},"keywords":"kereta,Polis,samun","articleSection":"Nasional","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#respond"]}]},{"@type":"Person","@id":"https://malaysiagazette.com/#/schema/person/e2c2805b69183a59d5a426782f659e84","name":"Bernama","image":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7078d65c9b8836a746a492b5cc5c378c?s=96&r=g","caption":"Bernama"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Tiga anggota polis antara lima ditahan kes samun kereta Comments Feed" href="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://malaysiagazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://malaysiagazette.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.3&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3'></script>
<link rel='https://api.w.org/' href='https://malaysiagazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=461956' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F12%2F30%2Ftiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F12%2F30%2Ftiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"l+tTq1d3Zk20cU", domain:"malaysiagazette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=l+tTq1d3Zk20cU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '130px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- DailyMotion Tag -->
<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />
<!-- End DailyMotion Tag -->

<!-- Start of header GPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptAdSlots = [];

  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
    gptAdSlots[0] =
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[1] =
    googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
    gptAdSlots[2] =  
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[3] = 
    googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if (screen.width >= 720) {
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384691778-0');

    }else{
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384770217-0');
    googletag.display('div-gpt-ad-1592365144575-0');
    }
  });
</script>

<!-- RECTANGLE -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[300, 100], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1598922703366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<!-- ONESIGNAL -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>



<!-- AdAsia ATM -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
<!-- End AdAsia ATM -->

<!-- Facebook Business -->
<meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" />

<meta property="fb:pages" content="669791046367615" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/nasional/",
                                "name": "Nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/",
                                "name": "Tiga anggota polis antara lima ditahan kes samun kereta"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-461956 single-format-standard tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                Thursday, December 31, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2021"><a href="/">Bahasa Melayu</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2022"><a href="/en/">English</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://malaysiagazette.com/">
            <img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
            <span class="td-visual-hidden">MalaysiaGazette</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5fecaf8984f07 = new tdBlock();
block_td_uid_2_5fecaf8984f07.id = "td_uid_2_5fecaf8984f07";
block_td_uid_2_5fecaf8984f07.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fecaf8984f07_rand","tdc_css_class":"td_uid_2_5fecaf8984f07_rand","tdc_css_class_style":"td_uid_2_5fecaf8984f07_rand_style"}';
block_td_uid_2_5fecaf8984f07.td_column_number = "3";
block_td_uid_2_5fecaf8984f07.block_type = "td_block_mega_menu";
block_td_uid_2_5fecaf8984f07.post_count = "5";
block_td_uid_2_5fecaf8984f07.found_posts = "10224";
block_td_uid_2_5fecaf8984f07.header_color = "";
block_td_uid_2_5fecaf8984f07.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fecaf8984f07.max_num_pages = "2045";
tdBlocksArray.push(block_td_uid_2_5fecaf8984f07);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5fecaf8984f07_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fecaf8984f07" ><div id=td_uid_2_5fecaf8984f07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/covid-19-johor-tertinggi-1870-kes-positif-baharu/" rel="bookmark" class="td-image-wrap" title="Covid-19: Johor tertinggi, 1,870 kes positif baharu"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF10122020_SARINGAN-PEKERJA-ASING03.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF10122020_SARINGAN-PEKERJA-ASING03.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF10122020_SARINGAN-PEKERJA-ASING03.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF10122020_SARINGAN-PEKERJA-ASING03.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF10122020_SARINGAN-PEKERJA-ASING03.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF10122020_SARINGAN-PEKERJA-ASING03.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF10122020_SARINGAN-PEKERJA-ASING03.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: Johor tertinggi, 1,870 kes positif baharu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/covid-19-johor-tertinggi-1870-kes-positif-baharu/" rel="bookmark" title="Covid-19: Johor tertinggi, 1,870 kes positif baharu">Covid-19: Johor tertinggi, 1,870 kes positif baharu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/syarikat-pembekal-daging-pengarah-didakwa-guna-logo-halal-tanpa-diperakui/" rel="bookmark" class="td-image-wrap" title="Syarikat pembekal daging, pengarah didakwa guna logo halal tanpa diperakui"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/132965339_107762374572035_1050121975037352400_n.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/132965339_107762374572035_1050121975037352400_n.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/132965339_107762374572035_1050121975037352400_n.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/132965339_107762374572035_1050121975037352400_n.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/132965339_107762374572035_1050121975037352400_n.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/132965339_107762374572035_1050121975037352400_n.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/132965339_107762374572035_1050121975037352400_n.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Syarikat pembekal daging, pengarah didakwa guna logo halal tanpa diperakui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/syarikat-pembekal-daging-pengarah-didakwa-guna-logo-halal-tanpa-diperakui/" rel="bookmark" title="Syarikat pembekal daging, pengarah didakwa guna logo halal tanpa diperakui">Syarikat pembekal daging, pengarah didakwa guna logo halal tanpa diperakui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/kenapa-mahu-roboh-gerai-peniaga-masa-covid-19-noh/" rel="bookmark" class="td-image-wrap" title="Kenapa mahu roboh gerai peniaga masa Covid-19? &#8211; Noh"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_NOH-OMAR-6.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_NOH-OMAR-6.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_NOH-OMAR-6.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_NOH-OMAR-6.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_NOH-OMAR-6.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_NOH-OMAR-6.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_NOH-OMAR-6.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kenapa mahu roboh gerai peniaga masa Covid-19? &#8211; Noh"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/kenapa-mahu-roboh-gerai-peniaga-masa-covid-19-noh/" rel="bookmark" title="Kenapa mahu roboh gerai peniaga masa Covid-19? &#8211; Noh">Kenapa mahu roboh gerai peniaga masa Covid-19? &#8211; Noh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/azhar-azalina-kekal-speaker-timbalan-speaker-dewan-rakyat/" rel="bookmark" class="td-image-wrap" title="Azhar, Azalina kekal Speaker, Timbalan Speaker Dewan Rakyat"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF13072020_SIDANG-PARLIMEN_55-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF13072020_SIDANG-PARLIMEN_55-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF13072020_SIDANG-PARLIMEN_55-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF13072020_SIDANG-PARLIMEN_55-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF13072020_SIDANG-PARLIMEN_55-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF13072020_SIDANG-PARLIMEN_55-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/07/MGF13072020_SIDANG-PARLIMEN_55-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Azhar, Azalina kekal Speaker, Timbalan Speaker Dewan Rakyat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/azhar-azalina-kekal-speaker-timbalan-speaker-dewan-rakyat/" rel="bookmark" title="Azhar, Azalina kekal Speaker, Timbalan Speaker Dewan Rakyat">Azhar, Azalina kekal Speaker, Timbalan Speaker Dewan Rakyat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/tiada-rakyat-malaysia-tinggal-di-kawasan-pusat-gempa-bumi-di-petrinja/" rel="bookmark" class="td-image-wrap" title="Tiada rakyat Malaysia tinggal di kawasan pusat gempa bumi di Petrinja"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/sisak.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/sisak.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/sisak.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/sisak.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/sisak.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/sisak.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/sisak.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tiada rakyat Malaysia tinggal di kawasan pusat gempa bumi di Petrinja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/tiada-rakyat-malaysia-tinggal-di-kawasan-pusat-gempa-bumi-di-petrinja/" rel="bookmark" title="Tiada rakyat Malaysia tinggal di kawasan pusat gempa bumi di Petrinja">Tiada rakyat Malaysia tinggal di kawasan pusat gempa bumi di Petrinja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fecaf8984f07" data-td_block_id="td_uid_2_5fecaf8984f07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fecaf8984f07" data-td_block_id="td_uid_2_5fecaf8984f07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-461956" class="post-461956 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-kereta tag-polis tag-samun" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Nasional" class="entry-crumb" href="https://malaysiagazette.com/category/nasional/">Nasional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tiga anggota polis antara lima ditahan kes samun kereta</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://malaysiagazette.com/category/nasional/">Nasional</a></li></ul>
                        <header>
                            <h1 class="entry-title">Tiga anggota polis antara lima ditahan kes samun kereta</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/bernama/">Bernama</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-30T22:48:40+00:00" >30 December 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><figure><img width="681" height="454" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?resize=681%2C454&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?w=1204&ssl=1 1204w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?resize=1024%2C683&ssl=1 1024w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?resize=630%2C420&ssl=1 630w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?resize=640%2C427&ssl=1 640w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?resize=681%2C454&ssl=1 681w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="MGF21042020_PC POLIS PJ01"/><figcaption class="wp-caption-text">ACP Nik Ezanee Mohd Faisal.</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <p>PETALING JAYA &#8211; Kegiatan tiga anggota polis dan dua lagi individu yang disyaki berkomplot menyamun kereta yang dibawa masuk dari Singapura terbongkar apabila mereka ditahan Isnin lepas dan semalam.</p>
<p>Ketua Polis Daerah Petaling Jaya, ACP Nik Ezanee Mohd Faisal berkata, mereka ditahan di Pulau Pinang dan Kedah selepas disyaki menyamun sebuah kereta jenis Audi TT milik seorang lelaki warga asing di Ara Damansara, Selangor pada Ahad lepas.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5fecaf899c90a_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385541305-0').addService(googletag.pubads());
  });
</script>
<!-- /21823215266/MG_Articlepage_Rectangle2
<div id='div-gpt-ad-1569385541305-0' style='text-align:center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569385541305-0'); });
  </script>
</div>  --></div><p>Beliau berkata, kejadian itu berlaku semasa lelaki berkenaan berjumpa seorang ejen jualan kereta di Jalan PJU 1A/54 pada malam Ahad bagi membincangkan urusan jualan keretanya, namun mereka didatangi dua lelaki yang memakai ves polis yang kemudiannya ‘menangkap’ ejen jualan itu, dan kemudiannya melarikan kereta.</p>
<div class="col-sm-12 col-md-12 col-lg-12 mt-4 px-sm-0 px-md-5 px-lg-15 text-dark text-justify">
<p>“Bertindak atas laporan, polis menyerbu sebuah bilik hotel di Seberang Jaya, Pulau Pinang dan menahan suspek lelaki tempatan iaitu ejen jualan kereta berkenaan dan seorang suspek wanita warga tempatan,” katanya dalam sidang media di Ibu Pejabat Polis Daerah (IPD) Petaling Jaya, di sini.</p>
<p>Nik Ezanee berkata, siasatan terhadap suspek lelaki itu membawa kepada penahanan dua anggota polis berusia 34 dan 51 tahun di pekarangan IPD Kuala Muda, Kedah, semalam.</p>
<p>&#8220;Susulan daripada itu, seorang lagi suspek iaitu anggota polis berusia 31 tahun ditahan di IPD Ipoh, Perak semalam,&#8221; katanya.</p>
</div>
<div class="col-sm-12 col-md-12 col-lg-12 mt-4 px-sm-0 px-md-5 px-lg-15 text-dark text-justify">
<div class="mx-auto mt-4">
<div id="jssor_489441138174" data-jssor-slider="1">
<div>
<div data-scale-ratio="1">
<div data-u="slides"></div>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-461956" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-461956" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5fecaf899cd0f_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/kereta/">kereta</a></li><li><a href="https://malaysiagazette.com/tag/polis/">Polis</a></li><li><a href="https://malaysiagazette.com/tag/samun/">samun</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bernama"></span><meta itemprop="datePublished" content="2020-12-30T22:48:40+00:00"><meta itemprop="dateModified" content="2020-12-30T22:48:40+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Tiga anggota polis antara lima ditahan kes samun kereta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/04/MGF21042020_PC-POLIS-PJ01.jpg?fit=1204%2C803&ssl=1"><meta itemprop="width" content="1204"><meta itemprop="height" content="803"></span>    </footer>

    <script>var block_td_uid_5_5fecaf899d7b8 = new tdBlock();
block_td_uid_5_5fecaf899d7b8.id = "td_uid_5_5fecaf899d7b8";
block_td_uid_5_5fecaf899d7b8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5fecaf899d7b8_rand","td_column_number":3,"live_filter_cur_post_id":461956,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5fecaf899d7b8_rand","tdc_css_class_style":"td_uid_5_5fecaf899d7b8_rand_style"}';
block_td_uid_5_5fecaf899d7b8.td_column_number = "3";
block_td_uid_5_5fecaf899d7b8.block_type = "td_block_related_posts";
block_td_uid_5_5fecaf899d7b8.post_count = "3";
block_td_uid_5_5fecaf899d7b8.found_posts = "28142";
block_td_uid_5_5fecaf899d7b8.header_color = "";
block_td_uid_5_5fecaf899d7b8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fecaf899d7b8.max_num_pages = "9381";
tdBlocksArray.push(block_td_uid_5_5fecaf899d7b8);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5fecaf899d7b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5fecaf899d7b8" ><h4 class="td-related-title"><a id="td_uid_6_5fecaf89af0fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5fecaf899d7b8" href="#">Artikel Berkaitan</a><a id="td_uid_7_5fecaf89af105" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5fecaf899d7b8" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_5fecaf899d7b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/tnb-bantu-golongan-b40-johor-nikmati-kediaman-sempurna-menerusi-pmr/" rel="bookmark" class="td-image-wrap" title="TNB bantu golongan B40 Johor nikmati kediaman sempurna menerusi PMR"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-21.18.56.jpeg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-21.18.56.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-21.18.56.jpeg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-21.18.56.jpeg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-21.18.56.jpeg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-21.18.56.jpeg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-30-at-21.18.56.jpeg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="TNB bantu golongan B40 Johor nikmati kediaman sempurna menerusi PMR"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/tnb-bantu-golongan-b40-johor-nikmati-kediaman-sempurna-menerusi-pmr/" rel="bookmark" title="TNB bantu golongan B40 Johor nikmati kediaman sempurna menerusi PMR">TNB bantu golongan B40 Johor nikmati kediaman sempurna menerusi PMR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/syed-saddiq-tunai-janji-botakkan-kepala/" rel="bookmark" class="td-image-wrap" title="Syed Saddiq tunai janji botakkan kepala"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/botak-1.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/botak-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/botak-1.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/botak-1.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/botak-1.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/botak-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Syed Saddiq tunai janji botakkan kepala"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/syed-saddiq-tunai-janji-botakkan-kepala/" rel="bookmark" title="Syed Saddiq tunai janji botakkan kepala">Syed Saddiq tunai janji botakkan kepala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/polis-kelantan-rampas-bangkai-harimau-belang-harimau-kumbang-10-gading-gajah/" rel="bookmark" class="td-image-wrap" title="Polis Kelantan rampas bangkai harimau belang, harimau kumbang, 10 gading gajah"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2017/08/shafien.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2017/08/shafien.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2017/08/shafien.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2017/08/shafien.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2017/08/shafien.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2017/08/shafien.jpg?zoom=2&resize=238%2C178&ssl=1 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Polis Kelantan rampas bangkai harimau belang, harimau kumbang, 10 gading gajah"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/polis-kelantan-rampas-bangkai-harimau-belang-harimau-kumbang-10-gading-gajah/" rel="bookmark" title="Polis Kelantan rampas bangkai harimau belang, harimau kumbang, 10 gading gajah">Polis Kelantan rampas bangkai harimau belang, harimau kumbang, 10 gading gajah</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fecaf899d7b8" data-td_block_id="td_uid_5_5fecaf899d7b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5fecaf899d7b8" data-td_block_id="td_uid_5_5fecaf899d7b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/30/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Komen:" id="da22523b44"  name="da22523b44"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a83712674b74315691dc242edeed2e57" );document.getElementById("da22523b44").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='461956' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Comment moderation is enabled. Your comment may take some time to appear.</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5fecaf89b5ae1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5fecaf89b5e96_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fecaf89b5e96" ><script>var block_td_uid_9_5fecaf89b5e96 = new tdBlock();
block_td_uid_9_5fecaf89b5e96.id = "td_uid_9_5fecaf89b5e96";
block_td_uid_9_5fecaf89b5e96.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fecaf89b5e96_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5fecaf89b5e96_rand","tdc_css_class_style":"td_uid_9_5fecaf89b5e96_rand_style"}';
block_td_uid_9_5fecaf89b5e96.td_column_number = "1";
block_td_uid_9_5fecaf89b5e96.block_type = "td_block_1";
block_td_uid_9_5fecaf89b5e96.post_count = "5";
block_td_uid_9_5fecaf89b5e96.found_posts = "7";
block_td_uid_9_5fecaf89b5e96.header_color = "#";
block_td_uid_9_5fecaf89b5e96.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fecaf89b5e96.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5fecaf89b5e96);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_5fecaf89b5e96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/29/paip-utama-pecah-130-kawasan-alami-gangguan-bekalan-hingga-9-malam-ini/" rel="bookmark" class="td-image-wrap" title="Paip utama pecah: 130 kawasan alami gangguan bekalan hingga 9 malam ini"><img width="300" height="194" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2017/02/paip-pecah.jpg?resize=300%2C194&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2017/02/paip-pecah.jpg?resize=300%2C194&ssl=1 300w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2017/02/paip-pecah.jpg?resize=341%2C220&ssl=1 341w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2017/02/paip-pecah.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2017/02/paip-pecah.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Paip utama pecah: 130 kawasan alami gangguan bekalan hingga 9 malam ini"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/29/paip-utama-pecah-130-kawasan-alami-gangguan-bekalan-hingga-9-malam-ini/" rel="bookmark" title="Paip utama pecah: 130 kawasan alami gangguan bekalan hingga 9 malam ini">Paip utama pecah: 130 kawasan alami gangguan bekalan hingga 9 malam...</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:15:27+00:00" >29 December 2020</time></span>                <div class="td-module-comments"><a href="https://malaysiagazette.com/2020/12/29/paip-utama-pecah-130-kawasan-alami-gangguan-bekalan-hingga-9-malam-ini/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Bagi memastikn kerja-kerja pembaikan ini berjalan lancar, Air Selangor akan menutup bekalan air pada jam 1 petang, 29 Disember 2020            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/29/kpdnhep-sahkan-bukan-daging-kuda-kangaroo-babi/" rel="bookmark" class="td-image-wrap" title="KPDNHEP sahkan bukan daging kuda, kangaroo, babi"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/03/MGF26032020_PROGRAM-FOOD-BANK-MALAYSIA05.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/03/MGF26032020_PROGRAM-FOOD-BANK-MALAYSIA05.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/03/MGF26032020_PROGRAM-FOOD-BANK-MALAYSIA05.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/03/MGF26032020_PROGRAM-FOOD-BANK-MALAYSIA05.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/03/MGF26032020_PROGRAM-FOOD-BANK-MALAYSIA05.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/03/MGF26032020_PROGRAM-FOOD-BANK-MALAYSIA05.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="KPDNHEP sahkan bukan daging kuda, kangaroo, babi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/29/kpdnhep-sahkan-bukan-daging-kuda-kangaroo-babi/" rel="bookmark" title="KPDNHEP sahkan bukan daging kuda, kangaroo, babi">KPDNHEP sahkan bukan daging kuda, kangaroo, babi</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T14:46:35+00:00" >29 December 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/28/kebenaran-rentas-negeri-mungkin-ditarik-balik-jika-kes-terus-meningkat/" rel="bookmark" class="td-image-wrap" title="Kebenaran rentas negeri mungkin ditarik balik jika kes terus meningkat"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF27122020_TINJAUAN-ORANG-RAMAI-3-1.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF27122020_TINJAUAN-ORANG-RAMAI-3-1.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF27122020_TINJAUAN-ORANG-RAMAI-3-1.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF27122020_TINJAUAN-ORANG-RAMAI-3-1.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF27122020_TINJAUAN-ORANG-RAMAI-3-1.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF27122020_TINJAUAN-ORANG-RAMAI-3-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kebenaran rentas negeri mungkin ditarik balik jika kes terus meningkat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/28/kebenaran-rentas-negeri-mungkin-ditarik-balik-jika-kes-terus-meningkat/" rel="bookmark" title="Kebenaran rentas negeri mungkin ditarik balik jika kes terus meningkat">Kebenaran rentas negeri mungkin ditarik balik jika kes terus meningkat</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T18:28:19+00:00" >28 December 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/29/syed-saddiq-minta-maaf-junjung-kasih-tmj-bantu-penduduk-muar/" rel="bookmark" class="td-image-wrap" title="Syed Saddiq minta maaf, junjung kasih TMJ bantu penduduk Muar"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF21122020_MUDA-9.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF21122020_MUDA-9.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF21122020_MUDA-9.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF21122020_MUDA-9.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF21122020_MUDA-9.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF21122020_MUDA-9.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Syed Saddiq minta maaf, junjung kasih TMJ bantu penduduk Muar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/29/syed-saddiq-minta-maaf-junjung-kasih-tmj-bantu-penduduk-muar/" rel="bookmark" title="Syed Saddiq minta maaf, junjung kasih TMJ bantu penduduk Muar">Syed Saddiq minta maaf, junjung kasih TMJ bantu penduduk Muar</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T17:15:12+00:00" >29 December 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/28/penjaja-merusuh-mbsj-tangguh-roboh-gerai-tepi-jalan/" rel="bookmark" class="td-image-wrap" title="Penjaja Merusuh, MBSJ Tangguh Roboh Gerai Tepi Jalan"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF28122020_MBSJ-AKAN-MEROBOHKAN-GERAI-PENIAGA-DAN-PENJAJA_06.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF28122020_MBSJ-AKAN-MEROBOHKAN-GERAI-PENIAGA-DAN-PENJAJA_06.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF28122020_MBSJ-AKAN-MEROBOHKAN-GERAI-PENIAGA-DAN-PENJAJA_06.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF28122020_MBSJ-AKAN-MEROBOHKAN-GERAI-PENIAGA-DAN-PENJAJA_06.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF28122020_MBSJ-AKAN-MEROBOHKAN-GERAI-PENIAGA-DAN-PENJAJA_06.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF28122020_MBSJ-AKAN-MEROBOHKAN-GERAI-PENIAGA-DAN-PENJAJA_06.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Penjaja Merusuh, MBSJ Tangguh Roboh Gerai Tepi Jalan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/28/penjaja-merusuh-mbsj-tangguh-roboh-gerai-tepi-jalan/" rel="bookmark" title="Penjaja Merusuh, MBSJ Tangguh Roboh Gerai Tepi Jalan">Penjaja Merusuh, MBSJ Tangguh Roboh Gerai Tepi Jalan</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T17:23:02+00:00" >28 December 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5fecaf89cc472_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.


<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#7c19181508130e3c111d101d050f151d1b1d0619080819521f1311"><span class="__cf_email__" data-cfemail="d1b4b5b8a5bea391bcb0bdb0a8a2b8b0b6b0abb4a5a5b4ffb2bebc">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_11_5fecaf8a1f00c_rand td_block_template_1"  data-td-block-uid="td_uid_11_5fecaf8a1f00c" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_11_5fecaf8a1f00c = new tdBlock();
block_td_uid_11_5fecaf8a1f00c.id = "td_uid_11_5fecaf8a1f00c";
block_td_uid_11_5fecaf8a1f00c.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_5fecaf8a1f00c_rand","tdc_css_class":"td_uid_11_5fecaf8a1f00c_rand","tdc_css_class_style":"td_uid_11_5fecaf8a1f00c_rand_style"}';
block_td_uid_11_5fecaf8a1f00c.td_column_number = "1";
block_td_uid_11_5fecaf8a1f00c.block_type = "td_block_7";
block_td_uid_11_5fecaf8a1f00c.post_count = "3";
block_td_uid_11_5fecaf8a1f00c.found_posts = "91373";
block_td_uid_11_5fecaf8a1f00c.header_color = "";
block_td_uid_11_5fecaf8a1f00c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fecaf8a1f00c.max_num_pages = "30458";
tdBlocksArray.push(block_td_uid_11_5fecaf8a1f00c);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_5fecaf8a1f00c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/daily-life-selamat-tinggal-2020/" rel="bookmark" class="td-image-wrap" title="Daily Life &#8211; Selamat Tinggal 2020"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_TINJAUAN-2-2.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_TINJAUAN-2-2.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_TINJAUAN-2-2.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_TINJAUAN-2-2.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_TINJAUAN-2-2.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF29122020_TINJAUAN-2-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Daily Life &#8211; Selamat Tinggal 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/daily-life-selamat-tinggal-2020/" rel="bookmark" title="Daily Life &#8211; Selamat Tinggal 2020">Daily Life &#8211; Selamat Tinggal 2020</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T23:51:14+00:00" >30 December 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/seorang-meninggal-dunia-selepas-terima-vaksin-covid-19/" rel="bookmark" class="td-image-wrap" title="Seorang meninggal dunia selepas terima vaksin Covid-19, tidak jelas punca kematian"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/vaksin.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/vaksin.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/vaksin.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/vaksin.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/vaksin.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/vaksin.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Hujah agama, yang diguna pakai golongan profesional bukan daripada bidang perubatan dan penjual produk-produk alternatif, mengenai keburukan vaksin adalah antara punca ramai ibu bapa menolak pengambilan vaksin untuk kesihatan anak-anak mereka, kata seorang pakar perubatan kesihatan awam." title="Seorang meninggal dunia selepas terima vaksin Covid-19, tidak jelas punca kematian"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/seorang-meninggal-dunia-selepas-terima-vaksin-covid-19/" rel="bookmark" title="Seorang meninggal dunia selepas terima vaksin Covid-19, tidak jelas punca kematian">Seorang meninggal dunia selepas terima vaksin Covid-19, tidak jelas punca kematian</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T23:28:30+00:00" >30 December 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/12/30/mesyuarat-perwakilan-umno-dihadiri-satu-perempat-daripada-yang-berhak-hadir-sua-umno/" rel="bookmark" class="td-image-wrap" title="Mesyuarat perwakilan UMNO dihadiri satu perempat daripada yang berhak hadir &#8211; SUA UMNO"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF04072020_BN-SELEPAS-PENGUMUMAN-PRK-CHINI11.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF04072020_BN-SELEPAS-PENGUMUMAN-PRK-CHINI11.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF04072020_BN-SELEPAS-PENGUMUMAN-PRK-CHINI11.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF04072020_BN-SELEPAS-PENGUMUMAN-PRK-CHINI11.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF04072020_BN-SELEPAS-PENGUMUMAN-PRK-CHINI11.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/10/MGF04072020_BN-SELEPAS-PENGUMUMAN-PRK-CHINI11.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mesyuarat perwakilan UMNO dihadiri satu perempat daripada yang berhak hadir &#8211; SUA UMNO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/12/30/mesyuarat-perwakilan-umno-dihadiri-satu-perempat-daripada-yang-berhak-hadir-sua-umno/" rel="bookmark" title="Mesyuarat perwakilan UMNO dihadiri satu perempat daripada yang berhak hadir &#8211; SUA UMNO">Mesyuarat perwakilan UMNO dihadiri satu perempat daripada yang berhak hadir &#8211;...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T23:05:15+00:00" >30 December 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_12_5fecaf8a3e392_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fecaf8a3e392" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">28143</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">11223</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">10224</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">8768</span></a></li><li><a href="https://malaysiagazette.com/category/mgtv/">mgtv<span class="td-cat-no">8463</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">7453</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">5929</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2013-2020 MalaysiaGazette, All Rights Reserved                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 5fecaf8a51396
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>

<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2020\/12\/30\/tiga-anggota-polis-antara-lima-ditahan-kes-samun-kereta\/":461956};
	</script>
				<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- /21823215266/MG_Desktop_UT -->
<div id='div-gpt-ad-1569384691778-0'>
    <script>
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
  </div>
   
  
  <!-- /21823215266/MG_Mobile_UT -->
  <div id='div-gpt-ad-1569384770217-0'>
    <script>
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
  </div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[461956]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'119973306',post:'461956',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '461956' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.231 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-31 00:49:14 -->

<!-- Compression = gzip -->