<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
    <link rel="amphtml" href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/?amp"><meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?fit=989%2C666&ssl=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Kelepasan terhad ini hanya dibenarkan kepada penjaga (hanya seorang) bersama pelajar yang beruniform menggunakan kenderaan persendirian." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM" />
	<meta property="og:description" content="Kelepasan terhad ini hanya dibenarkan kepada penjaga (hanya seorang) bersama pelajar yang beruniform menggunakan kenderaan persendirian." />
	<meta property="og:url" content="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/" />
	<meta property="og:site_name" content="MalaysiaGazette" />
	<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
	<meta property="article:published_time" content="2021-01-22T01:57:18+00:00" />
	<meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?fit=989%2C666&#038;ssl=1" />
	<meta property="og:image:width" content="989" />
	<meta property="og:image:height" content="666" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MalaysiaGazette" />
	<meta name="twitter:site" content="@MalaysiaGazette" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kumara Sabapatty">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://malaysiagazette.com/#organization","name":"Malaysia Gazette","url":"https://malaysiagazette.com/","sameAs":["https://www.facebook.com/MalaysiaGazette/","https://www.instagram.com/malaysiagazette/","https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg/","https://twitter.com/MalaysiaGazette"],"logo":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1.png?fit=3508%2C556&ssl=1","width":3508,"height":556,"caption":"Malaysia Gazette"},"image":{"@id":"https://malaysiagazette.com/#logo"}},{"@type":"WebSite","@id":"https://malaysiagazette.com/#website","url":"https://malaysiagazette.com/","name":"MalaysiaGazette","description":"When Malaysians Speak, We Listen","publisher":{"@id":"https://malaysiagazette.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://malaysiagazette.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?fit=989%2C666&ssl=1","width":989,"height":666,"caption":"Jalan Gasing Indah dibuka secara terhad, bersyarat dan berjadual kepada guru dan pelajar sekolah SPM mulai hari ini"},{"@type":"WebPage","@id":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#webpage","url":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/","name":"Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM","isPartOf":{"@id":"https://malaysiagazette.com/#website"},"primaryImageOfPage":{"@id":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#primaryimage"},"datePublished":"2021-01-22T01:57:18+00:00","dateModified":"2021-01-22T01:57:18+00:00","description":"Kelepasan terhad ini hanya dibenarkan kepada penjaga (hanya seorang) bersama pelajar yang beruniform menggunakan kenderaan persendirian.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/"]}]},{"@type":"Article","@id":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#article","isPartOf":{"@id":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#webpage"},"author":{"@id":"https://malaysiagazette.com/#/schema/person/d45b7ecac7ca23639d605ce7365f9c7e"},"headline":"Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM","datePublished":"2021-01-22T01:57:18+00:00","dateModified":"2021-01-22T01:57:18+00:00","mainEntityOfPage":{"@id":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#webpage"},"commentCount":0,"publisher":{"@id":"https://malaysiagazette.com/#organization"},"image":{"@id":"https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#primaryimage"},"keywords":"buka,jalan,nik ezanee,PELAJAR,Pelating Jaya,Pkp,SPM","articleSection":"Nasional","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#respond"]}]},{"@type":"Person","@id":"https://malaysiagazette.com/#/schema/person/d45b7ecac7ca23639d605ce7365f9c7e","name":"Kumara Sabapatty","image":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e65b9fa4c74843ed7292aa08b7fd524d?s=96&r=g","caption":"Kumara Sabapatty"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM Comments Feed" href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://malaysiagazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://malaysiagazette.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.3&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3'></script>
<link rel='https://api.w.org/' href='https://malaysiagazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=471591' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F01%2F22%2Fjalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F01%2F22%2Fjalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"l+tTq1d3Zk20cU", domain:"malaysiagazette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=l+tTq1d3Zk20cU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '130px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- DailyMotion Tag -->
<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />
<!-- End DailyMotion Tag -->

<!-- ATS Tag-->
<script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script>


<!-- Start of header GPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  var gptAdSlots = [];

  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
    gptAdSlots[0] =
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[1] =
    googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
    gptAdSlots[2] =  
    googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    gptAdSlots[3] = 
    googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    if (screen.width >= 720) {
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384691778-0');

    }else{
    googletag.display('div-gpt-ad-1569384845226-0');
    googletag.display('div-gpt-ad-1569384770217-0');
    googletag.display('div-gpt-ad-1592365144575-0');
    }
  });
</script>

<!-- RECTANGLE -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[300, 100], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1598922703366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<!-- ONESIGNAL -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>



<!-- AdAsia ATM -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
<!-- End AdAsia ATM -->

<!-- Facebook Business -->
<meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" />

<meta property="fb:pages" content="669791046367615" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/nasional/",
                                "name": "Nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/",
                                "name": "Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-471591 single-format-standard jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, January 22, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2021"><a href="/">Bahasa Melayu</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2022"><a href="/en/">English</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://malaysiagazette.com/">
            <img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
            <span class="td-visual-hidden">MalaysiaGazette</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_600a310856abc = new tdBlock();
block_td_uid_2_600a310856abc.id = "td_uid_2_600a310856abc";
block_td_uid_2_600a310856abc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_600a310856abc_rand","tdc_css_class":"td_uid_2_600a310856abc_rand","tdc_css_class_style":"td_uid_2_600a310856abc_rand_style"}';
block_td_uid_2_600a310856abc.td_column_number = "3";
block_td_uid_2_600a310856abc.block_type = "td_block_mega_menu";
block_td_uid_2_600a310856abc.post_count = "5";
block_td_uid_2_600a310856abc.found_posts = "10390";
block_td_uid_2_600a310856abc.header_color = "";
block_td_uid_2_600a310856abc.ajax_pagination_infinite_stop = "";
block_td_uid_2_600a310856abc.max_num_pages = "2078";
tdBlocksArray.push(block_td_uid_2_600a310856abc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_600a310856abc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_600a310856abc" ><div id=td_uid_2_600a310856abc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/tok-pa-sembuh-covid-19-dibenar-keluar-hospital/" rel="bookmark" class="td-image-wrap" title="Tok Pa sembuh Covid-19, dibenar keluar hospital"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF29092020_DATUK-SERI-MUSTAPA-DAN-PBB_07.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF29092020_DATUK-SERI-MUSTAPA-DAN-PBB_07.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF29092020_DATUK-SERI-MUSTAPA-DAN-PBB_07.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF29092020_DATUK-SERI-MUSTAPA-DAN-PBB_07.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF29092020_DATUK-SERI-MUSTAPA-DAN-PBB_07.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF29092020_DATUK-SERI-MUSTAPA-DAN-PBB_07.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF29092020_DATUK-SERI-MUSTAPA-DAN-PBB_07.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tok Pa sembuh Covid-19, dibenar keluar hospital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/tok-pa-sembuh-covid-19-dibenar-keluar-hospital/" rel="bookmark" title="Tok Pa sembuh Covid-19, dibenar keluar hospital">Tok Pa sembuh Covid-19, dibenar keluar hospital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/covid-19-3170-kes-baharu-12-kematian/" rel="bookmark" class="td-image-wrap" title="Covid-19: 3,170 kes baharu, 12 kematian"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF19012021_PC-KKM_01.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF19012021_PC-KKM_01.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF19012021_PC-KKM_01.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF19012021_PC-KKM_01.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF19012021_PC-KKM_01.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF19012021_PC-KKM_01.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/MGF19012021_PC-KKM_01.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Covid-19: 3,170 kes baharu, 12 kematian"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/covid-19-3170-kes-baharu-12-kematian/" rel="bookmark" title="Covid-19: 3,170 kes baharu, 12 kematian">Covid-19: 3,170 kes baharu, 12 kematian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/pkp-kedai-makan-restoran-kini-boleh-beroperasi-hingga-10-malam/" rel="bookmark" class="td-image-wrap" title="PKP: Kedai makan, restoran boleh beroperasi hingga 10 malam mulai esok"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF04052020_HARI-PERTAMA-PKPB07_1-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF04052020_HARI-PERTAMA-PKPB07_1-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF04052020_HARI-PERTAMA-PKPB07_1-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF04052020_HARI-PERTAMA-PKPB07_1-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF04052020_HARI-PERTAMA-PKPB07_1-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF04052020_HARI-PERTAMA-PKPB07_1-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/05/MGF04052020_HARI-PERTAMA-PKPB07_1-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="PKP: Kedai makan, restoran boleh beroperasi hingga 10 malam mulai esok"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/pkp-kedai-makan-restoran-kini-boleh-beroperasi-hingga-10-malam/" rel="bookmark" title="PKP: Kedai makan, restoran boleh beroperasi hingga 10 malam mulai esok">PKP: Kedai makan, restoran boleh beroperasi hingga 10 malam mulai esok</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/tukar-jantina-perlu-dijadikan-kesalahan-dalam-undang-undang-jenayah-syariah-ahmad-marzuk/" rel="bookmark" class="td-image-wrap" title="Tukar jantina perlu dijadikan kesalahan dalam Undang-undang Jenayah Syariah &#8211; Ahmad Marzuk"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/08/MGF17082020_KIBAR-JALUR-GEMILANG-6.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/08/MGF17082020_KIBAR-JALUR-GEMILANG-6.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/08/MGF17082020_KIBAR-JALUR-GEMILANG-6.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/08/MGF17082020_KIBAR-JALUR-GEMILANG-6.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/08/MGF17082020_KIBAR-JALUR-GEMILANG-6.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/08/MGF17082020_KIBAR-JALUR-GEMILANG-6.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/08/MGF17082020_KIBAR-JALUR-GEMILANG-6.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tukar jantina perlu dijadikan kesalahan dalam Undang-undang Jenayah Syariah &#8211; Ahmad Marzuk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/tukar-jantina-perlu-dijadikan-kesalahan-dalam-undang-undang-jenayah-syariah-ahmad-marzuk/" rel="bookmark" title="Tukar jantina perlu dijadikan kesalahan dalam Undang-undang Jenayah Syariah &#8211; Ahmad Marzuk">Tukar jantina perlu dijadikan kesalahan dalam Undang-undang Jenayah Syariah &#8211; Ahmad Marzuk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/xavier-desak-sanusi-letak-jawatan-menteri-besar/" rel="bookmark" class="td-image-wrap" title="Xavier desak Sanusi letak jawatan Menteri Besar"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Xavier desak Sanusi letak jawatan Menteri Besar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/xavier-desak-sanusi-letak-jawatan-menteri-besar/" rel="bookmark" title="Xavier desak Sanusi letak jawatan Menteri Besar">Xavier desak Sanusi letak jawatan Menteri Besar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_600a310856abc" data-td_block_id="td_uid_2_600a310856abc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_600a310856abc" data-td_block_id="td_uid_2_600a310856abc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-471591" class="post-471591 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-buka tag-jalan tag-nik-ezanee tag-pelajar tag-pelating-jaya tag-pkp tag-spm" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Nasional" class="entry-crumb" href="https://malaysiagazette.com/category/nasional/">Nasional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://malaysiagazette.com/category/nasional/">Nasional</a></li></ul>
                        <header>
                            <h1 class="entry-title">Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/kumara/">Kumara Sabapatty</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-22T09:57:18+00:00" >22 January 2021</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><figure><img width="681" height="459" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=681%2C459&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?w=989&ssl=1 989w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=300%2C202&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=768%2C517&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=624%2C420&ssl=1 624w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=640%2C431&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=681%2C459&ssl=1 681w" sizes="(max-width: 681px) 100vw, 681px" alt="" title="nik ezanee jalan dibuka"/><figcaption class="wp-caption-text">Jalan Gasing Indah dibuka secara terhad, bersyarat dan berjadual kepada guru dan pelajar sekolah SPM mulai hari ini</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <p>PETALING JAYA &#8211; Polis Petaling Jaya telah membuka satu lagi jalan untuk memudahkan pergerakan pelajar yang akan menduduki peperiksaan Sijil Pelajaran Malaysia (SPM) dan guru tingkatan lima</p>
<p>Ketua Polis Daerah Petaling Jaya, Asisten Komisioner Nik Ezanee Mohd Faisal berkata, tindakan tersebut diambil berikutan pembukaan sesi persekolahan untuk pelajar tingkatan lima kelmarin.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_600a310867d7b_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385541305-0').addService(googletag.pubads());
  });
</script>
<!-- /21823215266/MG_Articlepage_Rectangle2
<div id='div-gpt-ad-1569385541305-0' style='text-align:center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569385541305-0'); });
  </script>
</div>  --></div><p>&#8220;Polis akan membuka satu lagi jalan tutup roadblock iaitu di Jalan 5/46 Gasing Indah, Petaling Jaya secara berjadual, bersyarat dan terhad.</p>
<p>&#8220;Kelepasan terhad jalan tutup ini dijadualkan seperti ketetapan iaitu hanya dibuka Isnin hingga Jumaat setiap minggu.</p>
<p>&#8220;Untuk sesi pagi jalan ini dibuka antara 6.30 pagi hingga 7.30 petang manakala untuk sesi petang akan dibuka antara 2.30 petang hingga 3.30 petang untuk pelajar dan guru yang terlibat sahaja,&#8221; katanya dalam kenyataan malam tadi.</p>
<p>Katanya, kelepasan terhad ini hanya dibenarkan kepada penjaga (hanya seorang) bersama pelajar yang beruniform menggunakan kenderaan persendirian.</p>
<p>Justeru guru juga dibenarkan menggunakan jalan itu dengan syarat pas guru dibawa bersama semasa ke sekolah.</p>
<p>&#8220;Selain itu bas atau van sekolah membawa pelajar beruniform dibenarkan dengan syarat perlu memastikan dibawa bersama surat kebenaran dari sekolah yang terlibat.</p>
<p>&#8220;Polis memberi amaran keras kepada orang awam yang tidak layak agar tidak mengambil kesempatan untuk melepasi laluan ini dan jika ingkar tindakan undang-undang akan diambil di bawah Seksyen 188 Kanun Keseksaan iaitu boleh dipenjara enam bulan atau denda maksimum RM2000 atau kedua-dua sekali jika disabitkan kesalahan.</p>
<p>&#8220;Pegawai dan anggota akan memeriksa pergerakan setiap kenderaan yang melalui kawasan tersebut,&#8221; ujarnya. -MalaysiaGazette</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-471591" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-471591" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_600a3108681e6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/buka/">buka</a></li><li><a href="https://malaysiagazette.com/tag/jalan/">jalan</a></li><li><a href="https://malaysiagazette.com/tag/nik-ezanee/">nik ezanee</a></li><li><a href="https://malaysiagazette.com/tag/pelajar/">PELAJAR</a></li><li><a href="https://malaysiagazette.com/tag/pelating-jaya/">Pelating Jaya</a></li><li><a href="https://malaysiagazette.com/tag/pkp/">Pkp</a></li><li><a href="https://malaysiagazette.com/tag/spm/">SPM</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kumara Sabapatty"></span><meta itemprop="datePublished" content="2021-01-22T09:57:18+00:00"><meta itemprop="dateModified" content="2021-01-22T09:57:18+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?fit=989%2C666&ssl=1"><meta itemprop="width" content="989"><meta itemprop="height" content="666"></span>    </footer>

    <script>var block_td_uid_5_600a310868d23 = new tdBlock();
block_td_uid_5_600a310868d23.id = "td_uid_5_600a310868d23";
block_td_uid_5_600a310868d23.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_600a310868d23_rand","td_column_number":3,"live_filter_cur_post_id":471591,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_600a310868d23_rand","tdc_css_class_style":"td_uid_5_600a310868d23_rand_style"}';
block_td_uid_5_600a310868d23.td_column_number = "3";
block_td_uid_5_600a310868d23.block_type = "td_block_related_posts";
block_td_uid_5_600a310868d23.post_count = "3";
block_td_uid_5_600a310868d23.found_posts = "28806";
block_td_uid_5_600a310868d23.header_color = "";
block_td_uid_5_600a310868d23.ajax_pagination_infinite_stop = "";
block_td_uid_5_600a310868d23.max_num_pages = "9602";
tdBlocksArray.push(block_td_uid_5_600a310868d23);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_600a310868d23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_600a310868d23" ><h4 class="td-related-title"><a id="td_uid_6_600a31087a8b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_600a310868d23" href="#">Artikel Berkaitan</a><a id="td_uid_7_600a31087a8bf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_600a310868d23" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_600a310868d23 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/22/pertimbang-semula-untuk-teruskan-peperiksaan-pepias/" rel="bookmark" class="td-image-wrap" title="Pertimbang semula untuk teruskan peperiksaan &#8211; PEPIAS"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Logo-PEPIAS-1.png?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Logo-PEPIAS-1.png?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Logo-PEPIAS-1.png?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Logo-PEPIAS-1.png?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Logo-PEPIAS-1.png?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Logo-PEPIAS-1.png?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Logo-PEPIAS-1.png?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pertimbang semula untuk teruskan peperiksaan &#8211; PEPIAS"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/22/pertimbang-semula-untuk-teruskan-peperiksaan-pepias/" rel="bookmark" title="Pertimbang semula untuk teruskan peperiksaan &#8211; PEPIAS">Pertimbang semula untuk teruskan peperiksaan &#8211; PEPIAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/22/4-beradik-larikan-mayat-bapa-dari-khemah-zon-pui-hospital-ditahan/" rel="bookmark" class="td-image-wrap" title="4 beradik larikan mayat bapa dari khemah zon PUI hospital ditahan"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGD13112018_PDRM_03-2.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGD13112018_PDRM_03-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGD13112018_PDRM_03-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGD13112018_PDRM_03-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGD13112018_PDRM_03-2.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGD13112018_PDRM_03-2.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/05/MGD13112018_PDRM_03-2.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="4 beradik larikan mayat bapa dari khemah zon PUI hospital ditahan"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/22/4-beradik-larikan-mayat-bapa-dari-khemah-zon-pui-hospital-ditahan/" rel="bookmark" title="4 beradik larikan mayat bapa dari khemah zon PUI hospital ditahan">4 beradik larikan mayat bapa dari khemah zon PUI hospital ditahan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/22/gajah-ceroboh-sekolah-di-gerik/" rel="bookmark" class="td-image-wrap" title="Gajah ceroboh sekolah di Gerik"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/4C6ACEA3-77DC-4D26-A400-2141E715A00A.jpeg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/4C6ACEA3-77DC-4D26-A400-2141E715A00A.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/4C6ACEA3-77DC-4D26-A400-2141E715A00A.jpeg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/4C6ACEA3-77DC-4D26-A400-2141E715A00A.jpeg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/4C6ACEA3-77DC-4D26-A400-2141E715A00A.jpeg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/4C6ACEA3-77DC-4D26-A400-2141E715A00A.jpeg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/4C6ACEA3-77DC-4D26-A400-2141E715A00A.jpeg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gajah ceroboh sekolah di Gerik"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/22/gajah-ceroboh-sekolah-di-gerik/" rel="bookmark" title="Gajah ceroboh sekolah di Gerik">Gajah ceroboh sekolah di Gerik</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_600a310868d23" data-td_block_id="td_uid_5_600a310868d23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_600a310868d23" data-td_block_id="td_uid_5_600a310868d23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Komen:" id="bc49c8ffe8"  name="bc49c8ffe8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a4f29337c1a0563a36d031ce8fb77156" );document.getElementById("bc49c8ffe8").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='471591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Comment moderation is enabled. Your comment may take some time to appear.</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_600a31088007c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_600a31088045e_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_600a31088045e" ><script>var block_td_uid_9_600a31088045e = new tdBlock();
block_td_uid_9_600a31088045e.id = "td_uid_9_600a31088045e";
block_td_uid_9_600a31088045e.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_600a31088045e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_600a31088045e_rand","tdc_css_class_style":"td_uid_9_600a31088045e_rand_style"}';
block_td_uid_9_600a31088045e.td_column_number = "1";
block_td_uid_9_600a31088045e.block_type = "td_block_1";
block_td_uid_9_600a31088045e.post_count = "5";
block_td_uid_9_600a31088045e.found_posts = "8";
block_td_uid_9_600a31088045e.header_color = "#";
block_td_uid_9_600a31088045e.ajax_pagination_infinite_stop = "";
block_td_uid_9_600a31088045e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_600a31088045e);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_600a31088045e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/umno-jangan-sombong-papagomo/" rel="bookmark" class="td-image-wrap" title="UMNO jangan sombong &#8211; Papagomo"><img width="300" height="194" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF24012020_OWHMG-PAPAGOMO03.jpg?resize=300%2C194&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF24012020_OWHMG-PAPAGOMO03.jpg?resize=300%2C194&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF24012020_OWHMG-PAPAGOMO03.jpg?resize=341%2C220&ssl=1 341w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF24012020_OWHMG-PAPAGOMO03.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/12/MGF24012020_OWHMG-PAPAGOMO03.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="UMNO jangan sombong &#8211; Papagomo"/></a></div>                <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/umno-jangan-sombong-papagomo/" rel="bookmark" title="UMNO jangan sombong &#8211; Papagomo">UMNO jangan sombong &#8211; Papagomo</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T19:23:23+00:00" >21 January 2021</time></span>                <div class="td-module-comments"><a href="https://malaysiagazette.com/2021/01/21/umno-jangan-sombong-papagomo/#comments">5</a></div>            </div>

            <div class="td-excerpt">
                "Jadi apa pilihan yang UMNO ada hari ini? Mahu Muafakat Nasional bersama Pas dan tolak kerjasama dengan PPBM? Bagaimana mahu MN jika dalam masa yang sama Pas memberikan jawapan yang parti mereka mahu bersama UMNO dan PPBM?" soalnya.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/kepimpinan-pas-tolonglah-sekolahkan-mb-kedah-saravanan/" rel="bookmark" class="td-image-wrap" title="Kepimpinan Pas, tolonglah ‘sekolahkan’ MB Kedah &#8211; Saravanan"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/MGF03122018_PARLIMEN_36.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/MGF03122018_PARLIMEN_36.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/MGF03122018_PARLIMEN_36.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/MGF03122018_PARLIMEN_36.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/MGF03122018_PARLIMEN_36.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2019/02/MGF03122018_PARLIMEN_36.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kepimpinan Pas, tolonglah ‘sekolahkan’ MB Kedah &#8211; Saravanan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/kepimpinan-pas-tolonglah-sekolahkan-mb-kedah-saravanan/" rel="bookmark" title="Kepimpinan Pas, tolonglah ‘sekolahkan’ MB Kedah &#8211; Saravanan">Kepimpinan Pas, tolonglah ‘sekolahkan’ MB Kedah &#8211; Saravanan</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T18:33:30+00:00" >21 January 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/batal-cuti-thaipusam-mb-kedah-didesak-letak-jawatan-mgflash/" rel="bookmark" class="td-image-wrap" title="Batal Cuti Thaipusam, MB Kedah Didesak Letak Jawatan #MGFlash"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/maxresdefault-280.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/maxresdefault-280.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/maxresdefault-280.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/maxresdefault-280.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/maxresdefault-280.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/maxresdefault-280.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Batal Cuti Thaipusam, MB Kedah Didesak Letak Jawatan #MGFlash"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/batal-cuti-thaipusam-mb-kedah-didesak-letak-jawatan-mgflash/" rel="bookmark" title="Batal Cuti Thaipusam, MB Kedah Didesak Letak Jawatan #MGFlash">Batal Cuti Thaipusam, MB Kedah Didesak Letak Jawatan #MGFlash</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T17:55:10+00:00" >21 January 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/20/isteri-anak-nazri-pula-positif-covid-19/" rel="bookmark" class="td-image-wrap" title="Isteri, anak Nazri pula positif Covid-19"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Haflin.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Haflin.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Haflin.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Haflin.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Haflin.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/Haflin.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Isteri, anak Nazri pula positif Covid-19"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/20/isteri-anak-nazri-pula-positif-covid-19/" rel="bookmark" title="Isteri, anak Nazri pula positif Covid-19">Isteri, anak Nazri pula positif Covid-19</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-20T14:11:35+00:00" >20 January 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/21/xavier-desak-sanusi-letak-jawatan-menteri-besar/" rel="bookmark" class="td-image-wrap" title="Xavier desak Sanusi letak jawatan Menteri Besar"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/07/MGF25072019_AIR-BERSIH-ETIQA_05.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Xavier desak Sanusi letak jawatan Menteri Besar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/21/xavier-desak-sanusi-letak-jawatan-menteri-besar/" rel="bookmark" title="Xavier desak Sanusi letak jawatan Menteri Besar">Xavier desak Sanusi letak jawatan Menteri Besar</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T14:30:52+00:00" >21 January 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_600a31088b0be_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.


<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#0366676a776c71436e626f627a706a62646279667777662d606c6e"><span class="__cf_email__" data-cfemail="395c5d504d564b7954585558404a50585e58435c4d4d5c175a5654">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_11_600a3108c17d5_rand td_block_template_1"  data-td-block-uid="td_uid_11_600a3108c17d5" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_11_600a3108c17d5 = new tdBlock();
block_td_uid_11_600a3108c17d5.id = "td_uid_11_600a3108c17d5";
block_td_uid_11_600a3108c17d5.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_600a3108c17d5_rand","tdc_css_class":"td_uid_11_600a3108c17d5_rand","tdc_css_class_style":"td_uid_11_600a3108c17d5_rand_style"}';
block_td_uid_11_600a3108c17d5.td_column_number = "1";
block_td_uid_11_600a3108c17d5.block_type = "td_block_7";
block_td_uid_11_600a3108c17d5.post_count = "3";
block_td_uid_11_600a3108c17d5.found_posts = "93342";
block_td_uid_11_600a3108c17d5.header_color = "";
block_td_uid_11_600a3108c17d5.ajax_pagination_infinite_stop = "";
block_td_uid_11_600a3108c17d5.max_num_pages = "31114";
tdBlocksArray.push(block_td_uid_11_600a3108c17d5);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_600a3108c17d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/" rel="bookmark" class="td-image-wrap" title="Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/nik-ezanee-jalan-dibuka.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/22/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm/" rel="bookmark" title="Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar SPM">Jalan Gasing Indah dibuka secara terhad, berjadual, bersyarat untuk guru, pelajar...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T09:57:18+00:00" >22 January 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/22/pkp-bersambung-setiap-minggu-puad/" rel="bookmark" class="td-image-wrap" title="PKP bersambung setiap minggu? &#8211; Puad"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/Puad-zakarshi.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/Puad-zakarshi.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/Puad-zakarshi.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/Puad-zakarshi.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/Puad-zakarshi.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/02/Puad-zakarshi.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Mohd Puad Zarkashi" title="PKP bersambung setiap minggu? &#8211; Puad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/22/pkp-bersambung-setiap-minggu-puad/" rel="bookmark" title="PKP bersambung setiap minggu? &#8211; Puad">PKP bersambung setiap minggu? &#8211; Puad</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T09:44:58+00:00" >22 January 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/01/22/dua-letupan-bom-gegarkan-baghdad-32-mati-110-cedera/" rel="bookmark" class="td-image-wrap" title="Dua letupan bom gegarkan Baghdad, 32 mati, 110 cedera"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/bom.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/bom.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/bom.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/bom.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/bom.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/01/bom.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dua letupan bom gegarkan Baghdad, 32 mati, 110 cedera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/01/22/dua-letupan-bom-gegarkan-baghdad-32-mati-110-cedera/" rel="bookmark" title="Dua letupan bom gegarkan Baghdad, 32 mati, 110 cedera">Dua letupan bom gegarkan Baghdad, 32 mati, 110 cedera</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T09:41:45+00:00" >22 January 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_12_600a3108d4c1f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_600a3108d4c1f" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">28807</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">11450</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">10390</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">8893</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">8577</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">7577</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">6035</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2013-2020 MalaysiaGazette, All Rights Reserved                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 600a3108e6e9f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>

<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2021\/01\/22\/jalan-gasing-indah-dibuka-secara-terhad-berjadual-bersyarat-untuk-guru-pelajar-spm\/":471591};
	</script>
				<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- /21823215266/MG_Desktop_UT -->
<div id='div-gpt-ad-1569384691778-0'>
    <script>
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
  </div>
   
  
  <!-- /21823215266/MG_Mobile_UT -->
  <div id='div-gpt-ad-1569384770217-0'>
    <script>
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
  </div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[471591]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'119973306',post:'471591',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '471591' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.910 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-22 09:57:28 -->

<!-- Compression = gzip -->