<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Siap sedia banjir di kawasan luar jangka - Shahar</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="amphtml" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/?amp"><meta property="og:image" content="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?fit=1920%2C1078&ssl=1" />

<meta name="description" content="Semua perlu ambil pengajaran bagi situasi semasa yang berlaku di Pahang bagi menambah baik menangani banjir pada masa akan datang" />
<link rel="canonical" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Siap sedia banjir di kawasan luar jangka - Shahar" />
<meta property="og:description" content="Semua perlu ambil pengajaran bagi situasi semasa yang berlaku di Pahang bagi menambah baik menangani banjir pada masa akan datang" />
<meta property="og:url" content="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/" />
<meta property="og:site_name" content="MalaysiaGazette" />
<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
<meta property="article:published_time" content="2021-12-22T08:26:34+00:00" />
<meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1078" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MalaysiaGazette" />
<meta name="twitter:site" content="@MalaysiaGazette" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Syahira Yahya" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://malaysiagazette.com/#organization","name":"Malaysia Gazette","url":"https://malaysiagazette.com/","sameAs":["https://www.facebook.com/MalaysiaGazette/","https://www.instagram.com/malaysiagazette/","https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg/","https://twitter.com/MalaysiaGazette"],"logo":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1.png?fit=3508%2C556&ssl=1","contentUrl":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1.png?fit=3508%2C556&ssl=1","width":3508,"height":556,"caption":"Malaysia Gazette"},"image":{"@id":"https://malaysiagazette.com/#logo"}},{"@type":"WebSite","@id":"https://malaysiagazette.com/#website","url":"https://malaysiagazette.com/","name":"MalaysiaGazette","description":"When Malaysians Speak, We Listen","publisher":{"@id":"https://malaysiagazette.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://malaysiagazette.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?fit=1920%2C1078&ssl=1","contentUrl":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?fit=1920%2C1078&ssl=1","width":1920,"height":1078},{"@type":"WebPage","@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#webpage","url":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/","name":"Siap sedia banjir di kawasan luar jangka - Shahar","isPartOf":{"@id":"https://malaysiagazette.com/#website"},"primaryImageOfPage":{"@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#primaryimage"},"datePublished":"2021-12-22T08:26:34+00:00","dateModified":"2021-12-22T08:26:34+00:00","description":"Semua perlu ambil pengajaran bagi situasi semasa yang berlaku di Pahang bagi menambah baik menangani banjir pada masa akan datang","breadcrumb":{"@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/"]}]},{"@type":"BreadcrumbList","@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://malaysiagazette.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://malaysiagazette.com/blog/"},{"@type":"ListItem","position":3,"name":"Siap sedia banjir di kawasan luar jangka &#8211; Shahar"}]},{"@type":"Article","@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#article","isPartOf":{"@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#webpage"},"author":{"@id":"https://malaysiagazette.com/#/schema/person/e620a56a7be704cadca9eee86f4777b4"},"headline":"Siap sedia banjir di kawasan luar jangka &#8211; Shahar","datePublished":"2021-12-22T08:26:34+00:00","dateModified":"2021-12-22T08:26:34+00:00","mainEntityOfPage":{"@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#webpage"},"wordCount":204,"commentCount":0,"publisher":{"@id":"https://malaysiagazette.com/#organization"},"image":{"@id":"https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?fit=1920%2C1078&ssl=1","keywords":["Banjir Pahang","kuantan"],"articleSection":["Nasional"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#respond"]}]},{"@type":"Person","@id":"https://malaysiagazette.com/#/schema/person/e620a56a7be704cadca9eee86f4777b4","name":"Syahira Yahya","image":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f33380ffb6b184aa6f340201f44d0880?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/f33380ffb6b184aa6f340201f44d0880?s=96&r=g","caption":"Syahira Yahya"},"url":"https://malaysiagazette.com/author/syahira/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Siap sedia banjir di kawasan luar jangka &#8211; Shahar Comments Feed" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://malaysiagazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://malaysiagazette.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://malaysiagazette.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Total_Soft_Poll-css' href='https://malaysiagazette.com/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css' href='https://malaysiagazette.com/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css' href='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.5&#038;ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css' href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.7.4' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDpCEobdNc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVj2ZhZI2eCN5jzbjEETS9weq8-19eLDwM4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVg2ZhZI2eCN5jzbjEETS9weq8-19eDtCYobdNc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-33mZGCQYag.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/robotocondensed/v19/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://malaysiagazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='Total_Soft_Poll-js-extra'>
/* <![CDATA[ */
var objectpoll = {"ajaxurl":"https:\/\/malaysiagazette.com\/wp-admin\/admin-ajax.php","nonce":"2e3f7e6482"};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=5.7.4' id='Total_Soft_Poll-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.5' id='liscroll-js'></script>
<link rel="https://api.w.org/" href="https://malaysiagazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://malaysiagazette.com/wp-json/wp/v2/posts/643953" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=643953' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F12%2F22%2Fsiap-sedia-banjir-di-kawasan-luar-jangka-shahar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F12%2F22%2Fsiap-sedia-banjir-di-kawasan-luar-jangka-shahar%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.38b1a4de-a361-440e-ae28-b71c05790af2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '130px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>


<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />


<script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 
  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
   googletag.cmd.push(function() {
   googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[300, 100], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1598922703366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
</script>
<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>

<meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" />
<meta property="fb:pages" content="669791046367615" />
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/nasional/",
                                "name": "Nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/",
                                "name": "Siap sedia banjir di kawasan luar jangka &#8211; Shahar"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-643953 single-format-video siap-sedia-banjir-di-kawasan-luar-jangka-shahar global-block-template-1 single_template_7 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>



<div class="td-mobile-content">
<div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li id="menu-item-478194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://malaysiagazette.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cari</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Wednesday, December 22, 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://malaysiagazette.com/">
<img src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
<span class="td-visual-hidden">MalaysiaGazette</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
</div>
<div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_61c2e15c0d3d3 = new tdBlock();
block_td_uid_2_61c2e15c0d3d3.id = "td_uid_2_61c2e15c0d3d3";
block_td_uid_2_61c2e15c0d3d3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61c2e15c0d3d3_rand","tdc_css_class":"td_uid_2_61c2e15c0d3d3_rand","tdc_css_class_style":"td_uid_2_61c2e15c0d3d3_rand_style"}';
block_td_uid_2_61c2e15c0d3d3.td_column_number = "3";
block_td_uid_2_61c2e15c0d3d3.block_type = "td_block_mega_menu";
block_td_uid_2_61c2e15c0d3d3.post_count = "5";
block_td_uid_2_61c2e15c0d3d3.found_posts = "12841";
block_td_uid_2_61c2e15c0d3d3.header_color = "";
block_td_uid_2_61c2e15c0d3d3.ajax_pagination_infinite_stop = "";
block_td_uid_2_61c2e15c0d3d3.max_num_pages = "2569";
tdBlocksArray.push(block_td_uid_2_61c2e15c0d3d3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_61c2e15c0d3d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_61c2e15c0d3d3"><div id=td_uid_2_61c2e15c0d3d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/3519-kes-baharu-covid-19/" rel="bookmark" class="td-image-wrap" title="3,519 kes baharu Covid-19"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="3,519 kes baharu Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/3519-kes-baharu-covid-19/" rel="bookmark" title="3,519 kes baharu Covid-19">3,519 kes baharu Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/pasukan-cantas-pantau-pencuri-kereta-tersadai-mangsa-banjir/" rel="bookmark" class="td-image-wrap" title="Pasukan Cantas pantau pencuri kereta tersadai mangsa banjir"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF20122021__HULU-LANGAT-BANJIR-38-1.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF20122021__HULU-LANGAT-BANJIR-38-1.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF20122021__HULU-LANGAT-BANJIR-38-1.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF20122021__HULU-LANGAT-BANJIR-38-1.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF20122021__HULU-LANGAT-BANJIR-38-1.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF20122021__HULU-LANGAT-BANJIR-38-1.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF20122021__HULU-LANGAT-BANJIR-38-1.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pasukan Cantas pantau pencuri kereta tersadai mangsa banjir" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/pasukan-cantas-pantau-pencuri-kereta-tersadai-mangsa-banjir/" rel="bookmark" title="Pasukan Cantas pantau pencuri kereta tersadai mangsa banjir">Pasukan Cantas pantau pencuri kereta tersadai mangsa banjir</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/6-hari-penduduk-asli-bukit-tampoi-seberang-berteduh-di-atas-bukit/" rel="bookmark" class="td-image-wrap" title="6 hari penduduk Asli Bukit Tampoi Seberang berteduh di atas bukit"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF22122021_ORANG-ASLI-BANJIR3.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF22122021_ORANG-ASLI-BANJIR3.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF22122021_ORANG-ASLI-BANJIR3.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF22122021_ORANG-ASLI-BANJIR3.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF22122021_ORANG-ASLI-BANJIR3.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF22122021_ORANG-ASLI-BANJIR3.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF22122021_ORANG-ASLI-BANJIR3.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="6 hari penduduk Asli Bukit Tampoi Seberang berteduh di atas bukit" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/6-hari-penduduk-asli-bukit-tampoi-seberang-berteduh-di-atas-bukit/" rel="bookmark" title="6 hari penduduk Asli Bukit Tampoi Seberang berteduh di atas bukit">6 hari penduduk Asli Bukit Tampoi Seberang berteduh di atas bukit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/penjualan-tiket-bas-penerbangan-vtl-malaysia-singapura-digantung-sementara/" rel="bookmark" class="td-image-wrap" title="Penjualan tiket bas, penerbangan VTL Malaysia-Singapura digantung sementara"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF29112021__VTL-UDARA-KLIA16.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF29112021__VTL-UDARA-KLIA16.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF29112021__VTL-UDARA-KLIA16.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF29112021__VTL-UDARA-KLIA16.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF29112021__VTL-UDARA-KLIA16.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF29112021__VTL-UDARA-KLIA16.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF29112021__VTL-UDARA-KLIA16.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Malaysia – Singapore Land Vaccinated Travel Lane (VTL)" title="Penjualan tiket bas, penerbangan VTL Malaysia-Singapura digantung sementara" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/penjualan-tiket-bas-penerbangan-vtl-malaysia-singapura-digantung-sementara/" rel="bookmark" title="Penjualan tiket bas, penerbangan VTL Malaysia-Singapura digantung sementara">Penjualan tiket bas, penerbangan VTL Malaysia-Singapura digantung sementara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/tragedi-bentong-mayat-kanak-kanak-lelaki-ditemui-seorang-lagi-masih-dicari-bomba/" rel="bookmark" class="td-image-wrap" title="Tragedi Bentong: Mayat kanak-kanak lelaki ditemui, seorang lagi masih dicari &#8211; Bomba"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/mayat.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/mayat.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/mayat.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/mayat.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/mayat.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/mayat.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/mayat.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="mayat bentong" title="Tragedi Bentong: Mayat kanak-kanak lelaki ditemui, seorang lagi masih dicari &#8211; Bomba" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/tragedi-bentong-mayat-kanak-kanak-lelaki-ditemui-seorang-lagi-masih-dicari-bomba/" rel="bookmark" title="Tragedi Bentong: Mayat kanak-kanak lelaki ditemui, seorang lagi masih dicari &#8211; Bomba">Tragedi Bentong: Mayat kanak-kanak lelaki ditemui, seorang lagi masih dicari &#8211; Bomba</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61c2e15c0d3d3" data-td_block_id="td_uid_2_61c2e15c0d3d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61c2e15c0d3d3" data-td_block_id="td_uid_2_61c2e15c0d3d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div><div class="td-container td-post-template-7">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-643953" class="post-643953 post type-post status-publish format-video has-post-thumbnail hentry category-nasional tag-banjir-pahang tag-kuantan post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Nasional" class="entry-crumb" href="https://malaysiagazette.com/category/nasional/">Nasional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Siap sedia banjir di kawasan luar jangka &#8211; Shahar</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li></ul>
<header>
<h1 class="entry-title">Siap sedia banjir di kawasan luar jangka &#8211; Shahar</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/syahira/">Syahira Yahya</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-12-22T16:26:34+00:00">22 December 2021</time></span> </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<p><iframe loading="lazy" title="MGNews : Banjir Pahang di Luar Jangkaan - Datuk Shahar Abdullah" frameborder="0" width="640" height="359" src="https://www.dailymotion.com/embed/video/x86i4al" allowfullscreen allow="autoplay"></iframe></p>
<p>KUANTAN – Agensi-agensi yang terlibat menguruskan bencana banjir dinasihati agar lebih bersedia mengahadapi fenomena tersebut di kawasan rendah yang dikenalpasti termasuk kawasan luar jangka.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_61c2e15c12cd8_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385541305-0').addService(googletag.pubads());
  });
</script>
</div><p>Timbalan Menteri Kewangan 1, Datuk Mohd Shahar Abdullah berkata, ini berikutan banjir yang melanda negeri Pahang bertambah di beberapa lokasi tidak dijangka sebelum ini.</p>
<p>“Banjir tahun 2021 di Pahang amat berbeza berbanding sebelum ini kerana kadar lebihan air di lapangan melebihi daripada  jangkaan</p>
<p>“Itu sebabnya kita meningkatkan kepekaan masyarakat tentang bagaimana kaedah menghadapi banjir,” katanya ketika ditemui membantu dan menziarah mangsa banjir Bukit Sagu 7 di Kuantan.</p>
<p>Beliau yang juga Ahli Parlimen Paya Besar berkata, selama ini secara tradisinya pihak terbabit hanya menumpukan kawasan yang sudah banjir, sehingga tidak menduga di kawasan lain juga boleh berlakunya banjir.</p>
<p>“Pada masa akan datang,  kita perlu melihat apa langkah menangani banjir ini sebagai satu langkah umum supaya masyarakat sentiasa siap sedia,&#8221; tambahnya.</p>
<p>Jelasnya,  pengalaman beliau membantu mangsa banjir  bermula Jumaat lalu memberi pengajaran bahawa semua pihak perlu memainkan peranan dan bersedia menghadapi fenomena bah pada hujung tahun.</p>
<p>“Semua perlu ambil pengajaran situasi semasa yang berlaku di Pahang bagi menambah baik usaha menangani banjir pada masa akan datang. &#8211; MalaysiaGazette</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-643953" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-643953" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-643953" class="share-linkedin sd-button share-icon no-text" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_61c2e15c12f70_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
<ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/banjir-pahang/">Banjir Pahang</a></li><li><a href="https://malaysiagazette.com/tag/kuantan/">kuantan</a></li></ul> </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Syahira Yahya"></span><meta itemprop="datePublished" content="2021-12-22T16:26:34+00:00"><meta itemprop="dateModified" content="2021-12-22T16:26:34+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Siap sedia banjir di kawasan luar jangka - Shahar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?fit=1920%2C1078&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1078"></span> </footer>
</article> 
<script>var block_td_uid_5_61c2e15c134cc = new tdBlock();
block_td_uid_5_61c2e15c134cc.id = "td_uid_5_61c2e15c134cc";
block_td_uid_5_61c2e15c134cc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_61c2e15c134cc_rand","td_column_number":3,"live_filter_cur_post_id":643953,"live_filter_cur_post_author":"144","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61c2e15c134cc_rand","tdc_css_class_style":"td_uid_5_61c2e15c134cc_rand_style"}';
block_td_uid_5_61c2e15c134cc.td_column_number = "3";
block_td_uid_5_61c2e15c134cc.block_type = "td_block_related_posts";
block_td_uid_5_61c2e15c134cc.post_count = "3";
block_td_uid_5_61c2e15c134cc.found_posts = "39939";
block_td_uid_5_61c2e15c134cc.header_color = "";
block_td_uid_5_61c2e15c134cc.ajax_pagination_infinite_stop = "";
block_td_uid_5_61c2e15c134cc.max_num_pages = "13313";
tdBlocksArray.push(block_td_uid_5_61c2e15c134cc);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_61c2e15c134cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_61c2e15c134cc"><h4 class="td-related-title"><a id="td_uid_6_61c2e15c140a1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61c2e15c134cc" href="#">Artikel Berkaitan</a><a id="td_uid_7_61c2e15c140a8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61c2e15c134cc" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_61c2e15c134cc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/markas-taktikal-pdrm-untuk-bantu-mangsa-banjir-hulu-langat/" rel="bookmark" class="td-image-wrap" title="Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/markas-taktikal-pdrm-untuk-bantu-mangsa-banjir-hulu-langat/" rel="bookmark" title="Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat">Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/mahkamah-rayuan-tolak-permohonan-kerajaan-tangguh-perintah-kewarganegaraan-automatik/" rel="bookmark" class="td-image-wrap" title="Mahkamah Rayuan tolak permohonan kerajaan tangguh perintah kewarganegaraan automatik"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/08/hakim.png?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/08/hakim.png?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/08/hakim.png?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/08/hakim.png?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/08/hakim.png?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/08/hakim.png?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/08/hakim.png?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mahkamah Rayuan tolak permohonan kerajaan tangguh perintah kewarganegaraan automatik" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/mahkamah-rayuan-tolak-permohonan-kerajaan-tangguh-perintah-kewarganegaraan-automatik/" rel="bookmark" title="Mahkamah Rayuan tolak permohonan kerajaan tangguh perintah kewarganegaraan automatik">Mahkamah Rayuan tolak permohonan kerajaan tangguh perintah kewarganegaraan automatik</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/jkm-siap-sedia-bantuan-penambahan-di-pahang-barat/" rel="bookmark" class="td-image-wrap" title="JKM siap sedia bantuan penambahan di Pahang Barat"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-2-1.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-2-1.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-2-1.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-2-1.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-2-1.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-2-1.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-2-1.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="JKM siap sedia bantuan penambahan di Pahang Barat" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/jkm-siap-sedia-bantuan-penambahan-di-pahang-barat/" rel="bookmark" title="JKM siap sedia bantuan penambahan di Pahang Barat">JKM siap sedia bantuan penambahan di Pahang Barat</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61c2e15c134cc" data-td_block_id="td_uid_5_61c2e15c134cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_61c2e15c134cc" data-td_block_id="td_uid_5_61c2e15c134cc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="new-password" placeholder="Komen:" id="f373dbd217" name="f373dbd217" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a1896a6b465f9fedec9343f714750df5" );document.getElementById("f373dbd217").setAttribute( "id", "comment" );</script>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='643953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_61c2e15c165b4_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_61c2e15c167bc_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_61c2e15c167bc"><script>var block_td_uid_9_61c2e15c167bc = new tdBlock();
block_td_uid_9_61c2e15c167bc.id = "td_uid_9_61c2e15c167bc";
block_td_uid_9_61c2e15c167bc.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61c2e15c167bc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_61c2e15c167bc_rand","tdc_css_class_style":"td_uid_9_61c2e15c167bc_rand_style"}';
block_td_uid_9_61c2e15c167bc.td_column_number = "1";
block_td_uid_9_61c2e15c167bc.block_type = "td_block_1";
block_td_uid_9_61c2e15c167bc.post_count = "5";
block_td_uid_9_61c2e15c167bc.found_posts = "9";
block_td_uid_9_61c2e15c167bc.header_color = "#";
block_td_uid_9_61c2e15c167bc.ajax_pagination_infinite_stop = "";
block_td_uid_9_61c2e15c167bc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_61c2e15c167bc);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_61c2e15c167bc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/20/mp-hulu-langat-ada-tugasan-di-luar-negara-bukan-makan-angin/" rel="bookmark" class="td-image-wrap" title="MP Hulu Langat ada tugasan di luar negara, bukan makan angin"><img width="300" height="194" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/268807454_10216076450624585_666065594272053987_n.jpg?resize=300%2C194&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/268807454_10216076450624585_666065594272053987_n.jpg?resize=300%2C194&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/268807454_10216076450624585_666065594272053987_n.jpg?resize=341%2C220&ssl=1 341w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/268807454_10216076450624585_666065594272053987_n.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/268807454_10216076450624585_666065594272053987_n.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="MP Hulu Langat ada tugasan di luar negara, bukan makan angin" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a> </div>
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/20/mp-hulu-langat-ada-tugasan-di-luar-negara-bukan-makan-angin/" rel="bookmark" title="MP Hulu Langat ada tugasan di luar negara, bukan makan angin">MP Hulu Langat ada tugasan di luar negara, bukan makan angin</a></h3>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-20T16:46:03+00:00">20 December 2021</time></span> <div class="td-module-comments"><a href="https://malaysiagazette.com/2021/12/20/mp-hulu-langat-ada-tugasan-di-luar-negara-bukan-makan-angin/#comments">1</a></div> </div>
<div class="td-excerpt">
"YB juga sedang berusaha mendapatkan penerbangan secepat mungkin untuk balik ke Tanah Air," kata AMANAH di hantaran Facebook miliknya. </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/21/mangsa-banjir-kelaparan-ceroboh-kedai/" rel="bookmark" class="td-image-wrap" title="Mangsa banjir kelaparan, ceroboh kedai"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/41BE437F-9BC9-477F-BB24-F4137C237FFF.jpeg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/41BE437F-9BC9-477F-BB24-F4137C237FFF.jpeg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/41BE437F-9BC9-477F-BB24-F4137C237FFF.jpeg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/41BE437F-9BC9-477F-BB24-F4137C237FFF.jpeg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/41BE437F-9BC9-477F-BB24-F4137C237FFF.jpeg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/41BE437F-9BC9-477F-BB24-F4137C237FFF.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Ceroboh kedai" title="Mangsa banjir kelaparan, ceroboh kedai" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/21/mangsa-banjir-kelaparan-ceroboh-kedai/" rel="bookmark" title="Mangsa banjir kelaparan, ceroboh kedai">Mangsa banjir kelaparan, ceroboh kedai</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T07:03:25+00:00">21 December 2021</time></span>  </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/21/permohonan-maaf-terbuka-aeon-mall-shah-alam/" rel="bookmark" class="td-image-wrap" title="Permohonan maaf terbuka Aeon Mall Shah Alam"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/aeon.jpeg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/aeon.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/aeon.jpeg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/aeon.jpeg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/aeon.jpeg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/aeon.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Permohonan maaf terbuka Aeon Mall Shah Alam" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/21/permohonan-maaf-terbuka-aeon-mall-shah-alam/" rel="bookmark" title="Permohonan maaf terbuka Aeon Mall Shah Alam">Permohonan maaf terbuka Aeon Mall Shah Alam</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T15:35:34+00:00">21 December 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/21/ameer-ali-halalkan-mereka-yang-mencuri-di-mydin-mart-taman-sri-muda/" rel="bookmark" class="td-image-wrap" title="Ameer Ali halalkan mereka yang mencuri di Mydin Mart Taman Sri Muda"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF17072021_SUMBANGANIPDDANGWANGI19-2.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF17072021_SUMBANGANIPDDANGWANGI19-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF17072021_SUMBANGANIPDDANGWANGI19-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF17072021_SUMBANGANIPDDANGWANGI19-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF17072021_SUMBANGANIPDDANGWANGI19-2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/07/MGF17072021_SUMBANGANIPDDANGWANGI19-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="looters rob flood Managing Director of Mydin Mohamed Holdings Berhad (Mydin), Datuk Ameer Ali Mydin. PIX: HAFIZ SOHAIMI / MalaysiaGazette / 17 JULY 2021. Pengarah Urusan Mydin Mohamed Holdings Berhad (Mydin), Datuk Ameer Ali Mydin. Foto HAFIZ SOHAIMI, 17 JULAI 2021. Mydin Mart Taman Sri Muda" title="Ameer Ali halalkan mereka yang mencuri di Mydin Mart Taman Sri Muda" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/21/ameer-ali-halalkan-mereka-yang-mencuri-di-mydin-mart-taman-sri-muda/" rel="bookmark" title="Ameer Ali halalkan mereka yang mencuri di Mydin Mart Taman Sri Muda">Ameer Ali halalkan mereka yang mencuri di Mydin Mart Taman Sri...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T12:32:16+00:00">21 December 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/21/mereka-menceroboh-kedai-untuk-merompak-ameer-mydin/" rel="bookmark" class="td-image-wrap" title="Mereka menceroboh kedai untuk merompak &#8211; Ameer Mydin"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/maxresdefault-282.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/maxresdefault-282.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/maxresdefault-282.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/maxresdefault-282.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/maxresdefault-282.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/maxresdefault-282.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Ameer Ali Mydin Taman Sri Muda rob theft machete knives knife" title="Mereka menceroboh kedai untuk merompak &#8211; Ameer Mydin" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/21/mereka-menceroboh-kedai-untuk-merompak-ameer-mydin/" rel="bookmark" title="Mereka menceroboh kedai untuk merompak &#8211; Ameer Mydin">Mereka menceroboh kedai untuk merompak &#8211; Ameer Mydin</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-21T09:43:35+00:00">21 December 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_61c2e15c1fd54_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" title="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.
<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#21444548554e53614c404d405852484046405b445555440f424e4c"><span class="__cf_email__" data-cfemail="a0c5c4c9d4cfd2e0cdc1ccc1d9d3c9c1c7c1dac5d4d4c58ec3cfcd">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_11_61c2e15c2001f_rand td_block_template_1" data-td-block-uid="td_uid_11_61c2e15c2001f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_11_61c2e15c2001f = new tdBlock();
block_td_uid_11_61c2e15c2001f.id = "td_uid_11_61c2e15c2001f";
block_td_uid_11_61c2e15c2001f.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_61c2e15c2001f_rand","tdc_css_class":"td_uid_11_61c2e15c2001f_rand","tdc_css_class_style":"td_uid_11_61c2e15c2001f_rand_style"}';
block_td_uid_11_61c2e15c2001f.td_column_number = "1";
block_td_uid_11_61c2e15c2001f.block_type = "td_block_7";
block_td_uid_11_61c2e15c2001f.post_count = "3";
block_td_uid_11_61c2e15c2001f.found_posts = "123974";
block_td_uid_11_61c2e15c2001f.header_color = "";
block_td_uid_11_61c2e15c2001f.ajax_pagination_infinite_stop = "";
block_td_uid_11_61c2e15c2001f.max_num_pages = "41325";
tdBlocksArray.push(block_td_uid_11_61c2e15c2001f);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_61c2e15c2001f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/" rel="bookmark" class="td-image-wrap" title="Siap sedia banjir di kawasan luar jangka &#8211; Shahar"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGNews-Thumbnail-9.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Siap sedia banjir di kawasan luar jangka &#8211; Shahar" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/siap-sedia-banjir-di-kawasan-luar-jangka-shahar/" rel="bookmark" title="Siap sedia banjir di kawasan luar jangka &#8211; Shahar">Siap sedia banjir di kawasan luar jangka &#8211; Shahar</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T16:26:34+00:00">22 December 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/3519-kes-baharu-covid-19/" rel="bookmark" class="td-image-wrap" title="3,519 kes baharu Covid-19"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF_08052021_PC-KKM_13-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="3,519 kes baharu Covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/3519-kes-baharu-covid-19/" rel="bookmark" title="3,519 kes baharu Covid-19">3,519 kes baharu Covid-19</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T16:16:29+00:00">22 December 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/12/22/markas-taktikal-pdrm-untuk-bantu-mangsa-banjir-hulu-langat/" rel="bookmark" class="td-image-wrap" title="Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/12/MGF21122021__BANJIR-HULU-LANGAT-13-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/12/22/markas-taktikal-pdrm-untuk-bantu-mangsa-banjir-hulu-langat/" rel="bookmark" title="Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat">Markas taktikal PDRM untuk bantu mangsa banjir Hulu Langat</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T16:13:08+00:00">22 December 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_12_61c2e15c2324d_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_61c2e15c2324d"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">39940</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">14278</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">12841</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">10874</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">10637</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">9031</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">7686</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2013-2021 MalaysiaGazette, All Rights Reserved </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>
<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2021\/12\/22\/siap-sedia-banjir-di-kawasan-luar-jangka-shahar\/":643953};
	</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1' id='auto_image_alt-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

<div id='div-gpt-ad-1569384691778-0'>
<script>
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
</div>

<div id='div-gpt-ad-1569384770217-0'>
<script>
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
</div>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[643953]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'119973306',post:'643953',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '643953' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c187f31698f827b',m:'KIJYO2VTpW0snVK9S5IHadl_jLkd0zw68jSmh3.eCxo-1640167160-0-AedFZV7xLK44mkCDgbOBqrGdGJRYfjswxhU3a8L59Ei1XxUBpETkibqBacyDJQPXX/Le8lMpppFW2TnnOQhVdPjJNAIMoZUDPdjamHiIQmqChCynftMdiJH2XF3NXABZSfa5pCKLgFt7V6sIoXHdQuChM3VDBUPJtVvqpM5SaZIG5iGkq3I7V3CBIpXsBIkp1Q==',s:[0x5e086d27d3,0x7b38090999],}})();</script></body>
</html>
