<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion</title><meta charset="UTF-8" /><style id="litespeed-ccss">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</style><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://malaysiagazette.com/wp-content/litespeed/css/1/5c5f8abfd9a00c9fc83a4957ac9b4199.css?ver=f6b4f" /><script data-optimized="1" type="litespeed/javascript" data-src="https://malaysiagazette.com/wp-content/plugins/litespeed-cache/assets/js/css_async.min.js"></script> <meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?fit=1200%2C800&ssl=1" /><meta name="description" content="Mesyuarat juga memutuskan untuk memecat tiga pemimpin bahagian parti itu kerana didakwa mendedahkan hasil mesyuarat MKT kepada pihak luar parti, kata Puad." /><link rel="canonical" href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion" /><meta property="og:description" content="Mesyuarat juga memutuskan untuk memecat tiga pemimpin bahagian parti itu kerana didakwa mendedahkan hasil mesyuarat MKT kepada pihak luar parti, kata Puad." /><meta property="og:url" content="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/" /><meta property="og:site_name" content="MalaysiaGazette" /><meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" /><meta property="article:published_time" content="2022-12-08T15:12:55+00:00" /><meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Muhammad Azizul Osman" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MalaysiaGazette" /><meta name="twitter:site" content="@MalaysiaGazette" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Muhammad Azizul Osman" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion Comments Feed" href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/feed/" /> <script type="litespeed/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLiteSpeedLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings)</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' /> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://malaysiagazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://malaysiagazette.com/wp-json/wp/v2/posts/819605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://malaysiagazette.com/?p=819605' /><link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F12%2F08%2Fmkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion%2F" /><link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F12%2F08%2Fmkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion%2F&#038;format=xml" /><style>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /> <script type="litespeed/javascript">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="Malaysia Gazette";oneSignal_options.welcomeNotification.message="";oneSignal_options.welcomeNotification.url="https://malaysiagazette.com/";oneSignal_options.path="https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.safari_web_id="web.onesignal.auto.38b1a4de-a361-440e-ae28-b71c05790af2";oneSignal_options.persistNotification=!1;oneSignal_options.promptOptions={};oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-left';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.displayPredicate=function(){return OneSignal.isPushNotificationsEnabled().then(function(isPushEnabled){return!isPushEnabled})};oneSignal_options.notifyButton.showCredit=!1;oneSignal_options.notifyButton.text={};oneSignal_options.notifyButton.offset={};oneSignal_options.notifyButton.offset.bottom='130px';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="litespeed/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/malaysiagazette.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.4";var td_get_template_directory_uri="https:\/\/malaysiagazette.com\/wp-content\/themes\/Newsmag";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#dd3333";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdsDateFormat="l, F j, Y";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-102079935-1"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-102079935-1')</script> <script type="litespeed/javascript">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"28082866"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=!0;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})()</script> <noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript><meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' /> <script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script> <script type="litespeed/javascript" data-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="litespeed/javascript">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){if(screen.width>=720){googletag.defineSlot('/21823215266/MG_Homepage_Header',[728,90],'div-gpt-ad-1569384845226-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT','div-gpt-ad-1569384691778-0').addService(googletag.pubads())}else{googletag.defineSlot('/21823215266/MG_Homepage_Header',[[320,100],[300,250],[300,100],[320,50]],'div-gpt-ad-1569384845226-0').addService(googletag.pubads());googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT','div-gpt-ad-1569384770217-0').addService(googletag.pubads())}
googletag.enableServices()})</script> <script type="litespeed/javascript" data-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="litespeed/javascript">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2',[[300,100],[300,250],[320,100],[320,50]],'div-gpt-ad-1598922703366-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script> <meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' /> <script type="litespeed/javascript" data-src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" =""></script> <script type="litespeed/javascript">var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",})})</script> <meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" /><meta property="fb:pages" content="669791046367615" /> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/utama/",
                                "name": "Utama"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/",
                                "name": "MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-819605 single-format-standard mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li><li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li id="menu-item-756654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li id="menu-item-756658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li><li id="menu-item-797463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-797463"><a href="https://malaysiagazette.com/pru-15/">Rakyat Memilih<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-797461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797461"><a href="https://malaysiagazette.com/pru-15/">PRU-15</a></li><li id="menu-item-797462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797462"><a href="https://malaysiagazette.com/pru15-perak/">PRU15 PERAK</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cari</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Thursday, December 8, 2022</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
<span class="td-visual-hidden">MalaysiaGazette</span>
</a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a></div><div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script type="litespeed/javascript">var block_td_uid_2_63920075b7c8a=new tdBlock();block_td_uid_2_63920075b7c8a.id="td_uid_2_63920075b7c8a";block_td_uid_2_63920075b7c8a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_63920075b7c8a_rand","tdc_css_class":"td_uid_2_63920075b7c8a_rand","tdc_css_class_style":"td_uid_2_63920075b7c8a_rand_style"}';block_td_uid_2_63920075b7c8a.td_column_number="3";block_td_uid_2_63920075b7c8a.block_type="td_block_mega_menu";block_td_uid_2_63920075b7c8a.post_count="5";block_td_uid_2_63920075b7c8a.found_posts="15651";block_td_uid_2_63920075b7c8a.header_color="";block_td_uid_2_63920075b7c8a.ajax_pagination_infinite_stop="";block_td_uid_2_63920075b7c8a.max_num_pages="3131";tdBlocksArray.push(block_td_uid_2_63920075b7c8a)</script><div class="td_block_wrap td_block_mega_menu td_uid_2_63920075b7c8a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_63920075b7c8a"><div id=td_uid_2_63920075b7c8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/" rel="bookmark" class="td-image-wrap" title="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/" rel="bookmark" title="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion">MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/bekas-calon-bebas-pru15-ditahan-miliki-pistol-tanpa-lesen/" rel="bookmark" class="td-image-wrap" title="Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/bekas-calon-bebas-pru15-ditahan-miliki-pistol-tanpa-lesen/" rel="bookmark" title="Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen">Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/sprm-siasat-dakwaan-penyelewengan-rm600-bilion/" rel="bookmark" class="td-image-wrap" title="SPRM siasat dakwaan penyelewengan RM600 bilion"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="MACC logo Seri Iskandar airport land sales Perak" title="SPRM siasat dakwaan penyelewengan RM600 bilion" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/sprm-siasat-dakwaan-penyelewengan-rm600-bilion/" rel="bookmark" title="SPRM siasat dakwaan penyelewengan RM600 bilion">SPRM siasat dakwaan penyelewengan RM600 bilion</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/tengku-zafrul-belum-dapat-panggilan-sprm/" rel="bookmark" class="td-image-wrap" title="Tengku Zafrul belum dapat panggilan SPRM"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tengku Zafrul belum dapat panggilan SPRM" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/tengku-zafrul-belum-dapat-panggilan-sprm/" rel="bookmark" title="Tengku Zafrul belum dapat panggilan SPRM">Tengku Zafrul belum dapat panggilan SPRM</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/kekerapan-perkhidmatan-lrt-kelana-jaya-ditingkatkan-pada-suku-ketiga-56-set-tren-diperlukan/" rel="bookmark" class="td-image-wrap" title="Kekerapan perkhidmatan LRT Kelana Jaya ditingkatkan pada suku ketiga, 56 set tren diperlukan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF0812022_SIDANG-MENTERI-PENGANGKUTAN07.jpg?resize=180%2C135&#038;ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF0812022_SIDANG-MENTERI-PENGANGKUTAN07.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF0812022_SIDANG-MENTERI-PENGANGKUTAN07.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF0812022_SIDANG-MENTERI-PENGANGKUTAN07.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF0812022_SIDANG-MENTERI-PENGANGKUTAN07.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF0812022_SIDANG-MENTERI-PENGANGKUTAN07.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF0812022_SIDANG-MENTERI-PENGANGKUTAN07.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Kekerapan perkhidmatan LRT Kelana Jaya ditingkatkan pada suku ketiga, 56 set tren diperlukan" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/kekerapan-perkhidmatan-lrt-kelana-jaya-ditingkatkan-pada-suku-ketiga-56-set-tren-diperlukan/" rel="bookmark" title="Kekerapan perkhidmatan LRT Kelana Jaya ditingkatkan pada suku ketiga, 56 set tren diperlukan">Kekerapan perkhidmatan LRT Kelana Jaya ditingkatkan pada suku ketiga, 56 set tren diperlukan</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63920075b7c8a" data-td_block_id="td_uid_2_63920075b7c8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_63920075b7c8a" data-td_block_id="td_uid_2_63920075b7c8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-797463"><a href="https://malaysiagazette.com/pru-15/">Rakyat Memilih</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-797461"><a href="https://malaysiagazette.com/pru-15/">PRU-15</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-797462"><a href="https://malaysiagazette.com/pru15-perak/">PRU15 PERAK</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-819605" class="post-819605 post type-post status-publish format-standard has-post-thumbnail hentry category-utama tag-puad tag-seleweng-rm60-bilion tag-terpulang-kepada-pm" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Utama" class="entry-crumb" href="https://malaysiagazette.com/category/utama/">Utama</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion</span></div><ul class="td-category"><li class="entry-category"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li></ul><header><h1 class="entry-title">MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/azizul/">Muhammad Azizul Osman</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-12-08T23:12:55+00:00">8 December 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-featured-image"><figure><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2ODEiIGhlaWdodD0iNDU0IiB2aWV3Qm94PSIwIDAgNjgxIDQ1NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="681" height="454" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=681%2C454&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=640%2C427&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=681%2C454&ssl=1 681w" data-sizes="(max-width: 681px) 100vw, 681px" alt="" title="Mesyuarat MKT UMNO" /><figcaption class="wp-caption-text">Ahli Majlis Tertinggi UMNO, Datuk Mohd. Puad Zarkashi bercakap kepada media selepas Mesyuarat Majlis Kerja Tertinggi UMNO di Menara Dato' Onn, Pusat Dagangan Dunia (WTCKL), Kuala Lumpur. Foto AFFAN FAUZI, 08 DISEMBER 2022.</figcaption></figure></div><div class="td-post-content td-pb-padding-side"><p>KUALA LUMPUR &#8211; Ahli Majlis Kerja Tertinggi (MKT) UMNO, Datuk Puad Zarkashi mengesahkan mesyuarat malam ini ada membincangkan dakwaan penyelewengan RM600 bilion melibatkan Perikatan Nasional (PN).</p><p>Mesyuarat, kata Puad menyerahkan kepada Perdana Menteri, Datuk Seri Anwar Ibrahim untuk menggerakkan siasatan terhadap isu berkenaan.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_63920075bbe5b_rand td_block_template_1"><script type="litespeed/javascript">googletag.cmd.push(function(){googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2',[[320,100],[320,50],[300,100],[300,250]],'div-gpt-ad-1569385541305-0').addService(googletag.pubads())})</script> </div><p>&#8220;(Mesyuarat MKT UMNO) ada bincang isu (penyelewengan) RM600 bilion. Itu kita serah kepada PM untuk meneruskan siasatan.</p><p>&#8220;Kita yakin ia perlu disiasat supaya tiada memperkatakan mereka bersih tapi sebenarnya banyak perkara rakyat tidak tahu berlaku,&#8221; katanya ketika meninggalkan Menara Dato&#8217; Onn di sini malam tadi.</p><p>Dalam pada itu, mesyuarat malam ini juga memutuskan untuk memecat tiga pemimpin bahagian parti itu.</p><p>Ia adalah dua ketua pergerakan wanita UMNO bahagian dan seorang ketua bahagian parti itu.</p><p>&#8220;Mereka dipecat kerana mencemuh parti dan kempen bagi pihak lawan,&#8221; katanya lagi.</p><p>Ketiga-tiga mereka turut didakwa mendedahkan hasil mesyuarat MKT kepada pihak luar parti.</p><p>Namun beliau tidak menamakan mereka yang terlibat. &#8211; MalaysiaGazette</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-819605" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-819605" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-819605" class="share-linkedin sd-button share-icon no-text" href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_63920075bc017_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/puad/">puad</a></li><li><a href="https://malaysiagazette.com/tag/seleweng-rm60-bilion/">seleweng RM60 bilion</a></li><li><a href="https://malaysiagazette.com/tag/terpulang-kepada-pm/">terpulang kepada PM</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe data-lazyloaded="1" src="about:blank" frameBorder="0" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Muhammad Azizul Osman"></span><meta itemprop="datePublished" content="2022-12-08T23:12:55+00:00"><meta itemprop="dateModified" content="2022-12-08T23:12:55+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?fit=1200%2C800&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer> <script type="litespeed/javascript">var block_td_uid_5_63920075bc33d=new tdBlock();block_td_uid_5_63920075bc33d.id="td_uid_5_63920075bc33d";block_td_uid_5_63920075bc33d.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_63920075bc33d_rand","td_column_number":3,"live_filter_cur_post_id":819605,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_63920075bc33d_rand","tdc_css_class_style":"td_uid_5_63920075bc33d_rand_style"}';block_td_uid_5_63920075bc33d.td_column_number="3";block_td_uid_5_63920075bc33d.block_type="td_block_related_posts";block_td_uid_5_63920075bc33d.post_count="3";block_td_uid_5_63920075bc33d.found_posts="15650";block_td_uid_5_63920075bc33d.header_color="";block_td_uid_5_63920075bc33d.ajax_pagination_infinite_stop="";block_td_uid_5_63920075bc33d.max_num_pages="5217";tdBlocksArray.push(block_td_uid_5_63920075bc33d)</script><div class="td_block_wrap td_block_related_posts td_uid_5_63920075bc33d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_63920075bc33d"><h4 class="td-related-title"><a id="td_uid_6_63920075bc7c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_63920075bc33d" href="#">Artikel Berkaitan</a><a id="td_uid_7_63920075bc7c8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_63920075bc33d" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_63920075bc33d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/bekas-calon-bebas-pru15-ditahan-miliki-pistol-tanpa-lesen/" rel="bookmark" class="td-image-wrap" title="Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/11/MGF25032021_LOGO-POLIS02.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen" /></a></div> <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/bekas-calon-bebas-pru15-ditahan-miliki-pistol-tanpa-lesen/" rel="bookmark" title="Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen">Bekas calon bebas PRU15 ditahan miliki pistol tanpa lesen</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/sprm-siasat-dakwaan-penyelewengan-rm600-bilion/" rel="bookmark" class="td-image-wrap" title="SPRM siasat dakwaan penyelewengan RM600 bilion"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/04/MGF27092021_LOGO-SPRM02-3.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="MACC logo Seri Iskandar airport land sales Perak" title="SPRM siasat dakwaan penyelewengan RM600 bilion" /></a></div> <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/sprm-siasat-dakwaan-penyelewengan-rm600-bilion/" rel="bookmark" title="SPRM siasat dakwaan penyelewengan RM600 bilion">SPRM siasat dakwaan penyelewengan RM600 bilion</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/tengku-zafrul-belum-dapat-panggilan-sprm/" rel="bookmark" class="td-image-wrap" title="Tengku Zafrul belum dapat panggilan SPRM"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=238%2C178&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/11/MGF10112022_TENGKU-ZAFRUL-KEMPEN_10.jpg?zoom=3&resize=238%2C178&ssl=1 714w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Tengku Zafrul belum dapat panggilan SPRM" /></a></div> <a href="https://malaysiagazette.com/category/utama/" class="td-post-category">Utama</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/tengku-zafrul-belum-dapat-panggilan-sprm/" rel="bookmark" title="Tengku Zafrul belum dapat panggilan SPRM">Tengku Zafrul belum dapat panggilan SPRM</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_63920075bc33d" data-td_block_id="td_uid_5_63920075bc33d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_63920075bc33d" data-td_block_id="td_uid_5_63920075bc33d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password" placeholder="Komen:" id="f373dbd217" name="f373dbd217" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="litespeed/javascript">document.getElementById("comment").setAttribute("id","a2ba16b62ba58eceb9c352cd43c5b231");document.getElementById("f373dbd217").setAttribute("id","comment")</script> <div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='819605' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_63920075bd9be_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth</script> </div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_63920075bdb59_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_63920075bdb59"><script type="litespeed/javascript">var block_td_uid_9_63920075bdb59=new tdBlock();block_td_uid_9_63920075bdb59.id="td_uid_9_63920075bdb59";block_td_uid_9_63920075bdb59.atts='{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_63920075bdb59_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_63920075bdb59_rand","tdc_css_class_style":"td_uid_9_63920075bdb59_rand_style"}';block_td_uid_9_63920075bdb59.td_column_number="1";block_td_uid_9_63920075bdb59.block_type="td_block_1";block_td_uid_9_63920075bdb59.post_count="5";block_td_uid_9_63920075bdb59.found_posts="8";block_td_uid_9_63920075bdb59.header_color="#";block_td_uid_9_63920075bdb59.ajax_pagination_infinite_stop="";block_td_uid_9_63920075bdb59.max_num_pages="2";tdBlocksArray.push(block_td_uid_9_63920075bdb59)</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_63920075bdb59 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/07/dap-hantar-enam-nama-untuk-timbalan-menteri/" rel="bookmark" class="td-image-wrap" title="DAP hantar enam nama untuk timbalan menteri"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTk0IiB2aWV3Qm94PSIwIDAgMzAwIDE5NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="194" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/06/MGF02112018_PIX-BANGUNAN-KEMENTERIAN21.jpg?resize=300%2C194&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/06/MGF02112018_PIX-BANGUNAN-KEMENTERIAN21.jpg?resize=300%2C194&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/06/MGF02112018_PIX-BANGUNAN-KEMENTERIAN21.jpg?resize=341%2C220&ssl=1 341w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/06/MGF02112018_PIX-BANGUNAN-KEMENTERIAN21.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2019/06/MGF02112018_PIX-BANGUNAN-KEMENTERIAN21.jpg?zoom=3&resize=300%2C194&ssl=1 900w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="DAP hantar enam nama untuk timbalan menteri" /></a></div> <a href="https://malaysiagazette.com/category/akhbar-cina/" class="td-post-category">Akhbar Cina</a></div><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/07/dap-hantar-enam-nama-untuk-timbalan-menteri/" rel="bookmark" title="DAP hantar enam nama untuk timbalan menteri">DAP hantar enam nama untuk timbalan menteri</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T07:12:54+00:00">7 December 2022</time></span><div class="td-module-comments"><a href="https://malaysiagazette.com/2022/12/07/dap-hantar-enam-nama-untuk-timbalan-menteri/#respond">0</a></div></div><div class="td-excerpt">
DAP dilaporkan telah menghantar enam nama calon timbalan menteri untuk dipertimbangkan Datuk Seri Anwar Ibrahim.</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/07/mahathir-hairan-anwar-lantik-zahid-tpm/" rel="bookmark" class="td-image-wrap" title="Mahathir hairan Anwar lantik Zahid TPM"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF07122022_TUN-M-2.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF07122022_TUN-M-2.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF07122022_TUN-M-2.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF07122022_TUN-M-2.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF07122022_TUN-M-2.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF07122022_TUN-M-2.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mahathir hairan Anwar lantik Zahid TPM" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/07/mahathir-hairan-anwar-lantik-zahid-tpm/" rel="bookmark" title="Mahathir hairan Anwar lantik Zahid TPM">Mahathir hairan Anwar lantik Zahid TPM</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T13:39:55+00:00">7 December 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/07/terima-kasih-annuar-bongkar-muhyiddin-beri-duit-pada-umno/" rel="bookmark" class="td-image-wrap" title="Terima kasih Annuar bongkar Muhyiddin beri duit pada UMNO"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/06/MGF23062022_PM-LIHAT-RASMI-MEASAT12.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/06/MGF23062022_PM-LIHAT-RASMI-MEASAT12.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/06/MGF23062022_PM-LIHAT-RASMI-MEASAT12.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/06/MGF23062022_PM-LIHAT-RASMI-MEASAT12.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/06/MGF23062022_PM-LIHAT-RASMI-MEASAT12.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/06/MGF23062022_PM-LIHAT-RASMI-MEASAT12.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Terima kasih Annuar bongkar Muhyiddin beri duit pada UMNO" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/07/terima-kasih-annuar-bongkar-muhyiddin-beri-duit-pada-umno/" rel="bookmark" title="Terima kasih Annuar bongkar Muhyiddin beri duit pada UMNO">Terima kasih Annuar bongkar Muhyiddin beri duit pada UMNO</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T16:01:53+00:00">7 December 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/07/bukan-soal-harga-tetapi-tiada-telur/" rel="bookmark" class="td-image-wrap" title="Bukan soal harga, tetapi tiada telur"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF06012019_TINJAUAN-PASAR_19.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF06012019_TINJAUAN-PASAR_19.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF06012019_TINJAUAN-PASAR_19.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF06012019_TINJAUAN-PASAR_19.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF06012019_TINJAUAN-PASAR_19.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF06012019_TINJAUAN-PASAR_19.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bukan soal harga, tetapi tiada telur" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/07/bukan-soal-harga-tetapi-tiada-telur/" rel="bookmark" title="Bukan soal harga, tetapi tiada telur">Bukan soal harga, tetapi tiada telur</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T07:05:36+00:00">7 December 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/mkt-umno-adakan-mesyuarat-malam-ini/" rel="bookmark" class="td-image-wrap" title="MKT UMNO adakan mesyuarat malam ini"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF12012022_MESYUARAT-MKT-UMNO20211216_0001.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF12012022_MESYUARAT-MKT-UMNO20211216_0001.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF12012022_MESYUARAT-MKT-UMNO20211216_0001.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF12012022_MESYUARAT-MKT-UMNO20211216_0001.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF12012022_MESYUARAT-MKT-UMNO20211216_0001.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/08/MGF12012022_MESYUARAT-MKT-UMNO20211216_0001.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="MKT UMNO adakan mesyuarat malam ini" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/mkt-umno-adakan-mesyuarat-malam-ini/" rel="bookmark" title="MKT UMNO adakan mesyuarat malam ini">MKT UMNO adakan mesyuarat malam ini</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T10:01:21+00:00">8 December 2022</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_63920075c0bcc_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" title="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#89ecede0fde6fbc9e4e8e5e8f0fae0e8eee8f3ecfdfdeca7eae6e4a9a6a9e4e8fbe2ecfde0e7eec9e4e8e5e8f0fae0e8eee8f3ecfdfdeca7eae6e4a9"><span class="__cf_email__" data-cfemail="21444548554e53614c404d405852484046405b445555440f424e4c">[email&#160;protected]</span> / <span class="__cf_email__" data-cfemail="b0ddd1c2dbd5c4d9ded7f0ddd1dcd1c9c3d9d1d7d1cad5c4c4d59ed3dfdd">[email&#160;protected]</span> </a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_63920075c0de8_rand td_block_template_1" data-td-block-uid="td_uid_11_63920075c0de8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="litespeed/javascript">var block_td_uid_11_63920075c0de8=new tdBlock();block_td_uid_11_63920075c0de8.id="td_uid_11_63920075c0de8";block_td_uid_11_63920075c0de8.atts='{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_63920075c0de8_rand","tdc_css_class":"td_uid_11_63920075c0de8_rand","tdc_css_class_style":"td_uid_11_63920075c0de8_rand_style"}';block_td_uid_11_63920075c0de8.td_column_number="1";block_td_uid_11_63920075c0de8.block_type="td_block_7";block_td_uid_11_63920075c0de8.post_count="3";block_td_uid_11_63920075c0de8.found_posts="154876";block_td_uid_11_63920075c0de8.header_color="";block_td_uid_11_63920075c0de8.ajax_pagination_infinite_stop="";block_td_uid_11_63920075c0de8.max_num_pages="51626";tdBlocksArray.push(block_td_uid_11_63920075c0de8)</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_63920075c0de8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/ismail-sabri-mahdzir-tak-hadir-mesyuarat-mkt-umno/" rel="bookmark" class="td-image-wrap" title="Ismail Sabri, Mahdzir tak hadir mesyuarat MKT UMNO"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO11-1.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO11-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO11-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO11-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO11-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO11-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ismail Sabri, Mahdzir tak hadir mesyuarat MKT UMNO" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/ismail-sabri-mahdzir-tak-hadir-mesyuarat-mkt-umno/" rel="bookmark" title="Ismail Sabri, Mahdzir tak hadir mesyuarat MKT UMNO">Ismail Sabri, Mahdzir tak hadir mesyuarat MKT UMNO</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T23:18:29+00:00">8 December 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/" rel="bookmark" class="td-image-wrap" title="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_MESYUARAT-MKT-UMNO20.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion/" rel="bookmark" title="MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion">MKT UMNO serah PM siasat dakwaan seleweng RM600 bilion</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T23:12:55+00:00">8 December 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/12/08/sokong-usaha-jadikan-malaysia-hab-francais-asia-tenggara-azman/" rel="bookmark" class="td-image-wrap" title="Sokong usaha jadikan Malaysia hab francais Asia Tenggara &#8211; Azman"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_ANUGERAH-FRANCAIS01.jpg?resize=100%2C75&ssl=1" data-srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_ANUGERAH-FRANCAIS01.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_ANUGERAH-FRANCAIS01.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_ANUGERAH-FRANCAIS01.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_ANUGERAH-FRANCAIS01.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2022/12/MGF08122022_ANUGERAH-FRANCAIS01.jpg?zoom=3&resize=100%2C75&ssl=1 300w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sokong usaha jadikan Malaysia hab francais Asia Tenggara &#8211; Azman" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/12/08/sokong-usaha-jadikan-malaysia-hab-francais-asia-tenggara-azman/" rel="bookmark" title="Sokong usaha jadikan Malaysia hab francais Asia Tenggara &#8211; Azman">Sokong usaha jadikan Malaysia hab francais Asia Tenggara &#8211; Azman</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T23:00:00+00:00">8 December 2022</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_63920075c2544_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_63920075c2544"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">50595</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">18475</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">15651</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">14445</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">12222</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">10195</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">9331</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li><li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; 2013-2022 MalaysiaGazette, All Rights Reserved</div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}</style><div class="td-container"><meta property="fb:pages" content="669791046367615" /></div> <script type="litespeed/javascript">window.WPCOM_sharing_counts={"https:\/\/malaysiagazette.com\/2022\/12\/08\/mkt-umno-serah-pm-siasat-dakwaan-seleweng-rm600-bilion\/":819605}</script> <script type="litespeed/javascript" data-src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type="litespeed/javascript" data-src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type="litespeed/javascript" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' ='async' id='remote_sdk-js'></script> <script id='sharing-js-js-extra' type="litespeed/javascript">var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"}</script> <script type="litespeed/javascript" data-src='https://c0.wp.com/p/jetpack/11.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script id='sharing-js-js-after' type="litespeed/javascript">var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-facebook')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-twitter')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-telegram')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1}})})()</script> <div id='div-gpt-ad-1569384691778-0'> <script type="litespeed/javascript">if(screen.width>=720){googletag.cmd.push(function(){googletag.pubads().refresh([gptAdSlots[1]])})}</script> </div><div id='div-gpt-ad-1569384770217-0'> <script type="litespeed/javascript">if(screen.width>=720){}else{googletag.cmd.push(function(){googletag.pubads().refresh([gptAdSlots[3]])})}</script> </div>
<script type="litespeed/javascript">jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[819605]")});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://malaysiagazette.com/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i]}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'')});splited_css+="<style>"+formated_str+"</style>"}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css)}}})}})()</script> <script src='https://stats.wp.com/e-202249.js' defer></script> <script type="litespeed/javascript">_stq=window._stq||[];_stq.push(['view',{v:'ext',blog:'119973306',post:'819605',tz:'8',srv:'malaysiagazette.com',j:'1:11.6'}]);_stq.push(['clickTrackerInit','119973306','819605'])</script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://malaysiagazette.com/wp-content/litespeed/js/1/81e3359569ea1a7e1b01229c9ae2e636.js?ver=f6b4f"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script>(function(){var js = "window['__CF$cv$params']={r:'77668716db058250',m:'zYazCUk2eGIjzsOE5DxKb7Fz2hESf.AnA4_eJaS6PFE-1670513274-0-Ae+gaAcA7H47VHfoaSqp4K6sYBbDVLah/23tP0qxYzaE3RexhQsmn40loU4rAUgtq0L0YHEZkiZ+zLLp2VOLofu0uTz6M2lJGknVnQbA2K/oqgBYoKuDpdAtenbiH3+udjexayuPrlPiAfZ+wZ64GbDg0i7QmAGpFN0/kGc9R30IQn+PhsP615Cbzgacf3Wlb6w4gXZh0c6c+Br75KvGprs=',s:[0x0740b53ff1,0x4fa479df7e],u:'/cdn-cgi/challenge-platform/h/b'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=77668716db058250',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>


