<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Petronas sahkan kebakaran di SSGP</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?fit=1204%2C803&ssl=1" />
<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Petronas mengesahkan insiden paip pecah dan kebakaran telah berlaku di Saluran Paip Sabah-Sarawak (SSGP) pada jam 1.59 pagi tadi. etronas mengesahkan insiden paip pecah dan kebakaran telah berlaku di Saluran Paip Sabah-Sarawak (SSGP) pada jam 1.59 pagi tadi."/>
<link rel="canonical" href="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Petronas sahkan kebakaran di SSGP" />
<meta property="og:description" content="Petronas mengesahkan insiden paip pecah dan kebakaran telah berlaku di Saluran Paip Sabah-Sarawak (SSGP) pada jam 1.59 pagi tadi. etronas mengesahkan insiden paip pecah dan kebakaran telah berlaku di Saluran Paip Sabah-Sarawak (SSGP) pada jam 1.59 pagi tadi." />
<meta property="og:url" content="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/" />
<meta property="og:site_name" content="MalaysiaGazette" />
<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
<meta property="article:tag" content="petronas" />
<meta property="article:tag" content="SSGP terbakar" />
<meta property="article:section" content="Nasional" />
<meta property="article:published_time" content="2020-01-13T11:05:33+00:00" />
<meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?fit=1204%2C803&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?fit=1204%2C803&#038;ssl=1" />
<meta property="og:image:width" content="1204" />
<meta property="og:image:height" content="803" />
<meta property="og:image:alt" content="Petroliam Nasional Bhd (Petronas) hari ini menafikan dakwaan dalam hantaran di blog dan tapak dalam talian bahawa ia memberi layanan istimewa kepada syarikat tertentu." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Petronas mengesahkan insiden paip pecah dan kebakaran telah berlaku di Saluran Paip Sabah-Sarawak (SSGP) pada jam 1.59 pagi tadi. etronas mengesahkan insiden paip pecah dan kebakaran telah berlaku di Saluran Paip Sabah-Sarawak (SSGP) pada jam 1.59 pagi tadi." />
<meta name="twitter:title" content="Petronas sahkan kebakaran di SSGP" />
<meta name="twitter:site" content="@MalaysiaGazette" />
<meta name="twitter:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?fit=1204%2C803&#038;ssl=1" />
<meta name="twitter:creator" content="@MalaysiaGazette" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/malaysiagazette.com\/","sameAs":["https:\/\/www.facebook.com\/MalaysiaGazette\/","https:\/\/www.instagram.com\/malaysiagazette\/","https:\/\/www.youtube.com\/channel\/UC-zwAo_0PsviX7-H71mbHYg\/","https:\/\/twitter.com\/MalaysiaGazette"],"@id":"https:\/\/malaysiagazette.com\/#organization","name":"Malaysia Gazette","logo":"https:\/\/malaysiagazette.com\/wp-content\/uploads\/2019\/04\/MG_LOGO-1.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Petronas sahkan kebakaran di SSGP Comments Feed" href="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://malaysiagazette.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://malaysiagazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://malaysiagazette.com/?p=318149' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F01%2F13%2Fpetronas-sahkan-kebakaran-di-ssgp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2020%2F01%2F13%2Fpetronas-sahkan-kebakaran-di-ssgp%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"l+tTq1d3Zk20cU", domain:"malaysiagazette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=l+tTq1d3Zk20cU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- DailyMotion Tag -->
<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />
<!-- End DailyMotion Tag -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
	googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
	googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<!-- ONESIGNAL -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>



<!-- AdAsia ATM -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
<!-- End AdAsia ATM -->
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/nasional/",
                                "name": "Nasional"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/",
                                "name": "Petronas sahkan kebakaran di SSGP"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-318149 single-format-standard petronas-sahkan-kebakaran-di-ssgp global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                Monday, January 13, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2021"><a href="/">Bahasa Melayu</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2022"><a href="/en/">English</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://malaysiagazette.com/">
            <img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
            <span class="td-visual-hidden">MalaysiaGazette</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e1c5e9e1ed95_rand td_block_template_1"><!-- /21823215266/MG_Homepage_Header -->
<div id='div-gpt-ad-1569384845226-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569384845226-0'); });
  </script>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-mobile" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-mobile" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5e1c5e9e202cc = new tdBlock();
block_td_uid_2_5e1c5e9e202cc.id = "td_uid_2_5e1c5e9e202cc";
block_td_uid_2_5e1c5e9e202cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e1c5e9e202cc_rand","tdc_css_class":"td_uid_2_5e1c5e9e202cc_rand","tdc_css_class_style":"td_uid_2_5e1c5e9e202cc_rand_style"}';
block_td_uid_2_5e1c5e9e202cc.td_column_number = "3";
block_td_uid_2_5e1c5e9e202cc.block_type = "td_block_mega_menu";
block_td_uid_2_5e1c5e9e202cc.post_count = "5";
block_td_uid_2_5e1c5e9e202cc.found_posts = "7547";
block_td_uid_2_5e1c5e9e202cc.header_color = "";
block_td_uid_2_5e1c5e9e202cc.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e1c5e9e202cc.max_num_pages = "1510";
tdBlocksArray.push(block_td_uid_2_5e1c5e9e202cc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5e1c5e9e202cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e1c5e9e202cc" ><div id=td_uid_2_5e1c5e9e202cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/polis-akan-panggil-latheefa-koya-beri-keterangan-kpn/" rel="bookmark" class="td-image-wrap" title="Polis akan panggil Latheefa Koya beri keterangan &#8211; KPN"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_01.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_01.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_01.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_01.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_01.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_01.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_01.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Polis akan panggil Latheefa Koya beri keterangan &#8211; KPN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/polis-akan-panggil-latheefa-koya-beri-keterangan-kpn/" rel="bookmark" title="Polis akan panggil Latheefa Koya beri keterangan &#8211; KPN">Polis akan panggil Latheefa Koya beri keterangan &#8211; KPN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/hantar-ke-kubur-sebelum-7-hari/" rel="bookmark" class="td-image-wrap" title="Hantar ke kubur sebelum 7 hari"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF11012020_IMAM-NASIR04.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF11012020_IMAM-NASIR04.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF11012020_IMAM-NASIR04.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF11012020_IMAM-NASIR04.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF11012020_IMAM-NASIR04.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF11012020_IMAM-NASIR04.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF11012020_IMAM-NASIR04.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hantar ke kubur sebelum 7 hari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/hantar-ke-kubur-sebelum-7-hari/" rel="bookmark" title="Hantar ke kubur sebelum 7 hari">Hantar ke kubur sebelum 7 hari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/apa-lagi-g25-nak-dua-kali-jumpa-masih-tak-faham-mujahid/" rel="bookmark" class="td-image-wrap" title="Apa lagi G25 nak? Dua kali jumpa masih tak faham &#8211; Mujahid"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0038.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0038.jpg?resize=80%2C60&#038;ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0038.jpg?resize=100%2C75&#038;ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0038.jpg?resize=180%2C135&#038;ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0038.jpg?resize=238%2C178&#038;ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0038.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0038.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Apa lagi G25 nak? Dua kali jumpa masih tak faham &#8211; Mujahid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/apa-lagi-g25-nak-dua-kali-jumpa-masih-tak-faham-mujahid/" rel="bookmark" title="Apa lagi G25 nak? Dua kali jumpa masih tak faham &#8211; Mujahid">Apa lagi G25 nak? Dua kali jumpa masih tak faham &#8211; Mujahid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/bersatu-sahkan-adun-ditahan/" rel="bookmark" class="td-image-wrap" title="Bersatu sahkan ADUN ditahan"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/09/34646020_247325485823360_4087614929308221440_n.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/09/34646020_247325485823360_4087614929308221440_n.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/09/34646020_247325485823360_4087614929308221440_n.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/09/34646020_247325485823360_4087614929308221440_n.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/09/34646020_247325485823360_4087614929308221440_n.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/09/34646020_247325485823360_4087614929308221440_n.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2018/09/34646020_247325485823360_4087614929308221440_n.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Bersatu sahkan ADUN ditahan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/bersatu-sahkan-adun-ditahan/" rel="bookmark" title="Bersatu sahkan ADUN ditahan">Bersatu sahkan ADUN ditahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/adun-dengkil-nafi-ditahan-positif-dadah/" rel="bookmark" class="td-image-wrap" title="ADUN Dengkil nafi ditahan positif dadah"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/ADUN-Dengkil.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/ADUN-Dengkil.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/ADUN-Dengkil.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/ADUN-Dengkil.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/ADUN-Dengkil.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/ADUN-Dengkil.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/ADUN-Dengkil.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ADUN Dengkil nafi ditahan positif dadah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/adun-dengkil-nafi-ditahan-positif-dadah/" rel="bookmark" title="ADUN Dengkil nafi ditahan positif dadah">ADUN Dengkil nafi ditahan positif dadah</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e1c5e9e202cc" data-td_block_id="td_uid_2_5e1c5e9e202cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e1c5e9e202cc" data-td_block_id="td_uid_2_5e1c5e9e202cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgtv/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-318149" class="post-318149 post type-post status-publish format-standard has-post-thumbnail hentry category-nasional tag-petronas tag-ssgp-terbakar" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Nasional" class="entry-crumb" href="https://malaysiagazette.com/category/nasional/">Nasional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Petronas sahkan kebakaran di SSGP</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://malaysiagazette.com/category/nasional/">Nasional</a></li></ul>
                        <header>
                            <h1 class="entry-title">Petronas sahkan kebakaran di SSGP</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/laili/">Norlaile Abd Rahman</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-13T19:05:33+00:00" >13 January 2020</time></span>                                                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    
    <div class="td-post-featured-image"><figure><img width="681" height="454" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?resize=681%2C454&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?w=1204&ssl=1 1204w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?resize=640%2C427&ssl=1 640w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?resize=681%2C454&ssl=1 681w" sizes="(max-width: 681px) 100vw, 681px" alt="Petroliam Nasional Bhd (Petronas) hari ini menafikan dakwaan dalam hantaran di blog dan tapak dalam talian bahawa ia memberi layanan istimewa kepada syarikat tertentu." title="MGF01112018_HUMAN INTEREST BAJET_03 (1)"/><figcaption class="wp-caption-text">Petronas</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        <p>KUALA LUMPUR &#8211; Petronas mengesahkan insiden paip pecah dan kebakaran telah berlaku di Saluran Paip Sabah-Sarawak (SSGP) pada jam 1.59 pagi tadi.</p>
<p>Kebakaran telah pun dipadamkan dan tiada kecederaan dilaporkan.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e1c5e9e29916_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385541305-0').addService(googletag.pubads());
  });
</script>
<!-- /21823215266/MG_Articlepage_Rectangle2
<div id='div-gpt-ad-1569385541305-0' style='text-align:center;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569385541305-0'); });
  </script>
</div>  --></div><p>Dalam satu kenyataan di sini hari ini, syarikat petroleum negara itu berkata, kejadian berkenaan berlaku kira-kira empat kilometer dari Long Selulong, Ulu Baram, Miri, Sarawak.</p>
<p>“Kebakaran telah pun dipadamkan dan Petronas sedang memantau rapat situasi berkenaan.</p>
<p>“Pihak berkuasa berkaitan telah dimaklumkan dan kami akan terus berhubungan dengan penduduk di kawasan kejadian.</p>
<p>“Satu siasatan sedang dijalankan dan kami ingin memberi jaminan kepada orang ramai bahawa keselamatan rakyat dan alam sekitar terus menjadi keutamaan kami,” katanya.- MalaysiaGazette</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-318149" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-318149" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5e1c5e9e29be8_rand td_block_template_1"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle3', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1569385596159-0').addService(googletag.pubads());
  });
</script>
<!-- /21823215266/MG_Articlepage_Rectangle3 -->
<div id='div-gpt-ad-1569385596159-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569385596159-0'); });
  </script>
</div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/petronas/">petronas</a></li><li><a href="https://malaysiagazette.com/tag/ssgp-terbakar/">SSGP terbakar</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norlaile Abd Rahman"></span><meta itemprop="datePublished" content="2020-01-13T19:05:33+00:00"><meta itemprop="dateModified" content="2020-01-13T19:05:33+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-300x48.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Petronas sahkan kebakaran di SSGP"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2018/11/MGF01112018_HUMAN-INTEREST-BAJET_03-1.jpg?fit=1204%2C803&ssl=1"><meta itemprop="width" content="1204"><meta itemprop="height" content="803"></span>    </footer>

    <script>var block_td_uid_5_5e1c5e9e2a621 = new tdBlock();
block_td_uid_5_5e1c5e9e2a621.id = "td_uid_5_5e1c5e9e2a621";
block_td_uid_5_5e1c5e9e2a621.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e1c5e9e2a621_rand","td_column_number":3,"live_filter_cur_post_id":318149,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e1c5e9e2a621_rand","tdc_css_class_style":"td_uid_5_5e1c5e9e2a621_rand_style"}';
block_td_uid_5_5e1c5e9e2a621.td_column_number = "3";
block_td_uid_5_5e1c5e9e2a621.block_type = "td_block_related_posts";
block_td_uid_5_5e1c5e9e2a621.post_count = "3";
block_td_uid_5_5e1c5e9e2a621.found_posts = "19005";
block_td_uid_5_5e1c5e9e2a621.header_color = "";
block_td_uid_5_5e1c5e9e2a621.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e1c5e9e2a621.max_num_pages = "6335";
tdBlocksArray.push(block_td_uid_5_5e1c5e9e2a621);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5e1c5e9e2a621_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e1c5e9e2a621" ><h4 class="td-related-title"><a id="td_uid_6_5e1c5e9e719f0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e1c5e9e2a621" href="#">Artikel Berkaitan</a><a id="td_uid_7_5e1c5e9e719f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e1c5e9e2a621" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_5e1c5e9e2a621 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/individu-tertentu-cuba-gagalkan-polis-bawa-pulang-jho-low/" rel="bookmark" class="td-image-wrap" title="Individu tertentu cuba gagalkan polis bawa pulang Jho Low"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Individu tertentu cuba gagalkan polis bawa pulang Jho Low"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/individu-tertentu-cuba-gagalkan-polis-bawa-pulang-jho-low/" rel="bookmark" title="Individu tertentu cuba gagalkan polis bawa pulang Jho Low">Individu tertentu cuba gagalkan polis bawa pulang Jho Low</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/kementerian-pendidikan-banyak-masalah-kena-masuk-pejabat-segera-pm/" rel="bookmark" class="td-image-wrap" title="Kementerian Pendidikan banyak masalah, kena masuk pejabat segera &#8211; PM"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA15.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA15.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA15.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA15.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA15.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA15.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA15.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Kementerian Pendidikan banyak masalah, kena masuk pejabat segera &#8211; PM"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/kementerian-pendidikan-banyak-masalah-kena-masuk-pejabat-segera-pm/" rel="bookmark" title="Kementerian Pendidikan banyak masalah, kena masuk pejabat segera &#8211; PM">Kementerian Pendidikan banyak masalah, kena masuk pejabat segera &#8211; PM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/adun-terlibat-dadah-bersatu-tunggu-laporan-penuh-polis-tun-m/" rel="bookmark" class="td-image-wrap" title="ADUN terlibat dadah, Bersatu tunggu laporan penuh polis &#8211; Tun M"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA13.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA13.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA13.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA13.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA13.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA13.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MG130120_LAWATAN-PM-DEPOT-DMIA13.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="ADUN terlibat dadah, Bersatu tunggu laporan penuh polis &#8211; Tun M"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/adun-terlibat-dadah-bersatu-tunggu-laporan-penuh-polis-tun-m/" rel="bookmark" title="ADUN terlibat dadah, Bersatu tunggu laporan penuh polis &#8211; Tun M">ADUN terlibat dadah, Bersatu tunggu laporan penuh polis &#8211; Tun M</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e1c5e9e2a621" data-td_block_id="td_uid_5_5e1c5e9e2a621"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e1c5e9e2a621" data-td_block_id="td_uid_5_5e1c5e9e2a621"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/13/petronas-sahkan-kebakaran-di-ssgp/#respond" style="display:none;">Batal Balas</a></small></h3>			<form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Komen:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='318149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Comment moderation is enabled. Your comment may take some time to appear.</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_5e1c5e9e76108_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5e1c5e9e764cb_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e1c5e9e764cb" ><script>var block_td_uid_9_5e1c5e9e764cb = new tdBlock();
block_td_uid_9_5e1c5e9e764cb.id = "td_uid_9_5e1c5e9e764cb";
block_td_uid_9_5e1c5e9e764cb.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e1c5e9e764cb_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5e1c5e9e764cb_rand","tdc_css_class_style":"td_uid_9_5e1c5e9e764cb_rand_style"}';
block_td_uid_9_5e1c5e9e764cb.td_column_number = "1";
block_td_uid_9_5e1c5e9e764cb.block_type = "td_block_1";
block_td_uid_9_5e1c5e9e764cb.post_count = "5";
block_td_uid_9_5e1c5e9e764cb.found_posts = "9";
block_td_uid_9_5e1c5e9e764cb.header_color = "#";
block_td_uid_9_5e1c5e9e764cb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e1c5e9e764cb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5e1c5e9e764cb);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_5e1c5e9e764cb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/11/terkini-teriakan-bubar-parlimen-bergema-dalam-sesi-town-hall-gabungan-kuasa-rakyat/" rel="bookmark" class="td-image-wrap" title="TERKINI : Teriakan ‘Bubar Parlimen’ Bergema Dalam Sesi Town Hall Gabungan Kuasa Rakyat!!"><img width="300" height="194" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-101.jpg?resize=300%2C194&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-101.jpg?resize=300%2C194&ssl=1 300w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-101.jpg?resize=341%2C220&ssl=1 341w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-101.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-101.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="TERKINI : Teriakan ‘Bubar Parlimen’ Bergema Dalam Sesi Town Hall Gabungan Kuasa Rakyat!!"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://malaysiagazette.com/category/mgtv/" class="td-post-category">mgtv</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/11/terkini-teriakan-bubar-parlimen-bergema-dalam-sesi-town-hall-gabungan-kuasa-rakyat/" rel="bookmark" title="TERKINI : Teriakan ‘Bubar Parlimen’ Bergema Dalam Sesi Town Hall Gabungan Kuasa Rakyat!!">TERKINI : Teriakan ‘Bubar Parlimen’ Bergema Dalam Sesi Town Hall Gabungan...</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T19:58:55+00:00" >11 January 2020</time></span>                <div class="td-module-comments"><a href="https://malaysiagazette.com/2020/01/11/terkini-teriakan-bubar-parlimen-bergema-dalam-sesi-town-hall-gabungan-kuasa-rakyat/#comments">2</a></div>            </div>

            <div class="td-excerpt">
                KUALA LUMPUR – Sesi ‘town hall’ Gabungan Kuasa Rakyat sebentar tadi dengan teriakan ‘Bubar Parlimen’ sehingga penganjur terpaksa mengawal keadaan selepas seketika sebentar tadi....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/11/terkini-bangga-jatuhkan-bn-bekas-wartawan-kena-boo/" rel="bookmark" class="td-image-wrap" title="TERKINI : Bangga jatuhkan BN, Bekas Wartawan Kena Boo&#8230;"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-97.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-97.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-97.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-97.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-97.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/maxresdefault-97.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TERKINI : Bangga jatuhkan BN, Bekas Wartawan Kena Boo&#8230;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/11/terkini-bangga-jatuhkan-bn-bekas-wartawan-kena-boo/" rel="bookmark" title="TERKINI : Bangga jatuhkan BN, Bekas Wartawan Kena Boo&#8230;">TERKINI : Bangga jatuhkan BN, Bekas Wartawan Kena Boo&#8230;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-11T18:09:05+00:00" >11 January 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/semua-mereka-positif-dadah-seorang-sahaja-negatif-kpn/" rel="bookmark" class="td-image-wrap" title="Semua mereka positif dadah, seorang sahaja negatif &#8211; KPN"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF23122019_Bukit-Aman_14.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF23122019_Bukit-Aman_14.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF23122019_Bukit-Aman_14.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF23122019_Bukit-Aman_14.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF23122019_Bukit-Aman_14.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/12/MGF23122019_Bukit-Aman_14.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Semua mereka positif dadah, seorang sahaja negatif &#8211; KPN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/semua-mereka-positif-dadah-seorang-sahaja-negatif-kpn/" rel="bookmark" title="Semua mereka positif dadah, seorang sahaja negatif &#8211; KPN">Semua mereka positif dadah, seorang sahaja negatif &#8211; KPN</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T17:36:40+00:00" >13 January 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/12/umno-parti-terakhir-sebelum-meninggal-dunia-kata-calon-warisan/" rel="bookmark" class="td-image-wrap" title="UMNO parti terakhir sebelum meninggal dunia &#8211; kata calon Warisan"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF12012020_KEMPEN-CALON-WARISAN-PRK-KIMANIS_09.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF12012020_KEMPEN-CALON-WARISAN-PRK-KIMANIS_09.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF12012020_KEMPEN-CALON-WARISAN-PRK-KIMANIS_09.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF12012020_KEMPEN-CALON-WARISAN-PRK-KIMANIS_09.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF12012020_KEMPEN-CALON-WARISAN-PRK-KIMANIS_09.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF12012020_KEMPEN-CALON-WARISAN-PRK-KIMANIS_09.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UMNO parti terakhir sebelum meninggal dunia &#8211; kata calon Warisan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/12/umno-parti-terakhir-sebelum-meninggal-dunia-kata-calon-warisan/" rel="bookmark" title="UMNO parti terakhir sebelum meninggal dunia &#8211; kata calon Warisan">UMNO parti terakhir sebelum meninggal dunia &#8211; kata calon Warisan</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-12T21:15:54+00:00" >12 January 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/jangan-fikir-saya-tak-tahu-apa-anda-bincang-dalam-grup-whatapss/" rel="bookmark" class="td-image-wrap" title="&#8216;Jangan fikir saya tak tahu apa anda bincang dalam grup WhatApps&#8217;"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0041-1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0041-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0041-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0041-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0041-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_MUJAHID-JAKIM20200113_0041-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Jangan fikir saya tak tahu apa anda bincang dalam grup WhatApps&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/jangan-fikir-saya-tak-tahu-apa-anda-bincang-dalam-grup-whatapss/" rel="bookmark" title="&#8216;Jangan fikir saya tak tahu apa anda bincang dalam grup WhatApps&#8217;">&#8216;Jangan fikir saya tak tahu apa anda bincang dalam grup WhatApps&#8217;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T14:49:26+00:00" >13 January 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Zone Tag : MALAYSIA GAZETTE Rectangle-->
<script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script>
<script type="text/javascript">
innity_pcu = "%%CLICK_URL_UNESC%%";
new innity_adZone("e140dbab44e01e699491a59c9978b924", "85464", {"origin": "MY", "width": "300", "height": "250"});

</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5e1c5e9e7f1b8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#9afffef3eef5e8daf7fbf6fbe3e9f3fbfdfbe0ffeeeeffb4f9f5f7"><span class="__cf_email__" data-cfemail="5d38393429322f1d303c313c242e343c3a3c2738292938733e3230">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_11_5e1c5e9f2aead_rand td_block_template_1"  data-td-block-uid="td_uid_11_5e1c5e9f2aead" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_11_5e1c5e9f2aead = new tdBlock();
block_td_uid_11_5e1c5e9f2aead.id = "td_uid_11_5e1c5e9f2aead";
block_td_uid_11_5e1c5e9f2aead.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_11_5e1c5e9f2aead_rand","tdc_css_class":"td_uid_11_5e1c5e9f2aead_rand","tdc_css_class_style":"td_uid_11_5e1c5e9f2aead_rand_style"}';
block_td_uid_11_5e1c5e9f2aead.td_column_number = "1";
block_td_uid_11_5e1c5e9f2aead.block_type = "td_block_7";
block_td_uid_11_5e1c5e9f2aead.post_count = "3";
block_td_uid_11_5e1c5e9f2aead.found_posts = "63564";
block_td_uid_11_5e1c5e9f2aead.header_color = "";
block_td_uid_11_5e1c5e9f2aead.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e1c5e9f2aead.max_num_pages = "21188";
tdBlocksArray.push(block_td_uid_11_5e1c5e9f2aead);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_5e1c5e9f2aead class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/bossku-sudah-lanjut-usia-elok-luang-masa-dengan-cucu-kata-calon-warisan/" rel="bookmark" class="td-image-wrap" title="Bossku sudah lanjut usia, elok luang masa dengan cucu &#8211; kata calon Warisan"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_03.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_03.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_03.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_03.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_03.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_03.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bossku sudah lanjut usia, elok luang masa dengan cucu &#8211; kata calon Warisan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/bossku-sudah-lanjut-usia-elok-luang-masa-dengan-cucu-kata-calon-warisan/" rel="bookmark" title="Bossku sudah lanjut usia, elok luang masa dengan cucu &#8211; kata calon Warisan">Bossku sudah lanjut usia, elok luang masa dengan cucu &#8211; kata...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T20:04:34+00:00" >13 January 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/saya-tak-berniat-jadi-ahli-parlimen-sampai-mati-kata-calon-warisan/" rel="bookmark" class="td-image-wrap" title="Saya tak berniat jadi ahli Parlimen sampai mati &#8211; kata calon Warisan"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_08.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_08.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_08.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_08.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_08.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_RAMAH-MESRA-BERSAMA-PENDUDUK-PRK-KIMANIS_08.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saya tak berniat jadi ahli Parlimen sampai mati &#8211; kata calon Warisan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/saya-tak-berniat-jadi-ahli-parlimen-sampai-mati-kata-calon-warisan/" rel="bookmark" title="Saya tak berniat jadi ahli Parlimen sampai mati &#8211; kata calon Warisan">Saya tak berniat jadi ahli Parlimen sampai mati &#8211; kata calon...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T19:59:12+00:00" >13 January 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2020/01/13/individu-tertentu-cuba-gagalkan-polis-bawa-pulang-jho-low/" rel="bookmark" class="td-image-wrap" title="Individu tertentu cuba gagalkan polis bawa pulang Jho Low"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/01/MGF13012020_Sidang-Media-Ketua-Polis_12.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Individu tertentu cuba gagalkan polis bawa pulang Jho Low"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2020/01/13/individu-tertentu-cuba-gagalkan-polis-bawa-pulang-jho-low/" rel="bookmark" title="Individu tertentu cuba gagalkan polis bawa pulang Jho Low">Individu tertentu cuba gagalkan polis bawa pulang Jho Low</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T19:18:42+00:00" >13 January 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_12_5e1c5e9f2f662_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e1c5e9f2f662" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">19006</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">8075</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">7547</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">6504</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">5556</span></a></li><li><a href="https://malaysiagazette.com/category/mgtv/">mgtv<span class="td-cat-no">5335</span></a></li><li><a href="https://malaysiagazette.com/category/cerapan-anak-bulan/">Foto Pilihan<span class="td-cat-no">4172</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2013-2019 MalaysiaGazette, All Rights Reserved                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 5e1c5e9f36336
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}
</style>

<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2020\/01\/13\/petronas-sahkan-kebakaran-di-ssgp\/":318149};
	</script>
				<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- /21823215266/MG_Desktop_UT -->
<div id='div-gpt-ad-1569384691778-0'>
  <script>
    if (screen.width >= 720) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569384691778-0'); });
}
  </script>
</div>
 

<!-- /21823215266/MG_Mobile_UT -->
<div id='div-gpt-ad-1569384770217-0'>
  <script>
   if (screen.width >= 720) {}
else{
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569384770217-0'); });
}
  </script>
</div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[318149]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'119973306',post:'318149',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '318149' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.363 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-13 20:12:15 -->

<!-- Compression = gzip -->