<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>Nilai ringgit terburuk di Asia pada zaman PH - Shaiful</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://malaysiagazette.com/wp-content/litespeed/css/1/1563135eba8f1d988d9adceedf1e5f97.css?ver=f0f05" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2017/02/KP-Umno-Kedah.jpg" /><meta name="description" content="&quot;Cuma saya agak musykil dan hairan, sebagai bekas menteri kewangan, Guan Eng dan Anwar sama sekali tidak beri cadangan jalan keluar menangani mata wang ringgit yang makin melemah, perangai dan sifat masih tidak berubah, masih low class,&quot; katanya." /><link rel="canonical" href="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Nilai ringgit terburuk di Asia pada zaman PH - Shaiful" /><meta property="og:description" content="&quot;Cuma saya agak musykil dan hairan, sebagai bekas menteri kewangan, Guan Eng dan Anwar sama sekali tidak beri cadangan jalan keluar menangani mata wang ringgit yang makin melemah, perangai dan sifat masih tidak berubah, masih low class,&quot; katanya." /><meta property="og:url" content="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/" /><meta property="og:site_name" content="MalaysiaGazette" /><meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" /><meta property="article:published_time" content="2022-09-19T03:24:19+00:00" /><meta property="og:image" content="https://malaysiagazette.com/wp-content/uploads/2017/02/KP-Umno-Kedah.jpg" /><meta property="og:image:width" content="370" /><meta property="og:image:height" content="353" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Wartawan MalaysiaGazette" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@MalaysiaGazette" /><meta name="twitter:site" content="@MalaysiaGazette" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Wartawan MalaysiaGazette" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Nilai ringgit terburuk di Asia pada zaman PH &#8211; Shaiful Comments Feed" href="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/feed/" /> <script type="litespeed/javascript" data-src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://malaysiagazette.com/wp-json/" /><link rel="alternate" type="application/json" href="https://malaysiagazette.com/wp-json/wp/v2/posts/773535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://malaysiagazette.com/?p=773535' /><link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F09%2F19%2Fnilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful%2F" /><link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2022%2F09%2F19%2Fnilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful%2F&#038;format=xml" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <script type="litespeed/javascript" data-src="https://www.googletagmanager.com/gtag/js?id=UA-102079935-1"></script> <script type="litespeed/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-102079935-1')</script> <noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript><meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' /> <script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script> <meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' /><meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" /><meta property="fb:pages" content="669791046367615" /> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/politik-dup/",
                                "name": "Politik"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/",
                                "name": "Nilai ringgit terburuk di Asia pada zaman PH &#8211; Shaiful"                                
                            }
                        }    ]
                        }</script><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-773535 single-format-standard nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li><li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li><li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li id="menu-item-756654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li id="menu-item-756658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-756662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cari</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-container td-header-wrap td-header-style-1"><div class="td-header-row td-header-top-menu"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Monday, September 19, 2022</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
<span class="td-visual-hidden">MalaysiaGazette</span>
</a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad"></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" />
</a></div><div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6327fb65499a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6327fb65499a3"><div id=td_uid_2_6327fb65499a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/kj-nafi-keluar-umno/" rel="bookmark" class="td-image-wrap" title="KJ nafi keluar UMNO"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-19-at-10.51.23-AM-e1663560186838-180x135.jpeg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-19-at-10.51.23-AM-e1663560186838-180x135.jpeg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-19-at-10.51.23-AM-e1663560186838-80x60.jpeg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-19-at-10.51.23-AM-e1663560186838-100x75.jpeg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-19-at-10.51.23-AM-e1663560186838-238x178.jpeg 238w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="KJ nafi keluar UMNO" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/kj-nafi-keluar-umno/" rel="bookmark" title="KJ nafi keluar UMNO">KJ nafi keluar UMNO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/pemandu-treler-maut-di-terowong-menora/" rel="bookmark" class="td-image-wrap" title="Pemandu treler maut di Terowong Menora"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/nahas-180x135.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/nahas-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/nahas-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/nahas-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/nahas-238x178.jpg 238w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pemandu treler maut di Terowong Menora" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/pemandu-treler-maut-di-terowong-menora/" rel="bookmark" title="Pemandu treler maut di Terowong Menora">Pemandu treler maut di Terowong Menora</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/18/adakan-pru-ketika-musim-banjir-susahkan-rakyat-kata-mat-sabu/" rel="bookmark" class="td-image-wrap" title="Adakan PRU ketika musim banjir susahkan rakyat, kata Mat Sabu"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF17092022_KONVENSYEN-NASIONAL-2022-PART-AMANAH-NEGARA-12-2-180x135.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF17092022_KONVENSYEN-NASIONAL-2022-PART-AMANAH-NEGARA-12-2-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF17092022_KONVENSYEN-NASIONAL-2022-PART-AMANAH-NEGARA-12-2-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF17092022_KONVENSYEN-NASIONAL-2022-PART-AMANAH-NEGARA-12-2-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF17092022_KONVENSYEN-NASIONAL-2022-PART-AMANAH-NEGARA-12-2-238x178.jpg 238w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adakan PRU ketika musim banjir susahkan rakyat, kata Mat Sabu" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/18/adakan-pru-ketika-musim-banjir-susahkan-rakyat-kata-mat-sabu/" rel="bookmark" title="Adakan PRU ketika musim banjir susahkan rakyat, kata Mat Sabu">Adakan PRU ketika musim banjir susahkan rakyat, kata Mat Sabu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/18/lelaki-beristeri-dua-ratah-dua-anak-kandung-sejak-tujuh-tahun-diberkas/" rel="bookmark" class="td-image-wrap" title="Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-180x135.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-238x178.jpg 238w" data-sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/18/lelaki-beristeri-dua-ratah-dua-anak-kandung-sejak-tujuh-tahun-diberkas/" rel="bookmark" title="Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas">Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/18/akhirnya-zaid-pulang-ke-gagang-umno/" rel="bookmark" class="td-image-wrap" title="Akhirnya Zaid pulang ke gagang UMNO"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxODAiIGhlaWdodD0iMTM1IiB2aWV3Qm94PSIwIDAgMTgwIDEzNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="180" height="135" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF24082022_SKOP-MG-ZAID-_03-180x135.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF24082022_SKOP-MG-ZAID-_03-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF24082022_SKOP-MG-ZAID-_03-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF24082022_SKOP-MG-ZAID-_03-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF24082022_SKOP-MG-ZAID-_03-238x178.jpg 238w" data-sizes="(max-width: 180px) 100vw, 180px" alt="zaid ibrahim UMNO" title="Akhirnya Zaid pulang ke gagang UMNO" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/18/akhirnya-zaid-pulang-ke-gagang-umno/" rel="bookmark" title="Akhirnya Zaid pulang ke gagang UMNO">Akhirnya Zaid pulang ke gagang UMNO</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6327fb65499a3" data-td_block_id="td_uid_2_6327fb65499a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6327fb65499a3" data-td_block_id="td_uid_2_6327fb65499a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-756654"><a href="https://malaysiagazette.com/category/analisis/">Analisis</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756658"><a href="https://malaysiagazette.com/category/rencana/">Rencana</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756659"><a href="https://malaysiagazette.com/category/owh-mg/">Owh MG!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-756662"><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://malaysiagazette.com/"><div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-container td-post-template-3"><div class="td-container-border"><article id="post-773535" class="post-773535 post type-post status-publish format-standard has-post-thumbnail hentry category-politik-dup tag-guan-eng tag-lemah tag-nilai-rm tag-shaiful tag-zaman-ph" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam Politik" class="entry-crumb" href="https://malaysiagazette.com/category/politik-dup/">Politik</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nilai ringgit terburuk di Asia pada zaman PH &#8211; Shaiful</span></div><ul class="td-category"><li class="entry-category"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li></ul><header><h1 class="entry-title">Nilai ringgit terburuk di Asia pada zaman PH &#8211; Shaiful</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/wartawanmg/">Wartawan MalaysiaGazette</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-19T11:24:19+00:00">19 September 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-featured-image"><figure><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNzAiIGhlaWdodD0iMzUzIiB2aWV3Qm94PSIwIDAgMzcwIDM1MyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="370" height="353" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2017/02/KP-Umno-Kedah.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2017/02/KP-Umno-Kedah.jpg 370w, https://malaysiagazette.com/wp-content/uploads/2017/02/KP-Umno-Kedah-300x286.jpg 300w" data-sizes="(max-width: 370px) 100vw, 370px" alt="" title="KP Umno Kedah" /><figcaption class="wp-caption-text">Shaiful Haziziy</figcaption></figure></div><div class="td-post-content td-pb-padding-side"><p>KUALA LUMPUR &#8211; Pengerusi DAP, Lim Guan Eng yang juga bekas Menteri Kewangan tidak seharusnya buta sejarah, kata Pengarah Komunikasi Barisan Nasional (BN) Kedah.</p><p>Ini kerana, kata Datuk Shaiful Hazizy Zainol Abidin, apabila Pakatan Harapan (PH) menjadi kerajaan, nilai ringgit susut nilai RM40 sen daripada RM3.80 kepada RM4.20.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_6327fb654b9f0_rand td_block_template_1"></div><p>Pada ketika itu, ringgit dilabel sebagai salah satu mata wang yang mencatatkan prestasi terburuk di rantau Asia, katanya lagi.</p><p>&#8220;Media antarabangsa melaporkan ringgit catat prestasi teruk selepas baht Thai, Yuan China dan Rupee India, apabila susut 4.6 pe­ra­tus antara April hingga Jun 2018.</p><p>&#8220;Walaupun kini ringgit berada pada paras RM4.54 maka keadaan ini hanya menandakan terdapat peningkatan sebanyak RM34 sen daripada angka terburuk RM4.20 pada ketika itu.</p><p>&#8220;Peningkatan sebanyak RM34 sen masih lagi jauh lebih baik berbanding peningkatan RM40 sen dalam zaman pentadbiran mereka (PH),&#8221; katanya dalam satu kenyataan hari ini.</p><p>Soal Shaiful Hazizy, mengapa nilai RM4.54 hari ini tidak pernah dilaporkan sebagai mata wang terburuk Asia.</p><p>Menurutnya, hal ini disebabkan pada hari ini seluruh dunia berhadapan dengan perkara yang sama.</p><p>Oleh sebab itu, katanya, Yen Jepun turun 19.2 peratus,terendah sejak 24 tahun lalu, pound sterling jatuh 14.4 peratus, terendah sejak 37 tahun dan Euro turun sebanyak 11.7 peratus terendah semenjak 20 tahun yang lalu.</p><p>Menurutnya, jika dibandingkan dengan rakan dagang Malaysia dan mata wang lain maka nilai sebenar ringgit telah meningkat. Ringgit melonjak sebanyak 14.2 peratus berbanding Yen Jepun, meningkat 8.2 peratus berbanding pound sterling, (4.5 peratus) berbanding euro, (3.9 peratus) berbanding dolar New Zealand dan (7.2 peratus) berbanding won Korea.</p><p>&#8220;Kesemua faktor ini jelas menunjukkan walaupun nilai mata wang kita kini pada paras RM4.54 tetapi tidak dilabel sebagai mata wang tercorot asia seperti mana dalam zaman Guan Eng kerana nilai sebenar mata wang jauh lebih kukuh berbanding dengan kebanyakan mata wang dunia lain,&#8221; katanya.</p><p>Keadaan itu berbeza dengan susut nilai mata wang negara disebabkan terhakisnya pelabur asing terhadap kepimpinan baharu PH pada waktu itu.</p><p>Pada masa itu, katanya, Bloomberg juga melaporkan Malaysia merupakan pasaran saham yang paling corot di dunia yang mana tidak berlaku pada hari ini.</p><p>&#8220;Pentadbiran pada hari ini pula mencatat mencatatkan pertumbuhan ekonomi kukuh sebanyak 8.9 peratus pada suku kedua 2022 dipacu permintaan domestik yang tinggi, disokong pemulihan pasaran pekerja serta dasar-dasar kerajaan yang berterusan.</p><p>&#8220;Cuma saya agak musykil dan hairan, sebagai bekas menteri kewangan, Guan Eng dan Datuk Seri Anwar Ibrahim sama sekali tidak beri cadangan jalan keluar menangani mata wang ringgit yang makin melemah, perangai dan sifat masih tidak berubah, masih <em>low class</em>,&#8221; katanya.- MalaysiaGazette</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-773535" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-773535" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-773535" class="share-linkedin sd-button share-icon no-text" href="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_6327fb654bb48_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/guan-eng/">Guan Eng</a></li><li><a href="https://malaysiagazette.com/tag/lemah/">lemah</a></li><li><a href="https://malaysiagazette.com/tag/nilai-rm/">nilai RM</a></li><li><a href="https://malaysiagazette.com/tag/shaiful/">shaiful</a></li><li><a href="https://malaysiagazette.com/tag/zaman-ph/">zaman PH</a></li></ul></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe data-lazyloaded="1" src="about:blank" frameBorder="0" data-litespeed-src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wartawan MalaysiaGazette"></span><meta itemprop="datePublished" content="2022-09-19T11:24:19+00:00"><meta itemprop="dateModified" content="2022-09-19T11:24:19+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="Nilai ringgit terburuk di Asia pada zaman PH - Shaiful"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2017/02/KP-Umno-Kedah.jpg"><meta itemprop="width" content="370"><meta itemprop="height" content="353"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_5_6327fb654bda8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_6327fb654bda8"><h4 class="td-related-title"><a id="td_uid_6_6327fb65612e4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6327fb654bda8" href="#">Artikel Berkaitan</a><a id="td_uid_7_6327fb65612e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6327fb654bda8" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_5_6327fb654bda8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/gta-suruh-puad-pulihkan-umno-jangan-sibuk-urusan-orang-lain/" rel="bookmark" class="td-image-wrap" title="GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-238x178.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-238x178.jpg 238w, https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain" /></a></div> <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/gta-suruh-puad-pulihkan-umno-jangan-sibuk-urusan-orang-lain/" rel="bookmark" title="GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain">GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/ph-lebih-banyak-buat-kerosakan-puad-ingatkan-musa/" rel="bookmark" class="td-image-wrap" title="PH lebih banyak buat kerosakan, Puad ingatkan Musa"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-238x178.jpeg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-238x178.jpeg 238w, https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-80x60.jpeg 80w, https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-100x75.jpeg 100w, https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-180x135.jpeg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="musa puad" title="PH lebih banyak buat kerosakan, Puad ingatkan Musa" /></a></div> <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/ph-lebih-banyak-buat-kerosakan-puad-ingatkan-musa/" rel="bookmark" title="PH lebih banyak buat kerosakan, Puad ingatkan Musa">PH lebih banyak buat kerosakan, Puad ingatkan Musa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/zahid-hadi-buat-kenyataan-politik-terburuk-kit-siang/" rel="bookmark" class="td-image-wrap" title="Zahid, Hadi buat kenyataan politik terburuk &#8211; Kit Siang"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMzgiIGhlaWdodD0iMTc4IiB2aWV3Qm94PSIwIDAgMjM4IDE3OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="238" height="178" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF27032019_SIDANG-PARLIMEN_51-238x178.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF27032019_SIDANG-PARLIMEN_51-238x178.jpg 238w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF27032019_SIDANG-PARLIMEN_51-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF27032019_SIDANG-PARLIMEN_51-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF27032019_SIDANG-PARLIMEN_51-180x135.jpg 180w" data-sizes="(max-width: 238px) 100vw, 238px" alt="" title="Zahid, Hadi buat kenyataan politik terburuk &#8211; Kit Siang" /></a></div> <a href="https://malaysiagazette.com/category/politik-dup/" class="td-post-category">Politik</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/zahid-hadi-buat-kenyataan-politik-terburuk-kit-siang/" rel="bookmark" title="Zahid, Hadi buat kenyataan politik terburuk &#8211; Kit Siang">Zahid, Hadi buat kenyataan politik terburuk &#8211; Kit Siang</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6327fb654bda8" data-td_block_id="td_uid_5_6327fb654bda8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6327fb654bda8" data-td_block_id="td_uid_5_6327fb654bda8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/19/nilai-ringgit-terburuk-di-asia-pada-zaman-ph-shaiful/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password" placeholder="Komen:" id="f373dbd217" name="f373dbd217" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='773535' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div class="td-ss-main-sidebar">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_8_6327fb65621ee_rand td_block_template_1"></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_6327fb6562336_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6327fb6562336"><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_9_6327fb6562336 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/18/jamal-dikejar-ke-hospital-rebah-ketika-hadir-program-bn/" rel="bookmark" class="td-image-wrap" title="Jamal dikejar ke hospital, rebah ketika hadir program BN"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTk0IiB2aWV3Qm94PSIwIDAgMzAwIDE5NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="300" height="194" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/IMG-20220917-WA0027-300x194.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/IMG-20220917-WA0027-300x194.jpg 300w, https://malaysiagazette.com/wp-content/uploads/2022/09/IMG-20220917-WA0027-341x220.jpg 341w" data-sizes="(max-width: 300px) 100vw, 300px" alt="" title="Jamal dikejar ke hospital, rebah ketika hadir program BN" /></a></div> <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a></div><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/18/jamal-dikejar-ke-hospital-rebah-ketika-hadir-program-bn/" rel="bookmark" title="Jamal dikejar ke hospital, rebah ketika hadir program BN">Jamal dikejar ke hospital, rebah ketika hadir program BN</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-18T09:20:10+00:00">18 September 2022</time></span><div class="td-module-comments"><a href="https://malaysiagazette.com/2022/09/18/jamal-dikejar-ke-hospital-rebah-ketika-hadir-program-bn/#respond">0</a></div></div><div class="td-excerpt">
Ketua Komunikasi Barisan Nasional (BN) Selangor, Datuk Seri Jamal Md Yunos dikejarkan ke hospital kerana jatuh sakit secara mengejut selepas menghadiri program parti itu, di Sungai Besar, malam tadi.</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/18/lelaki-beristeri-dua-ratah-dua-anak-kandung-sejak-tujuh-tahun-diberkas/" rel="bookmark" class="td-image-wrap" title="Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-100x75.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/07/photo6206016014173450772-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/18/lelaki-beristeri-dua-ratah-dua-anak-kandung-sejak-tujuh-tahun-diberkas/" rel="bookmark" title="Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas">Lelaki beristeri dua &#8216;ratah&#8217; dua anak kandung sejak tujuh tahun diberkas</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-18T16:02:27+00:00">18 September 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/11/erra-emran-nabila-curi-perhatian-di-majlis-persandingan/" rel="bookmark" class="td-image-wrap" title="Erra, Emran, Nabila curi perhatian di majlis persandingan"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/KZG_3111-100x75.jpeg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/KZG_3111-100x75.jpeg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/KZG_3111-80x60.jpeg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/KZG_3111-180x135.jpeg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/KZG_3111-238x178.jpeg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Erra, Emran, Nabila curi perhatian di majlis persandingan" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/11/erra-emran-nabila-curi-perhatian-di-majlis-persandingan/" rel="bookmark" title="Erra, Emran, Nabila curi perhatian di majlis persandingan">Erra, Emran, Nabila curi perhatian di majlis persandingan</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-11T13:43:15+00:00">11 September 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/17/penyampai-televisyen-dijatuhi-hukuman-kerja-berat/" rel="bookmark" class="td-image-wrap" title="Penyampai televisyen dijatuhi hukuman kerja berat"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/Htet-Htet-Khine-100x75.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/Htet-Htet-Khine-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/Htet-Htet-Khine-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/Htet-Htet-Khine-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/Htet-Htet-Khine-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Penyampai televisyen dijatuhi hukuman kerja berat" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/17/penyampai-televisyen-dijatuhi-hukuman-kerja-berat/" rel="bookmark" title="Penyampai televisyen dijatuhi hukuman kerja berat">Penyampai televisyen dijatuhi hukuman kerja berat</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-17T16:08:46+00:00">17 September 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/18/jamal-yunos-rebah-tiba-tiba-budak-maut-tertusuk-kaca-mgflash/" rel="bookmark" class="td-image-wrap" title="Jamal Yunos Rebah Tiba-Tiba. Budak Maut Tertusuk Kaca #MGFlash"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/maxresdefault-253-100x75.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/maxresdefault-253-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/maxresdefault-253-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/maxresdefault-253-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/maxresdefault-253-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jamal Yunos Rebah Tiba-Tiba. Budak Maut Tertusuk Kaca #MGFlash" /><span class="td-video-play-ico td-video-small"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="20" height="20" class="td-retina" data-src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video" /></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/18/jamal-yunos-rebah-tiba-tiba-budak-maut-tertusuk-kaca-mgflash/" rel="bookmark" title="Jamal Yunos Rebah Tiba-Tiba. Budak Maut Tertusuk Kaca #MGFlash">Jamal Yunos Rebah Tiba-Tiba. Budak Maut Tertusuk Kaca #MGFlash</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-18T11:10:50+00:00">18 September 2022</time></span></div></div></div></div></div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></article></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12">
<script type="litespeed/javascript" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_6327fb6564462_rand td_block_template_1"> <script type="litespeed/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');(adsbygoogle=window.adsbygoogle||[]).push({})}</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAzMDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="300" height="48" data-src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt="" title="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#b3d6d7dac7dcc1f3ded2dfd2cac0dad2d4d2c9d6c7c7d69dd0dcde939c93ded2c1d8d6c7daddd4f3ded2dfd2cac0dad2d4d2c9d6c7c7d69dd0dcde93"><span class="__cf_email__" data-cfemail="0e6b6a677a617c4e636f626f777d676f696f746b7a7a6b206d6163">[email&#160;protected]</span> / <span class="__cf_email__" data-cfemail="127f73607977667b7c75527f737e736b617b73757368776666773c717d7f">[email&#160;protected]</span> </a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/malaysiagazette" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_6327fb65646ab_rand td_block_template_1" data-td-block-uid="td_uid_11_6327fb65646ab"><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_11_6327fb65646ab class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/fahmi-cadang-tujuh-tindakan-segera-bantu-mangsa-jenayah-scam/" rel="bookmark" class="td-image-wrap" title="Fahmi cadang tujuh tindakan segera bantu mangsa jenayah scam"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF02082022__PC-FAHMI-DEGO-RIDE3-100x75.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/09/MGF02082022__PC-FAHMI-DEGO-RIDE3-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF02082022__PC-FAHMI-DEGO-RIDE3-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF02082022__PC-FAHMI-DEGO-RIDE3-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2022/09/MGF02082022__PC-FAHMI-DEGO-RIDE3-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="Fahmi Fadzil" title="Fahmi cadang tujuh tindakan segera bantu mangsa jenayah scam" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/fahmi-cadang-tujuh-tindakan-segera-bantu-mangsa-jenayah-scam/" rel="bookmark" title="Fahmi cadang tujuh tindakan segera bantu mangsa jenayah scam">Fahmi cadang tujuh tindakan segera bantu mangsa jenayah scam</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T13:16:31+00:00">19 September 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/gta-suruh-puad-pulihkan-umno-jangan-sibuk-urusan-orang-lain/" rel="bookmark" class="td-image-wrap" title="GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-100x75.jpg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-100x75.jpg 100w, https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-80x60.jpg 80w, https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-180x135.jpg 180w, https://malaysiagazette.com/wp-content/uploads/2019/10/syedhassan-238x178.jpg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="" title="GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/gta-suruh-puad-pulihkan-umno-jangan-sibuk-urusan-orang-lain/" rel="bookmark" title="GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain">GTA suruh Puad pulihkan UMNO, jangan sibuk urusan orang lain</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T12:20:35+00:00">19 September 2022</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://malaysiagazette.com/2022/09/19/ph-lebih-banyak-buat-kerosakan-puad-ingatkan-musa/" rel="bookmark" class="td-image-wrap" title="PH lebih banyak buat kerosakan, Puad ingatkan Musa"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAiIGhlaWdodD0iNzUiIHZpZXdCb3g9IjAgMCAxMDAgNzUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="100" height="75" class="entry-thumb" data-src="https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-100x75.jpeg" data-srcset="https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-100x75.jpeg 100w, https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-80x60.jpeg 80w, https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-180x135.jpeg 180w, https://malaysiagazette.com/wp-content/uploads/2022/08/MGPRN100322005-238x178.jpeg 238w" data-sizes="(max-width: 100px) 100vw, 100px" alt="musa puad" title="PH lebih banyak buat kerosakan, Puad ingatkan Musa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2022/09/19/ph-lebih-banyak-buat-kerosakan-puad-ingatkan-musa/" rel="bookmark" title="PH lebih banyak buat kerosakan, Puad ingatkan Musa">PH lebih banyak buat kerosakan, Puad ingatkan Musa</a></h3><div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-19T12:16:38+00:00">19 September 2022</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_12_6327fb6565720_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_6327fb6565720"><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">48273</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">16581</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">14877</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">13406</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">11869</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">10021</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">8955</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li><li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side">
&copy; 2013-2022 MalaysiaGazette, All Rights Reserved</div></div></div></div></div></div><div class="td-container"><meta property="fb:pages" content="669791046367615" /></div><div id='div-gpt-ad-1569384691778-0'></div><div id='div-gpt-ad-1569384770217-0'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://stats.wp.com/e-202238.js' defer></script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://malaysiagazette.com/wp-content/litespeed/js/1/c3969158b011f215dae1fb65c42f57ca.js?ver=f0f05"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script><script>(function(){var js = "window['__CF$cv$params']={r:'74cfdad44c9d5896',m:'_.rp5n98qS6PLLFgR9uaJJzACxMr7EdG4AuA3Gjpwk0-1663564646-0-ASFLjd5WzxBunM1YlEDChVugkDPgv0RBI3ZgfMqpbP6BfAYu7ewuYfCKlHlgH16sXIoHTpnHEYC5QhrsZtRPYjj+hyEWLD9nioyzy4lQAPwbv87xFNZQZawukfdT4NIOBSFXK84FGjaQQh3qub0SgI/W9MnEvzE9MP8a0GLYLbWN41ybLe1GtrSUpBfzgaOUrjpYSTIVdQ93nWLxaYMQGfk=',s:[0xd5fa33499b,0x8f0a0e4a95],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>


