<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan.... - Zahidi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://malaysiagazette.com/xmlrpc.php" />
    <link rel="amphtml" href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/?amp"><meta property="og:image" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?fit=1280%2C720&ssl=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="“Jika benar audio ini ada kebenarannya maka kita minta Presiden parti letak jawatan atau cuti sekejap. Sebab kalau persepsi ini tidak dapat ditangani kita" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://malaysiagazette.com/?p=508101" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan.... - Zahidi" />
	<meta property="og:description" content="“Jika benar audio ini ada kebenarannya maka kita minta Presiden parti letak jawatan atau cuti sekejap. Sebab kalau persepsi ini tidak dapat ditangani kita" />
	<meta property="og:url" content="https://malaysiagazette.com/?p=508101" />
	<meta property="og:site_name" content="MalaysiaGazette" />
	<meta property="article:publisher" content="https://www.facebook.com/MalaysiaGazette/" />
	<meta property="article:published_time" content="2021-04-07T10:31:50+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MalaysiaGazette" />
	<meta name="twitter:site" content="@MalaysiaGazette" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Aqira Azemi">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://malaysiagazette.com/#organization","name":"Malaysia Gazette","url":"https://malaysiagazette.com/","sameAs":["https://www.facebook.com/MalaysiaGazette/","https://www.instagram.com/malaysiagazette/","https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg/","https://twitter.com/MalaysiaGazette"],"logo":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1.png?fit=3508%2C556&ssl=1","width":3508,"height":556,"caption":"Malaysia Gazette"},"image":{"@id":"https://malaysiagazette.com/#logo"}},{"@type":"WebSite","@id":"https://malaysiagazette.com/#website","url":"https://malaysiagazette.com/","name":"MalaysiaGazette","description":"When Malaysians Speak, We Listen","publisher":{"@id":"https://malaysiagazette.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://malaysiagazette.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://malaysiagazette.com/?p=508101#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://malaysiagazette.com/?p=508101#webpage","url":"https://malaysiagazette.com/?p=508101","name":"MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan.... - Zahidi","isPartOf":{"@id":"https://malaysiagazette.com/#website"},"primaryImageOfPage":{"@id":"https://malaysiagazette.com/?p=508101#primaryimage"},"datePublished":"2021-04-07T10:31:50+00:00","dateModified":"2021-04-07T10:31:50+00:00","description":"\u201cJika benar audio ini ada kebenarannya maka kita minta Presiden parti letak jawatan atau cuti sekejap. Sebab kalau persepsi ini tidak dapat ditangani kita","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://malaysiagazette.com/?p=508101"]}]},{"@type":"Article","@id":"https://malaysiagazette.com/?p=508101#article","isPartOf":{"@id":"https://malaysiagazette.com/?p=508101#webpage"},"author":{"@id":"https://malaysiagazette.com/#/schema/person/37b367e7436fddd353c1819842f9d7d6"},"headline":"MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi","datePublished":"2021-04-07T10:31:50+00:00","dateModified":"2021-04-07T10:31:50+00:00","mainEntityOfPage":{"@id":"https://malaysiagazette.com/?p=508101#webpage"},"commentCount":0,"publisher":{"@id":"https://malaysiagazette.com/#organization"},"image":{"@id":"https://malaysiagazette.com/?p=508101#primaryimage"},"keywords":"Ahli Majlis Kerja Tertinggi (MKT) UMNO,Anwar Ibrahim,atau berhenti,audio anwar zahi,BARISAN NASIONAL,gemelut politik,jika benar,malaysiagazette,mg tv,MGFlash,mgnews,mgtv,parti,Presiden Keadilan,Presiden UMNO,Zahid Hamidi,zahid kena letak jawatan,Zahidi Zainul Abidin","articleSection":"MGNews","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://malaysiagazette.com/?p=508101#respond"]}]},{"@type":"Person","@id":"https://malaysiagazette.com/#/schema/person/37b367e7436fddd353c1819842f9d7d6","name":"Aqira Azemi","image":{"@type":"ImageObject","@id":"https://malaysiagazette.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6d128f5fc0cd275ec7e463fe33f4a5db?s=96&r=g","caption":"Aqira Azemi"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Feed" href="https://malaysiagazette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; Comments Feed" href="https://malaysiagazette.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MalaysiaGazette &raquo; MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi Comments Feed" href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/malaysiagazette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://malaysiagazette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social-widget-css'  href='https://malaysiagazette.com/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.3&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://malaysiagazette.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://malaysiagazette.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://malaysiagazette.com/wp-content/themes/Newsmag/style.css?ver=4.4' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://malaysiagazette.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3'></script>
<link rel='https://api.w.org/' href='https://malaysiagazette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://malaysiagazette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://malaysiagazette.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://malaysiagazette.com/?p=508101' />
<link rel="alternate" type="application/json+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F04%2F07%2Fmgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://malaysiagazette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmalaysiagazette.com%2F2021%2F04%2F07%2Fmgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"l+tTq1d3Zk20cU", domain:"malaysiagazette.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=l+tTq1d3Zk20cU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://malaysiagazette.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6b1c9e30-38b7-443f-bb08-b9e3a72fdb87';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Malaysia Gazette";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://malaysiagazette.com/";
oneSignal_options['path'] = "https://malaysiagazette.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '130px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-102079935-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28082866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28082866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- DailyMotion Tag -->
<meta name='dailymotion-domain-verification' content='dmy3rndukjs64fr35' />
<!-- End DailyMotion Tag -->

<!-- ATS Tag-->
<script type="application/javascript" src="//anymind360.com/js/3098/ats.js"></script>


<!-- Start of header GPT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
 
  googletag.cmd.push(function() {
    //googletag.defineSlot('/21823215266/Leaderboard_MED', [[728, 90], [320, 50]], 'div-gpt-ad-1562732426688-0').addService(googletag.pubads());
    if (screen.width >= 720) {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [728, 90], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Desktop_UT', 'div-gpt-ad-1569384691778-0').addService(googletag.pubads());
} else {
       googletag.defineSlot('/21823215266/MG_Homepage_Header', [[320, 100], [300, 250], [300, 100], [320, 50]], 'div-gpt-ad-1569384845226-0').addService(googletag.pubads());
       googletag.defineOutOfPageSlot('/21823215266/MG_Mobile_UT', 'div-gpt-ad-1569384770217-0').addService(googletag.pubads());
}

    //googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
</script>

<!-- RECTANGLE -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
   googletag.cmd.push(function() {
   googletag.defineSlot('/21823215266/MG_Articlepage_Rectangle2', [[300, 100], [300, 250], [320, 100], [320, 50]], 'div-gpt-ad-1598922703366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
     });
</script>





<meta name='dailymotion-domain-verification' content='dmp9urw63lqavg2c8' />

<!-- ONESIGNAL -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "6b1c9e30-38b7-443f-bb08-b9e3a72fdb87",
    });
  });
</script>



<!-- AdAsia ATM -->
<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; 
script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; 
document.head.appendChild(script_tag);
</script>
<!-- End AdAsia ATM -->

<!-- Facebook Business -->
<meta name="facebook-domain-verification" content="0z4ykfsdrdilxgu9ty5sdiqhn1fvdc" />

<meta property="fb:pages" content="669791046367615" /><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://malaysiagazette.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/category/mgnews/",
                                "name": "MGNews"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/",
                                "name": "MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body class="post-template-default single single-post postid-508101 single-format-video mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi global-block-template-1 single_template_8 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a></li>
<li id="menu-item-1232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li id="menu-item-324711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li id="menu-item-478194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cari</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div style="visibility:hidden;">

                Wednesday, April 7, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-328892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-328892"><a href="https://malaysiagazette.com/wp-admin/">Sign In</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://malaysiagazette.com/">
            <img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
            <span class="td-visual-hidden">MalaysiaGazette</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad">
    

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://malaysiagazette.com/">
		<img class="td-retina-data" data-retina="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" src="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png" alt=""/>
	</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-2287"><a href="https://malaysiagazette.com/category/utama/">Utama</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_606d8a218166d = new tdBlock();
block_td_uid_2_606d8a218166d.id = "td_uid_2_606d8a218166d";
block_td_uid_2_606d8a218166d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_606d8a218166d_rand","tdc_css_class":"td_uid_2_606d8a218166d_rand","tdc_css_class_style":"td_uid_2_606d8a218166d_rand_style"}';
block_td_uid_2_606d8a218166d.td_column_number = "3";
block_td_uid_2_606d8a218166d.block_type = "td_block_mega_menu";
block_td_uid_2_606d8a218166d.post_count = "5";
block_td_uid_2_606d8a218166d.found_posts = "10939";
block_td_uid_2_606d8a218166d.header_color = "";
block_td_uid_2_606d8a218166d.ajax_pagination_infinite_stop = "";
block_td_uid_2_606d8a218166d.max_num_pages = "2188";
tdBlocksArray.push(block_td_uid_2_606d8a218166d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_606d8a218166d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_606d8a218166d" ><div id=td_uid_2_606d8a218166d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/pesanan-suara-dan-sapu-tangan-pengubat-rindu-hawa-osman/" rel="bookmark" class="td-image-wrap" title="Pesanan suara dan sapu tangan pengubat rindu &#8211; Hawa Osman"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-JOHOR-07042021_03.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-JOHOR-07042021_03.jpg?resize=80%2C60&#038;ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-JOHOR-07042021_03.jpg?resize=100%2C75&#038;ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-JOHOR-07042021_03.jpg?resize=180%2C135&#038;ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-JOHOR-07042021_03.jpg?resize=238%2C178&#038;ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-JOHOR-07042021_03.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-JOHOR-07042021_03.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pesanan suara dan sapu tangan pengubat rindu &#8211; Hawa Osman"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/pesanan-suara-dan-sapu-tangan-pengubat-rindu-hawa-osman/" rel="bookmark" title="Pesanan suara dan sapu tangan pengubat rindu &#8211; Hawa Osman">Pesanan suara dan sapu tangan pengubat rindu &#8211; Hawa Osman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/hanya-jho-low-ada-jawapan-mengapa-duit-masuk-dalam-akaun-najib-peguam/" rel="bookmark" class="td-image-wrap" title="Hanya Jho Low ada jawapan mengapa duit masuk dalam akaun Najib &#8211; Peguam"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/06/MGF05062020_NAJIB-RAZAK-SRC-INTERNATIONAL_12.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/06/MGF05062020_NAJIB-RAZAK-SRC-INTERNATIONAL_12.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/06/MGF05062020_NAJIB-RAZAK-SRC-INTERNATIONAL_12.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/06/MGF05062020_NAJIB-RAZAK-SRC-INTERNATIONAL_12.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/06/MGF05062020_NAJIB-RAZAK-SRC-INTERNATIONAL_12.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/06/MGF05062020_NAJIB-RAZAK-SRC-INTERNATIONAL_12.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2020/06/MGF05062020_NAJIB-RAZAK-SRC-INTERNATIONAL_12.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hanya Jho Low ada jawapan mengapa duit masuk dalam akaun Najib &#8211; Peguam"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/hanya-jho-low-ada-jawapan-mengapa-duit-masuk-dalam-akaun-najib-peguam/" rel="bookmark" title="Hanya Jho Low ada jawapan mengapa duit masuk dalam akaun Najib &#8211; Peguam">Hanya Jho Low ada jawapan mengapa duit masuk dalam akaun Najib &#8211; Peguam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/sindiket-pengeluaran-plks-seorang-lagi-bekas-pegawai-imigresen-ditahan/" rel="bookmark" class="td-image-wrap" title="Sindiket pengeluaran PLKS: Bekas pegawai imigresen ditahan"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_OP-HACK_00.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_OP-HACK_00.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_OP-HACK_00.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_OP-HACK_00.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_OP-HACK_00.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_OP-HACK_00.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_OP-HACK_00.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sindiket pengeluaran PLKS: Bekas pegawai imigresen ditahan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/sindiket-pengeluaran-plks-seorang-lagi-bekas-pegawai-imigresen-ditahan/" rel="bookmark" title="Sindiket pengeluaran PLKS: Bekas pegawai imigresen ditahan">Sindiket pengeluaran PLKS: Bekas pegawai imigresen ditahan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/projek-runding-terus-mot-buat-laporan-polis-terhadap-sabahkini2/" rel="bookmark" class="td-image-wrap" title="Projek runding terus: MOT buat laporan polis terhadap Sabahkini2"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF04112020_KEMENTERIAN-PENGANGKUTAN_01.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF04112020_KEMENTERIAN-PENGANGKUTAN_01.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF04112020_KEMENTERIAN-PENGANGKUTAN_01.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF04112020_KEMENTERIAN-PENGANGKUTAN_01.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF04112020_KEMENTERIAN-PENGANGKUTAN_01.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF04112020_KEMENTERIAN-PENGANGKUTAN_01.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF04112020_KEMENTERIAN-PENGANGKUTAN_01.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Projek runding terus: MOT buat laporan polis terhadap Sabahkini2"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/projek-runding-terus-mot-buat-laporan-polis-terhadap-sabahkini2/" rel="bookmark" title="Projek runding terus: MOT buat laporan polis terhadap Sabahkini2">Projek runding terus: MOT buat laporan polis terhadap Sabahkini2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/rakaman-audio-zahid-arah-pegawai-buat-laporan-polis-siasat-siapa-dalang/" rel="bookmark" class="td-image-wrap" title="Rakaman audio: Zahid arah pegawai buat laporan polis, siasat siapa dalang"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF28032021_PAU-UMNO54.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF28032021_PAU-UMNO54.jpg?resize=80%2C60&#038;ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF28032021_PAU-UMNO54.jpg?resize=100%2C75&#038;ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF28032021_PAU-UMNO54.jpg?resize=180%2C135&#038;ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF28032021_PAU-UMNO54.jpg?resize=238%2C178&#038;ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF28032021_PAU-UMNO54.jpg?zoom=2&#038;resize=180%2C135&#038;ssl=1 360w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF28032021_PAU-UMNO54.jpg?zoom=3&#038;resize=180%2C135&#038;ssl=1 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rakaman audio: Zahid arah pegawai buat laporan polis, siasat siapa dalang"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/rakaman-audio-zahid-arah-pegawai-buat-laporan-polis-siasat-siapa-dalang/" rel="bookmark" title="Rakaman audio: Zahid arah pegawai buat laporan polis, siasat siapa dalang">Rakaman audio: Zahid arah pegawai buat laporan polis, siasat siapa dalang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_606d8a218166d" data-td_block_id="td_uid_2_606d8a218166d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_606d8a218166d" data-td_block_id="td_uid_2_606d8a218166d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1232"><a href="https://malaysiagazette.com/category/nasional/">Nasional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1225"><a href="https://malaysiagazette.com/category/akhbar-cina/">Akhbar Cina</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1233"><a href="https://malaysiagazette.com/category/politik-dup/">Politik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1227"><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1226"><a href="https://malaysiagazette.com/category/dunia/">Dunia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1235"><a href="https://malaysiagazette.com/category/seni-hidup/">Seni Hidup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1236"><a href="https://malaysiagazette.com/category/sukan/">Sukan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-324711"><a href="https://malaysiagazette.com/category/pendapat/">Pendapat</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15650"><a href="https://malaysiagazette.com/category/mgnews/">MGTV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1231"><a href="https://malaysiagazette.com/category/galeri/">Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-478194"><a href="https://malaysiagazette.com/mg-english/">MG English</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://malaysiagazette.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cari" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><article id="post-508101" class="td-post-template-8 post-508101 post type-post status-publish format-video has-post-thumbnail hentry category-mgnews tag-ahli-majlis-kerja-tertinggi-mkt-umno tag-anwar-ibrahim tag-atau-berhenti tag-audio-anwar-zahi tag-barisan-nasional tag-gemelut-politik tag-jika-benar tag-malaysiagazette tag-mg-tv tag-mgflash tag-mgnews tag-mgtv tag-parti tag-presiden-keadilan tag-presiden-umno tag-zahid-hamidi tag-zahid-kena-letak-jawatan tag-zahidi-zainul-abidin post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://malaysiagazette.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Papar semua artikel dalam MGNews" class="entry-crumb" href="https://malaysiagazette.com/category/mgnews/">MGNews</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi</span></div></div>
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/pPZZNvwSlIY?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        <ul class="td-category"><li class="entry-category"><a  href="https://malaysiagazette.com/category/mgnews/">MGNews</a></li></ul>
        <header>
            <h1 class="entry-title">MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://malaysiagazette.com/author/aqiraazemi/">Aqira Azemi</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-04-07T18:31:50+00:00" >7 April 2021</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content td-pb-padding-side">

    <p>“Jika benar audio ini ada kebenarannya maka kita minta Presiden parti letak jawatan atau cuti sekejap. Sebab kalau persepsi ini tidak dapat ditangani kita kalah pilihan raya.</p>
<p>“Yang penting nya parti bukan presiden, timbalan atau saya sendiri pun tak penting. Ini kerana UMNO sudah buat keputusan No Anwar, No DAP,” kata Ahli Majlis Kerja Tertinggi (MKT) UMNO, Datuk Zahidi Zainul Abidin</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Kongsi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-508101" class="share-facebook sd-button share-icon no-text" href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-508101" class="share-twitter sd-button share-icon no-text" href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_606d8a21939ed_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4031468897787469" data-ad-slot="1014546381"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://malaysiagazette.com/tag/ahli-majlis-kerja-tertinggi-mkt-umno/">Ahli Majlis Kerja Tertinggi (MKT) UMNO</a></li><li><a href="https://malaysiagazette.com/tag/anwar-ibrahim/">Anwar Ibrahim</a></li><li><a href="https://malaysiagazette.com/tag/atau-berhenti/">atau berhenti</a></li><li><a href="https://malaysiagazette.com/tag/audio-anwar-zahi/">audio anwar zahi</a></li><li><a href="https://malaysiagazette.com/tag/barisan-nasional/">BARISAN NASIONAL</a></li><li><a href="https://malaysiagazette.com/tag/gemelut-politik/">gemelut politik</a></li><li><a href="https://malaysiagazette.com/tag/jika-benar/">jika benar</a></li><li><a href="https://malaysiagazette.com/tag/malaysiagazette/">malaysiagazette</a></li><li><a href="https://malaysiagazette.com/tag/mg-tv/">mg tv</a></li><li><a href="https://malaysiagazette.com/tag/mgflash/">MGFlash</a></li><li><a href="https://malaysiagazette.com/tag/mgnews/">mgnews</a></li><li><a href="https://malaysiagazette.com/tag/mgtv/">mgtv</a></li><li><a href="https://malaysiagazette.com/tag/parti/">parti</a></li><li><a href="https://malaysiagazette.com/tag/presiden-keadilan/">Presiden Keadilan</a></li><li><a href="https://malaysiagazette.com/tag/presiden-umno/">Presiden UMNO</a></li><li><a href="https://malaysiagazette.com/tag/zahid-hamidi/">Zahid Hamidi</a></li><li><a href="https://malaysiagazette.com/tag/zahid-kena-letak-jawatan/">zahid kena letak jawatan</a></li><li><a href="https://malaysiagazette.com/tag/zahidi-zainul-abidin/">Zahidi Zainul Abidin</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aqira Azemi"></span><meta itemprop="datePublished" content="2021-04-07T18:31:50+00:00"><meta itemprop="dateModified" content="2021-04-07T18:31:50+08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://malaysiagazette.com/wp-content/uploads/2020/09/MG_LOGO-300x48-1.png"></span><meta itemprop="name" content="MalaysiaGazette"></span><meta itemprop="headline " content="MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan.... - Zahidi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <script>var block_td_uid_4_606d8a21949be = new tdBlock();
block_td_uid_4_606d8a21949be.id = "td_uid_4_606d8a21949be";
block_td_uid_4_606d8a21949be.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_606d8a21949be_rand","td_column_number":3,"live_filter_cur_post_id":508101,"live_filter_cur_post_author":"64","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_606d8a21949be_rand","tdc_css_class_style":"td_uid_4_606d8a21949be_rand_style"}';
block_td_uid_4_606d8a21949be.td_column_number = "3";
block_td_uid_4_606d8a21949be.block_type = "td_block_related_posts";
block_td_uid_4_606d8a21949be.post_count = "3";
block_td_uid_4_606d8a21949be.found_posts = "8938";
block_td_uid_4_606d8a21949be.header_color = "";
block_td_uid_4_606d8a21949be.ajax_pagination_infinite_stop = "";
block_td_uid_4_606d8a21949be.max_num_pages = "2980";
tdBlocksArray.push(block_td_uid_4_606d8a21949be);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_606d8a21949be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_606d8a21949be" ><h4 class="td-related-title"><a id="td_uid_5_606d8a219b366" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_606d8a21949be" href="#">Artikel Berkaitan</a><a id="td_uid_6_606d8a219b36f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_606d8a21949be" href="#">Lagi artikel dari penulis</a></h4><div id=td_uid_4_606d8a21949be class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/mgnews-imigresen-buru-21378-warga-asing-miliki-pas-plks-palsu/" rel="bookmark" class="td-image-wrap" title="MGNews: Imigresen Buru 21,378 Warga Asing Miliki Pas PLKS Palsu"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-84.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-84.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-84.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-84.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-84.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-84.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-84.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MGNews: Imigresen Buru 21,378 Warga Asing Miliki Pas PLKS Palsu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://malaysiagazette.com/category/mgnews/" class="td-post-category">MGNews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/mgnews-imigresen-buru-21378-warga-asing-miliki-pas-plks-palsu/" rel="bookmark" title="MGNews: Imigresen Buru 21,378 Warga Asing Miliki Pas PLKS Palsu">MGNews: Imigresen Buru 21,378 Warga Asing Miliki Pas PLKS Palsu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/mgnews-syarikat-dua-bulan-dapat-tanah-pajakan-21-tahun-noh-omar/" rel="bookmark" class="td-image-wrap" title="MGNews: Syarikat Dua Bulan Dapat Tanah Pajakan 21 Tahun &#8211; Noh Omar"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-83.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-83.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-83.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-83.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-83.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-83.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-83.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MGNews: Syarikat Dua Bulan Dapat Tanah Pajakan 21 Tahun &#8211; Noh Omar"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://malaysiagazette.com/category/mgnews/" class="td-post-category">MGNews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/mgnews-syarikat-dua-bulan-dapat-tanah-pajakan-21-tahun-noh-omar/" rel="bookmark" title="MGNews: Syarikat Dua Bulan Dapat Tanah Pajakan 21 Tahun &#8211; Noh Omar">MGNews: Syarikat Dua Bulan Dapat Tanah Pajakan 21 Tahun &#8211; Noh Omar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/mgnews-bekas-pegawai-imigresen-gerakkan-modus-operandi-sindiket-plks-palsu/" rel="bookmark" class="td-image-wrap" title="MGNews: Bekas Pegawai Imigresen Gerakkan Modus Operandi Sindiket PLKS Palsu"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-82.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-82.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-82.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-82.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-82.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-82.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-82.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MGNews: Bekas Pegawai Imigresen Gerakkan Modus Operandi Sindiket PLKS Palsu"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://malaysiagazette.com/category/mgnews/" class="td-post-category">MGNews</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/mgnews-bekas-pegawai-imigresen-gerakkan-modus-operandi-sindiket-plks-palsu/" rel="bookmark" title="MGNews: Bekas Pegawai Imigresen Gerakkan Modus Operandi Sindiket PLKS Palsu">MGNews: Bekas Pegawai Imigresen Gerakkan Modus Operandi Sindiket PLKS Palsu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_606d8a21949be" data-td_block_id="td_uid_4_606d8a21949be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_606d8a21949be" data-td_block_id="td_uid_4_606d8a21949be"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Tinggal Komen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/#respond" style="display:none;">Batal Balas</a></small></h3><form action="https://malaysiagazette.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Komen:" id="b4bc6a1776"  name="b4bc6a1776"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7e4abfa86ae573e963bc2ee8b24dd96" );document.getElementById("b4bc6a1776").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nama:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Emel:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hantar Komen" /> <input type='hidden' name='comment_post_ID' value='508101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p>Comment moderation is enabled. Your comment may take some time to appear.</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_606d8a21a0e6d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
</script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_8_606d8a21a125a_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_606d8a21a125a" ><script>var block_td_uid_8_606d8a21a125a = new tdBlock();
block_td_uid_8_606d8a21a125a.id = "td_uid_8_606d8a21a125a";
block_td_uid_8_606d8a21a125a.atts = '{"custom_title":"Artikel Popular","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_606d8a21a125a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_606d8a21a125a_rand","tdc_css_class_style":"td_uid_8_606d8a21a125a_rand_style"}';
block_td_uid_8_606d8a21a125a.td_column_number = "1";
block_td_uid_8_606d8a21a125a.block_type = "td_block_1";
block_td_uid_8_606d8a21a125a.post_count = "5";
block_td_uid_8_606d8a21a125a.found_posts = "9";
block_td_uid_8_606d8a21a125a.header_color = "#";
block_td_uid_8_606d8a21a125a.ajax_pagination_infinite_stop = "";
block_td_uid_8_606d8a21a125a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_606d8a21a125a);
</script><h4 class="block-title"><span class="td-pulldown-size">Artikel Popular</span></h4><div id=td_uid_8_606d8a21a125a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/06/pemandu-teksi-disangka-hilang-rupanya-kena-tahan-bawah-sosma/" rel="bookmark" class="td-image-wrap" title="Pemandu teksi disangka hilang, rupanya kena tahan bawah SOSMA"><img width="300" height="194" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF06042021_PC-KHALID-SAMAD-10.jpg?resize=300%2C194&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF06042021_PC-KHALID-SAMAD-10.jpg?resize=300%2C194&ssl=1 300w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF06042021_PC-KHALID-SAMAD-10.jpg?resize=341%2C220&ssl=1 341w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF06042021_PC-KHALID-SAMAD-10.jpg?zoom=2&resize=300%2C194&ssl=1 600w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF06042021_PC-KHALID-SAMAD-10.jpg?zoom=3&resize=300%2C194&ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Pemandu teksi disangka hilang, rupanya kena tahan bawah SOSMA"/></a></div>                <a href="https://malaysiagazette.com/category/nasional/" class="td-post-category">Nasional</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/06/pemandu-teksi-disangka-hilang-rupanya-kena-tahan-bawah-sosma/" rel="bookmark" title="Pemandu teksi disangka hilang, rupanya kena tahan bawah SOSMA">Pemandu teksi disangka hilang, rupanya kena tahan bawah SOSMA</a></h3>
            <div class="meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T15:07:02+00:00" >6 April 2021</time></span>                <div class="td-module-comments"><a href="https://malaysiagazette.com/2021/04/06/pemandu-teksi-disangka-hilang-rupanya-kena-tahan-bawah-sosma/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Mohd Saiful Mohd Zain keluar pada 25 Mac lalu tidak pulang ke rumah selepas dikatakan mengambil penumpang pada jam 2.45 pagi di kawasan Kuala Selangor, kata Khalid.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/06/kartel-projek-helikopter-kereta-dan-kapal-mewah-bernilai-rm15-7-juta-disita/" rel="bookmark" class="td-image-wrap" title="Kartel projek: Helikopter, kereta dan kapal mewah bernilai RM15.7 juta disita"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/kenderaan-mewah-1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/kenderaan-mewah-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/kenderaan-mewah-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/kenderaan-mewah-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/kenderaan-mewah-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/kenderaan-mewah-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="The Malaysian Anti-Corruption Commission (MACC) seized two private helicopters, more than 10 luxury cars and a yacht belonging to the government projects cartel syndicate leader with Datuk title Among the luxury vehicles seized during a raid on the government projects cartel syndicate leader government projects cartel" title="Kartel projek: Helikopter, kereta dan kapal mewah bernilai RM15.7 juta disita"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/06/kartel-projek-helikopter-kereta-dan-kapal-mewah-bernilai-rm15-7-juta-disita/" rel="bookmark" title="Kartel projek: Helikopter, kereta dan kapal mewah bernilai RM15.7 juta disita">Kartel projek: Helikopter, kereta dan kapal mewah bernilai RM15.7 juta disita</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T14:53:11+00:00" >6 April 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/05/bomoh-ditemui-mati-dengan-kesan-tembakan/" rel="bookmark" class="td-image-wrap" title="Bomoh ditemui mati dengan kesan tembakan"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-PAHANG-05042021_01.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-PAHANG-05042021_01.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-PAHANG-05042021_01.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-PAHANG-05042021_01.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-PAHANG-05042021_01.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MG-PAHANG-05042021_01.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bomoh ditemui mati dengan kesan tembakan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/05/bomoh-ditemui-mati-dengan-kesan-tembakan/" rel="bookmark" title="Bomoh ditemui mati dengan kesan tembakan">Bomoh ditemui mati dengan kesan tembakan</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-05T21:21:36+00:00" >5 April 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/06/kartel-projek-sprm-tahan-pegawai-kanan-agensi-kerajaan/" rel="bookmark" class="td-image-wrap" title="Kartel projek: SPRM tahan pegawai kanan agensi kerajaan"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-11.04.19.jpeg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-11.04.19.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-11.04.19.jpeg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-11.04.19.jpeg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-11.04.19.jpeg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-11.04.19.jpeg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kartel projek: SPRM tahan pegawai kanan agensi kerajaan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/06/kartel-projek-sprm-tahan-pegawai-kanan-agensi-kerajaan/" rel="bookmark" title="Kartel projek: SPRM tahan pegawai kanan agensi kerajaan">Kartel projek: SPRM tahan pegawai kanan agensi kerajaan</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T11:04:02+00:00" >6 April 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/06/najib-sahkan-terima-notis-bankrap-minta-peguam-dapatkan-penangguhan-hukuman/" rel="bookmark" class="td-image-wrap" title="Najib sahkan terima notis bankrap, minta peguam dapatkan penangguhan hukuman"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/lhdn.png?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/lhdn.png?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/lhdn.png?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/lhdn.png?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/lhdn.png?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/lhdn.png?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Najib sahkan terima notis bankrap, minta peguam dapatkan penangguhan hukuman"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/06/najib-sahkan-terima-notis-bankrap-minta-peguam-dapatkan-penangguhan-hukuman/" rel="bookmark" title="Najib sahkan terima notis bankrap, minta peguam dapatkan penangguhan hukuman">Najib sahkan terima notis bankrap, minta peguam dapatkan penangguhan hukuman</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-06T20:54:56+00:00" >6 April 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_606d8a21ae04d_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4031468897787469" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://malaysiagazette.com/"><img class="td-retina-data" src="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" data-retina="https://malaysiagazette.com/wp-content/uploads/2019/04/MG_LOGO-1-300x48.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MalaysiaGazette.Com memulakan operasi pada 1 Ogos 2013 bagi memenuhi cabaran dalam dunia kewartawanan siber yang berkembang pantas di dalam dan luar negara.Membariskan para wartawan, jurufoto dan juruvideo yang berpengalaman luas, MalaysiaGazette.Com menyiarkan pelbagai dimensi berita dalam mengikuti perkembangan semasa.


<div class="footer-email-wrap">Hubungi Kami: <a href="/cdn-cgi/l/email-protection#b5d0d1dcc1dac7f5d8d4d9d4ccc6dcd4d2d4cfd0c1c1d09bd6dad8"><span class="__cf_email__" data-cfemail="debbbab7aab1ac9eb3bfb2bfa7adb7bfb9bfa4bbaaaabbf0bdb1b3">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MalaysiaGazette/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/malaysiagazette" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/malaysiagazette" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC-zwAo_0PsviX7-H71mbHYg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_10_606d8a22026d4_rand td_block_template_1"  data-td-block-uid="td_uid_10_606d8a22026d4" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_10_606d8a22026d4 = new tdBlock();
block_td_uid_10_606d8a22026d4.id = "td_uid_10_606d8a22026d4";
block_td_uid_10_606d8a22026d4.atts = '{"custom_title":"BERITA TAMBAHAN","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_10_606d8a22026d4_rand","tdc_css_class":"td_uid_10_606d8a22026d4_rand","tdc_css_class_style":"td_uid_10_606d8a22026d4_rand_style"}';
block_td_uid_10_606d8a22026d4.td_column_number = "1";
block_td_uid_10_606d8a22026d4.block_type = "td_block_7";
block_td_uid_10_606d8a22026d4.post_count = "3";
block_td_uid_10_606d8a22026d4.found_posts = "99775";
block_td_uid_10_606d8a22026d4.header_color = "";
block_td_uid_10_606d8a22026d4.ajax_pagination_infinite_stop = "";
block_td_uid_10_606d8a22026d4.max_num_pages = "33259";
tdBlocksArray.push(block_td_uid_10_606d8a22026d4);
</script><h4 class="block-title"><span class="td-pulldown-size">BERITA TAMBAHAN</span></h4><div id=td_uid_10_606d8a22026d4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/" rel="bookmark" class="td-image-wrap" title="MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/maxresdefault-35-1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://malaysiagazette.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi/" rel="bookmark" title="MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi">MGNews: Jika Audio Terbukti Benar, Kita Tidak Ada Pilihan&#8230;. &#8211; Zahidi</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T18:31:50+00:00" >7 April 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/peguam-mengaku-tidak-salah-gubah-wang-haram-lebih-rm6-5-juta/" rel="bookmark" class="td-image-wrap" title="Peguam mengaku tidak salah gubah wang haram lebih RM6.5 juta"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_PEGUAM-TIPU-JUALBELI-HARTANAH_01.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_PEGUAM-TIPU-JUALBELI-HARTANAH_01.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_PEGUAM-TIPU-JUALBELI-HARTANAH_01.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_PEGUAM-TIPU-JUALBELI-HARTANAH_01.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_PEGUAM-TIPU-JUALBELI-HARTANAH_01.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/MGF_07042021_PEGUAM-TIPU-JUALBELI-HARTANAH_01.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Peguam mengaku tidak salah gubah wang haram lebih RM6.5 juta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/peguam-mengaku-tidak-salah-gubah-wang-haram-lebih-rm6-5-juta/" rel="bookmark" title="Peguam mengaku tidak salah gubah wang haram lebih RM6.5 juta">Peguam mengaku tidak salah gubah wang haram lebih RM6.5 juta</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T18:29:57+00:00" >7 April 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://malaysiagazette.com/2021/04/07/who-tidak-setuju-pengenalan-pasport-vaksin-setakat-ini/" rel="bookmark" class="td-image-wrap" title="WHO tidak setuju pengenalan pasport vaksin setakat ini"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WHO.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WHO.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WHO.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WHO.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WHO.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/malaysiagazette.com/wp-content/uploads/2021/04/WHO.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WHO tidak setuju pengenalan pasport vaksin setakat ini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://malaysiagazette.com/2021/04/07/who-tidak-setuju-pengenalan-pasport-vaksin-setakat-ini/" rel="bookmark" title="WHO tidak setuju pengenalan pasport vaksin setakat ini">WHO tidak setuju pengenalan pasport vaksin setakat ini</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-07T18:13:53+00:00" >7 April 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_11_606d8a2218e52_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_606d8a2218e52" ><h4 class="block-title"><span class="td-pulldown-size">KATEGORI POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://malaysiagazette.com/category/nasional/">Nasional<span class="td-cat-no">30923</span></a></li><li><a href="https://malaysiagazette.com/category/politik-dup/">Politik<span class="td-cat-no">12068</span></a></li><li><a href="https://malaysiagazette.com/category/utama/">Utama<span class="td-cat-no">10939</span></a></li><li><a href="https://malaysiagazette.com/category/ekonomi/">Ekonomi<span class="td-cat-no">9302</span></a></li><li><a href="https://malaysiagazette.com/category/mgnews/">MGNews<span class="td-cat-no">8939</span></a></li><li><a href="https://malaysiagazette.com/category/dunia/">Dunia<span class="td-cat-no">7951</span></a></li><li><a href="https://malaysiagazette.com/category/foto-pilihan/">Foto Pilihan<span class="td-cat-no">6435</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-2259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2259"><a href="https://malaysiagazette.com/hubungi-kami/">Hubungi Kami</a></li>
<li id="menu-item-6275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6275"><a href="http://webmail.malaysiagazette.com">Webmail</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2013-2021 MalaysiaGazette, All Rights Reserved                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.4 (rara)
        Deploy mode: deploy
        
        uid: 606d8a222d8cf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_wrap  .td-post-views {
position: relative;
display:block;
float: right;
margin-right: 14px;
}
.alignnone {
    margin-top: 0;
    padding-top: 18px;
}

</style>

<div class="td-container"><meta property="fb:pages" content="669791046367615" />
</div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/malaysiagazette.com\/2021\/04\/07\/mgnews-jika-audio-terbukti-benar-kita-tidak-ada-pilihan-zahidi\/":508101};
	</script>
				<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://malaysiagazette.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- /21823215266/MG_Desktop_UT -->
<div id='div-gpt-ad-1569384691778-0'>
    <script>
      if (screen.width >= 720) {
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[1]]);});
  }
    </script>
  </div>
   
  
  <!-- /21823215266/MG_Mobile_UT -->
  <div id='div-gpt-ad-1569384770217-0'>
    <script>
     if (screen.width >= 720) {}
  else{
      googletag.cmd.push(function() {googletag.pubads().refresh([gptAdSlots[3]]);});
  }
    </script>
  </div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[508101]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://malaysiagazette.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://malaysiagazette.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202114.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'119973306',post:'508101',tz:'8',srv:'malaysiagazette.com'} ]);
	_stq.push([ 'clickTrackerInit', '119973306', '508101' ]);
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63c2f4fe8b09f009',m:'30f381f0b474a2596c05703f735d9893483d1f51-1617795376-1800-AUpwp8CGVDZNDHHVb1v+dzyCD2XHQTLt0fzYcZh7OVysmw6CGC36J7XiniuFzJzV8SVQoq4S6TMhfoSJb8K/AsBNj/DrMN/YfWgDTwX6gu8ZoDtq2uGXv359aBC7qizdwBueBgCh0KhOWbPDXob1EgMaSpi50vxfTKI1QlTUjMGCeCehNW03XMz1ScpWmUncY6cKMN3HJKkndUWjquxd638=',s:[0xf9fc73c344,0xabfd2c23c3],}})();</script></body>
</html>
<!-- Dynamic page generated in 1.023 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-07 18:32:02 -->

<!-- Compression = gzip -->